OrigMembers Property

RadialArray..::OrigMembers Property

Retrieve the original members of the Array.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public override ElementArray OrigMembers{ get;}
Visual Basic (Declaration)
Public Overrides ReadOnly Property OrigMembers As ElementArray
Visual C++
public:
virtual property ElementArray^ OrigMembers {
    ElementArray^ get () override;
}

See Also

RadialArray Class
Autodesk.Revit.Elements Namespace