ReverseIterator Method

PaperSourceSet..::ReverseIterator Method

Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual PaperSourceSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As PaperSourceSetIterator
Visual C++
public:
virtual PaperSourceSetIterator^ ReverseIterator ()

Return Value

Returns a backward moving iterator to the set.

See Also

PaperSourceSet Class
Autodesk.Revit Namespace