MaxFactor Property

DemandFactorData..::MaxFactor Property

Get upper limit value of the range, the unit is volt-ampere.

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public long MaxFactor{ get;}
Visual Basic (Declaration)
Public ReadOnly Property MaxFactor As Long
Visual C++
public:
property long long MaxFactor {
    long long get ();
}

See Also

DemandFactorData Class
Autodesk.Revit.MEP Namespace