OrigMembers Property

BaseArray..::OrigMembers Property

Retrieve the original members of the Array.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public abstract ElementArray OrigMembers{ get;}
Visual Basic (Declaration)
Public MustOverride ReadOnly Property OrigMembers As ElementArray
Visual C++
public:
virtual property ElementArray^ OrigMembers {
    ElementArray^ get () abstract;
}

See Also

BaseArray Class
Autodesk.Revit.Elements Namespace