ReverseIterator Method

PostedErrorArray..::ReverseIterator Method

Retrieve a backward moving iterator to the array.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual PostedErrorArrayIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As PostedErrorArrayIterator
Visual C++
public:
virtual PostedErrorArrayIterator^ ReverseIterator ()

Return Value

Returns a backward moving iterator to the array.

See Also

PostedErrorArray Class
Autodesk.Revit Namespace