Flipped Property

Wall..::Flipped Property

Property to test whether the wall orientation is flipped.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public bool Flipped{ get;}
Visual Basic (Declaration)
Public ReadOnly Property Flipped As Boolean
Visual C++
public:
property bool Flipped {
    bool get ();
}

See Also

Wall Class
Autodesk.Revit.Elements Namespace