ReverseIterator Method

CurtainCellSet..::ReverseIterator Method

Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual CurtainCellSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As CurtainCellSetIterator
Visual C++
public:
virtual CurtainCellSetIterator^ ReverseIterator ()

Return Value

Returns a backward moving iterator to the set.

See Also

CurtainCellSet Class
Autodesk.Revit.Elements Namespace