ActualSupplyAirflow Property

Space..::ActualSupplyAirflow Property

Get or set the Actual Supply Airflow of the Space.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double ActualSupplyAirflow{ get;}
Visual Basic (Declaration)
Public ReadOnly Property ActualSupplyAirflow As Double
Visual C++
public:
property double ActualSupplyAirflow {
    double get ();
}

Remarks

This property is used to get or set the Actual Supply Airflow (Unit: CFM) of the Space.

See Also

Space Class
Autodesk.Revit.Elements Namespace