Cells Property

CurtainGrid..::Cells Property

Get all the cells owned by this curtain grid.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public CurtainCellSet Cells{ get;}
Visual Basic (Declaration)
Public ReadOnly Property Cells As CurtainCellSet
Visual C++
public:
property CurtainCellSet^ Cells {
    CurtainCellSet^ get ();
}

See Also

CurtainGrid Class
Autodesk.Revit.Elements Namespace