FilterCriterion Constructor

For Internal Use Only.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public FilterCriterion()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FilterCriterion ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

FilterCriterion Class
Autodesk.Revit Namespace