BottomSketch Property

Blend..::BottomSketch Property

Returns the Bottom Sketch of the Blend.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public Sketch BottomSketch{ get;}
Visual Basic (Declaration)
Public ReadOnly Property BottomSketch As Sketch
Visual C++
public:
property Sketch^ BottomSketch {
    Sketch^ get ();
}

Remarks

This property is used to retrieve the Bottom Sketch of the Blend.

See Also

Blend Class
Autodesk.Revit.Elements Namespace