Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
protected virtual void Dispose(
    bool
)
Visual Basic (Declaration)
Protected Overridable Sub Dispose ( _
     As Boolean _
)
Visual C++
protected:
virtual void Dispose (
    bool
)

Parameters

Boolean

See Also

ObjectFactory Class
Autodesk.Revit Namespace