ReverseIterator Method

ViewSheetSets..::ReverseIterator Method

Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual ViewSheetSetsIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As ViewSheetSetsIterator
Visual C++
public:
virtual ViewSheetSetsIterator^ ReverseIterator ()

Return Value

Returns a backward moving iterator to the set.

See Also

ViewSheetSets Class
Autodesk.Revit.Elements Namespace