UnlockedPanels Property

CurtainGrid..::UnlockedPanels Property

Get all the unlocked panels of the curtain grid.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ElementSet UnlockedPanels{ get;}
Visual Basic (Declaration)
Public ReadOnly Property UnlockedPanels As ElementSet
Visual C++
public:
property ElementSet^ UnlockedPanels {
    ElementSet^ get ();
}

See Also

CurtainGrid Class
Autodesk.Revit.Elements Namespace