ReverseIterator Method

FamilySymbolSet..::ReverseIterator Method

Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual FamilySymbolSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As FamilySymbolSetIterator
Visual C++
public:
virtual FamilySymbolSetIterator^ ReverseIterator ()

Return Value

Returns a backward moving iterator to the set.

See Also

FamilySymbolSet Class
Autodesk.Revit.Symbols Namespace