ReverseIterator Method

LoadCaseSet..::ReverseIterator Method

Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual LoadCaseSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As LoadCaseSetIterator
Visual C++
public:
virtual LoadCaseSetIterator^ ReverseIterator ()

Return Value

Returns a backward moving iterator to the set.

See Also

LoadCaseSet Class
Autodesk.Revit.Elements Namespace