Value Property

AssetPropertyDoubleMatrix44..::Value Property

Get the value of the property

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DoubleArray Value{ get;}
Visual Basic (Declaration)
Public ReadOnly Property Value As DoubleArray
Visual C++
public:
property DoubleArray^ Value {
    DoubleArray^ get ();
}

See Also

AssetPropertyDoubleMatrix44 Class
Autodesk.Revit.Utility Namespace