Ampacity Property

GroundConductorSize..::Ampacity Property

Get ampacity which is used for specifying size, the unit is ampere.

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public long Ampacity{ get;}
Visual Basic (Declaration)
Public ReadOnly Property Ampacity As Long
Visual C++
public:
property long long Ampacity {
    long long get ();
}

See Also

GroundConductorSize Class
Autodesk.Revit.MEP Namespace