LoadCombinationArrayIterator Constructor

For Internal Use Only.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public LoadCombinationArrayIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LoadCombinationArrayIterator ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

LoadCombinationArrayIterator Class
Autodesk.Revit.Elements Namespace