SetIterator Constructor

For Internal Use Only.

Namespace: Autodesk.Revit.Collections
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public SetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SetIterator ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

SetIterator Class
Autodesk.Revit.Collections Namespace