View Property

SpaceTag..::View Property

Returns the view in which the tag was place.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public View View{ get;}
Visual Basic (Declaration)
Public ReadOnly Property View As View
Visual C++
public:
property View^ View {
    View^ get ();
}

Remarks

get the view in which the tag was placed.

See Also

SpaceTag Class
Autodesk.Revit.Elements Namespace