Equals Method

PostedError..::Equals Method
See Also Members

Overload List

 | Name | Description
Public method | Equals(Object) | Determines whether the specified Object is equal to the current Object. (Inherited from Object.)
Public method | Equals(PostedError) | Tests equality
 | Equals(PostedError, PostedError) | Tests equality - static method

See Also

PostedError Class
PostedError Members
Autodesk.Revit Namespace