AssetPropertyBoolean Constructor

For Internal Use Only.

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public AssetPropertyBoolean()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
AssetPropertyBoolean ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

AssetPropertyBoolean Class
Autodesk.Revit.Utility Namespace