SelElementSet Constructor

For Internal Use Only.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public SelElementSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SelElementSet ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

SelElementSet Class
Autodesk.Revit Namespace