BoundarySegmentArrayArray Constructor

Namespace: Autodesk.Revit.Areas
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public BoundarySegmentArrayArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
BoundarySegmentArrayArray ()

See Also

BoundarySegmentArrayArray Class
Autodesk.Revit.Areas Namespace