V Property

UV..::V Property

The second coordinate.

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double V{ get; set;}
Visual Basic (Declaration)
Public Property V As Double
Visual C++
public:
property double V {
    double get ();
    void set (double value);
}

Exceptions

Exception | Condition
System..::NotFiniteNumberException | Thrown when setting an infinite number to the V property.

See Also

UV Class
Autodesk.Revit.Geometry Namespace