Item Property

Asset..::Item Property
See Also Members

Overload List

 | Name | Description
Public property | Item[([Int32])] | (Inherited from AssetProperties.)
Public property | Item[([String])] | Get the one property that the current object contains with the given name (Inherited from AssetProperties.)

See Also

Asset Class
Asset Members
Autodesk.Revit.Utility Namespace