AssetPropertyDoubleArray2d Properties
CollapseAll image DropDown image

Syntax

C#
public class AssetPropertyDoubleArray2d
Visual Basic (Declaration)
Public Class AssetPropertyDoubleArray2d
Visual C++
public ref class AssetPropertyDoubleArray2d

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyDoubleArray2d
Autodesk.Revit.Utility Namespace