InstanceArrayIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class InstanceArrayIterator
Visual Basic (Declaration)
Public MustInherit Class InstanceArrayIterator
Visual C++
public ref class InstanceArrayIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

InstanceArrayIterator
Autodesk.Revit.Geometry Namespace