Size Property

SlabShapeVertexArray..::Size Property
CollapseAll image DropDown image

Returns the number of objects that are in the array.

Namespace: Autodesk.Revit.Editor
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual int Size{ get;}
Visual Basic (Declaration)
Public Overridable ReadOnly Property Size As Integer
Visual C++
public:
virtual property int Size {
    int get ();
}

See Also

SlabShapeVertexArray Class
Autodesk.Revit.Editor Namespace