Contains Method

CurtainCellSet..::Contains Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual bool Contains(
    CurtainCell item
)
Visual Basic (Declaration)
Public Overridable Function Contains ( _
    item As CurtainCell _
) As Boolean
Visual C++
public:
virtual bool Contains (
    CurtainCell^ item
)

Parameters

item
CurtainCell

See Also

CurtainCellSet Class
Autodesk.Revit.Elements Namespace