Mesh Methods
CollapseAll image DropDown image

Syntax

C#
public class Mesh
Visual Basic (Declaration)
Public Class Mesh
Visual C++
public ref class Mesh

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides APIObject ..:: Dispose(Boolean).)

See Also

Mesh
Autodesk.Revit.Geometry Namespace