NewGutter Method

Document..::NewGutter Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | NewGutter(GutterType, Reference) | Creates a gutter along the reference.
Public method | NewGutter(GutterType, ReferenceArray) | Creates a gutter along the reference array.

See Also

Document Class
Document Members
Autodesk.Revit.Creation Namespace