ToolbarArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ToolbarArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ToolbarArray ()

See Also

ToolbarArray Class
Autodesk.Revit Namespace