m_subFilter Field

LogicNotFilter..::m_subFilter Field
CollapseAll image DropDown image

Filter which is operand of Logic-NOT operation

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
protected Filter m_subFilter
Visual Basic (Declaration)
Protected m_subFilter As Filter
Visual C++
protected:
Filter^ m_subFilter

See Also

LogicNotFilter Class
Autodesk.Revit Namespace