CurtainSystemTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public CurtainSystemTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CurtainSystemTypeSet ()

See Also

CurtainSystemTypeSet Class
Autodesk.Revit.Symbols Namespace