FillPatternSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public FillPatternSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FillPatternSet ()

See Also

FillPatternSet Class
Autodesk.Revit Namespace