TextNoteCreationData Members
See Also Methods Constructors
CollapseAll image DropDown image

Syntax

C#
public class TextNoteCreationData
Visual Basic (Declaration)
Public Class TextNoteCreationData
Visual C++
public ref class TextNoteCreationData

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | TextNoteCreationDataTextNoteCreationDataNew | Overloaded.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

See Also

TextNoteCreationData
Autodesk.Revit.Creation Namespace