ActualPowerLoad Property

Space..::ActualPowerLoad Property
CollapseAll image DropDown image

Get the Actual Power Load of the Space.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double ActualPowerLoad{ get;}
Visual Basic (Declaration)
Public ReadOnly Property ActualPowerLoad As Double
Visual C++
public:
property double ActualPowerLoad {
    double get ();
}

Remarks

This property is used to get the Actual Power Load of the Space.

See Also

Space Class
Autodesk.Revit.Elements Namespace