LogicOrFilter Properties
CollapseAll image DropDown image

Syntax

C#
public class LogicOrFilter
Visual Basic (Declaration)
Public Class LogicOrFilter
Visual C++
public ref class LogicOrFilter

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | LeftFilter | Get Filter which is left operand of Logic-OR operation.
Public property | RightFilter | Get Filter which is right operand of Logic-OR operation

See Also

LogicOrFilter
Autodesk.Revit Namespace