MEPBuildingConstructionSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public MEPBuildingConstructionSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
MEPBuildingConstructionSet ()

See Also

MEPBuildingConstructionSet Class
Autodesk.Revit.Symbols Namespace