RoofBase Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public RoofBase()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
RoofBase ()

See Also

RoofBase Class
Autodesk.Revit.Elements Namespace