Group Methods
CollapseAll image DropDown image

Syntax

C#
public class Group
Visual Basic (Declaration)
Public Class Group
Visual C++
public ref class Group

The type exposes the following methods.

Public Methods

 | Name | Description
Public method | Ungroup | Ungroup the group.

Protected Methods

 | Name | Description

See Also

Group
Autodesk.Revit.Elements Namespace