DocumentSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DocumentSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DocumentSet ()

See Also

DocumentSet Class
Autodesk.Revit Namespace