ContFootingTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ContFootingTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ContFootingTypeSet ()

See Also

ContFootingTypeSet Class
Autodesk.Revit.Symbols Namespace