Contains Method

GenericFormSet..::Contains Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual bool Contains(
    GenericForm item
)
Visual Basic (Declaration)
Public Overridable Function Contains ( _
    item As GenericForm _
) As Boolean
Visual C++
public:
virtual bool Contains (
    GenericForm^ item
)

Parameters

item
GenericForm

See Also

GenericFormSet Class
Autodesk.Revit.Elements Namespace