MaterialSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public MaterialSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
MaterialSet ()

See Also

MaterialSet Class
Autodesk.Revit Namespace