AssetPropertyDoubleArray4d Properties
CollapseAll image DropDown image

Syntax

C#
public class AssetPropertyDoubleArray4d
Visual Basic (Declaration)
Public Class AssetPropertyDoubleArray4d
Visual C++
public ref class AssetPropertyDoubleArray4d

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyDoubleArray4d
Autodesk.Revit.Utility Namespace