InsulationTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public InsulationTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
InsulationTypeSet ()

See Also

InsulationTypeSet Class
Autodesk.Revit.Elements Namespace