PaperSource Properties
CollapseAll image DropDown image

Syntax

C#
public class PaperSource
Visual Basic (Declaration)
Public Class PaperSource
Visual C++
public ref class PaperSource

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Name | Retrieve the paper source name of current project.

See Also

PaperSource
Autodesk.Revit Namespace