ActualExhaustAirflow Property

Space..::ActualExhaustAirflow Property
CollapseAll image DropDown image

Get the Actual Exhaust Airflow of the Space.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double ActualExhaustAirflow{ get;}
Visual Basic (Declaration)
Public ReadOnly Property ActualExhaustAirflow As Double
Visual C++
public:
property double ActualExhaustAirflow {
    double get ();
}

Remarks

This property is used to get the Actual Exhaust Airflow (Unit: CFM) of the Space.

See Also

Space Class
Autodesk.Revit.Elements Namespace