FasciaTypeSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class FasciaTypeSetIterator
Visual Basic (Declaration)
Public MustInherit Class FasciaTypeSetIterator
Visual C++
public ref class FasciaTypeSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

FasciaTypeSetIterator
Autodesk.Revit.Symbols Namespace