PlanTopology Methods
CollapseAll image DropDown image

Syntax

C#
public class PlanTopology
Visual Basic (Declaration)
Public Class PlanTopology
Visual C++
public ref class PlanTopology

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | ReleaseUnmanagedResources | (Overrides APIObject ..:: ReleaseUnmanagedResources()().)

See Also

PlanTopology
Autodesk.Revit Namespace