MeshArrayIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class MeshArrayIterator
Visual Basic (Declaration)
Public MustInherit Class MeshArrayIterator
Visual C++
public ref class MeshArrayIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

MeshArrayIterator
Autodesk.Revit.Geometry Namespace