PlanCircuitSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public PlanCircuitSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PlanCircuitSet ()

See Also

PlanCircuitSet Class
Autodesk.Revit Namespace