FirstEnd Property

Blend..::FirstEnd Property
CollapseAll image DropDown image

Returns the First End of the Blend.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double FirstEnd{ get;}
Visual Basic (Declaration)
Public ReadOnly Property FirstEnd As Double
Visual C++
public:
property double FirstEnd {
    double get ();
}

Remarks

This property is used to retrieve the First End of the Blend.

See Also

Blend Class
Autodesk.Revit.Elements Namespace