ParameterSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class ParameterSetIterator
Visual Basic (Declaration)
Public MustInherit Class ParameterSetIterator
Visual C++
public ref class ParameterSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

ParameterSetIterator
Autodesk.Revit Namespace