Size Property

AnnotationSymbolTypeSet..::Size Property
CollapseAll image DropDown image

Returns the number of AnnotationSymbol types that are in the set.

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual int Size{ get;}
Visual Basic (Declaration)
Public Overridable ReadOnly Property Size As Integer
Visual C++
public:
virtual property int Size {
    int get ();
}

See Also

AnnotationSymbolTypeSet Class
Autodesk.Revit.Symbols Namespace