MixedDerivs Property

HermiteFace..::MixedDerivs Property
CollapseAll image DropDown image

Mixed derivatives of the surface.

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public XYZArray MixedDerivs{ get;}
Visual Basic (Declaration)
Public ReadOnly Property MixedDerivs As XYZArray
Visual C++
public:
property XYZArray^ MixedDerivs {
    XYZArray^ get ();
}

See Also

HermiteFace Class
Autodesk.Revit.Geometry Namespace