ReferencePlane Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ReferencePlane()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ReferencePlane ()

See Also

ReferencePlane Class
Autodesk.Revit.Elements Namespace