LoadCombinationArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public LoadCombinationArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LoadCombinationArray ()

See Also

LoadCombinationArray Class
Autodesk.Revit.Elements Namespace