WireSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class WireSetIterator
Visual Basic (Declaration)
Public MustInherit Class WireSetIterator
Visual C++
public ref class WireSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

WireSetIterator
Autodesk.Revit.Elements Namespace