SpaceTagTypeSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class SpaceTagTypeSetIterator
Visual Basic (Declaration)
Public MustInherit Class SpaceTagTypeSetIterator
Visual C++
public ref class SpaceTagTypeSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

SpaceTagTypeSetIterator
Autodesk.Revit.Symbols Namespace