PanelTypeSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class PanelTypeSetIterator
Visual Basic (Declaration)
Public MustInherit Class PanelTypeSetIterator
Visual C++
public ref class PanelTypeSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

PanelTypeSetIterator
Autodesk.Revit.Symbols Namespace