FloorReflectance Property

Space..::FloorReflectance Property
CollapseAll image DropDown image

Get or set the Floor Reflectance of the Space.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double FloorReflectance{ get; set;}
Visual Basic (Declaration)
Public Property FloorReflectance As Double
Visual C++
public:
property double FloorReflectance {
    double get ();
    void set (double value);
}

Remarks

This property is used to get or set the Floor Reflectance of the Space.

See Also

Space Class
Autodesk.Revit.Elements Namespace