GroupSet Properties
CollapseAll image DropDown image

Syntax

C#
public class GroupSet
Visual Basic (Declaration)
Public Class GroupSet
Visual C++
public ref class GroupSet

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of groups that are in the set.

See Also

GroupSet
Autodesk.Revit.Elements Namespace