LevelTypeSet Properties
CollapseAll image DropDown image

Syntax

C#
public class LevelTypeSet
Visual Basic (Declaration)
Public Class LevelTypeSet
Visual C++
public ref class LevelTypeSet

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of level types that are in the set.

See Also

LevelTypeSet
Autodesk.Revit.Symbols Namespace