VolumeCalculationSetting Properties
CollapseAll image DropDown image

Syntax

C#
public class VolumeCalculationSetting
Visual Basic (Declaration)
Public Class VolumeCalculationSetting
Visual C++
public ref class VolumeCalculationSetting

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | VolumeCalculationOptions | Retrieve or change the application settings related to automatic calculation of room volumes.

See Also

VolumeCalculationSetting
Autodesk.Revit Namespace