ACADImportOptions Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
protected ACADImportOptions()
Visual Basic (Declaration)
Protected Sub New
Visual C++
protected:
ACADImportOptions ()

See Also

ACADImportOptions Class
Autodesk.Revit Namespace