AssetPropertyDoubleArray2d Members
See Also Methods Properties Constructors
CollapseAll image DropDown image

Syntax

C#
public class AssetPropertyDoubleArray2d
Visual Basic (Declaration)
Public Class AssetPropertyDoubleArray2d
Visual C++
public ref class AssetPropertyDoubleArray2d

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | AssetPropertyDoubleArray2dAssetPropertyDoubleArray2dNew | For Internal Use Only.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyDoubleArray2d
Autodesk.Revit.Utility Namespace