ExportOfSolids Field

ACADExportOptions..::ExportOfSolids Field
CollapseAll image DropDown image

Mode of exporting solids in 3D views.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public SolidGeometry ExportOfSolids
Visual Basic (Declaration)
Public ExportOfSolids As SolidGeometry
Visual C++
public:
SolidGeometry ExportOfSolids

See Also

ACADExportOptions Class
Autodesk.Revit Namespace