DialogBoxData Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Events
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DialogBoxData()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DialogBoxData ()

See Also

DialogBoxData Class
Autodesk.Revit.Events Namespace