WireSizeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public WireSizeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
WireSizeSet ()

See Also

WireSizeSet Class
Autodesk.Revit.MEP Namespace