Element Methods
CollapseAll image DropDown image

Syntax

C#
public class Element
Visual Basic (Declaration)
Public Class Element
Visual C++
public ref class Element

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | ReleaseUnmanagedResources | (Overrides APIObject ..:: ReleaseUnmanagedResources()().)

See Also

Element
Autodesk.Revit Namespace