FaceArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public FaceArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FaceArray ()

See Also

FaceArray Class
Autodesk.Revit.Geometry Namespace