NewCurtainSystem Method

Document..::NewCurtainSystem Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | NewCurtainSystem(FaceArray, CurtainSystemType) | Creates a new CurtainSystem element.
Public method | NewCurtainSystem(ReferenceArray, CurtainSystemType) | Creates a new CurtainSystem element.

See Also

Document Class
Document Members
Autodesk.Revit.Creation Namespace