PaperSizeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public PaperSizeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PaperSizeSet ()

See Also

PaperSizeSet Class
Autodesk.Revit Namespace