ReleaseUnmanagedResources Method

APIObject..::ReleaseUnmanagedResources Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
protected virtual void ReleaseUnmanagedResources()
Visual Basic (Declaration)
Protected Overridable Sub ReleaseUnmanagedResources
Visual C++
protected:
virtual void ReleaseUnmanagedResources ()

See Also

APIObject Class
Autodesk.Revit Namespace