Insert Method

CurtainCellSet..::Insert Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual bool Insert(
    CurtainCell item
)
Visual Basic (Declaration)
Public Overridable Function Insert ( _
    item As CurtainCell _
) As Boolean
Visual C++
public:
virtual bool Insert (
    CurtainCell^ item
)

Parameters

item
CurtainCell

See Also

CurtainCellSet Class
Autodesk.Revit.Elements Namespace