WireMaterialTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public WireMaterialTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
WireMaterialTypeSet ()

See Also

WireMaterialTypeSet Class
Autodesk.Revit.Elements Namespace