VolumeCalculationOptions Properties
CollapseAll image DropDown image

Syntax

C#
public class VolumeCalculationOptions
Visual Basic (Declaration)
Public Class VolumeCalculationOptions
Visual C++
public ref class VolumeCalculationOptions

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | VolumeComputationEnable | True to enable volume computation in Revit. False to disable it.

See Also

VolumeCalculationOptions
Autodesk.Revit Namespace