NewDWFX3DExportOptions Method

Application..::NewDWFX3DExportOptions Method
CollapseAll image DropDown image

Creates DWFX3D Export options.

Namespace: Autodesk.Revit.Creation
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DWFX3DExportOptions NewDWFX3DExportOptions()
Visual Basic (Declaration)
Public Function NewDWFX3DExportOptions As DWFX3DExportOptions
Visual C++
public:
DWFX3DExportOptions^ NewDWFX3DExportOptions ()

See Also

Application Class
Autodesk.Revit.Creation Namespace