ExternalCommandData Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ExternalCommandData()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ExternalCommandData ()

See Also

ExternalCommandData Class
Autodesk.Revit Namespace