TypeFilter Methods
CollapseAll image DropDown image

Syntax

C#
public class TypeFilter
Visual Basic (Declaration)
Public Class TypeFilter
Visual C++
public ref class TypeFilter

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides Filter ..:: Dispose(Boolean).)

See Also

TypeFilter
Autodesk.Revit Namespace