BoundingBoxXYZ Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public BoundingBoxXYZ()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
BoundingBoxXYZ ()

See Also

BoundingBoxXYZ Class
Autodesk.Revit.Geometry Namespace