SpaceTagTypeSet Properties
CollapseAll image DropDown image

Syntax

C#
public class SpaceTagTypeSet
Visual Basic (Declaration)
Public Class SpaceTagTypeSet
Visual C++
public ref class SpaceTagTypeSet

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of space tag types that are in the set.

See Also

SpaceTagTypeSet
Autodesk.Revit.Symbols Namespace