AssetPropertyDistance Properties
CollapseAll image DropDown image

Syntax

C#
public class AssetPropertyDistance
Visual Basic (Declaration)
Public Class AssetPropertyDistance
Visual C++
public ref class AssetPropertyDistance

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | DisplayUnitType |
Public property | Value | Get the value of the property

See Also

AssetPropertyDistance
Autodesk.Revit.Utility Namespace