PaperSizeSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class PaperSizeSetIterator
Visual Basic (Declaration)
Public MustInherit Class PaperSizeSetIterator
Visual C++
public ref class PaperSizeSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

PaperSizeSetIterator
Autodesk.Revit Namespace