Erase Method

PointLoadTypeSet..::Erase Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual int Erase(
    PointLoadType item
)
Visual Basic (Declaration)
Public Overridable Function Erase ( _
    item As PointLoadType _
) As Integer
Visual C++
public:
virtual int Erase (
    PointLoadType^ item
)

Parameters

item
PointLoadType

See Also

PointLoadTypeSet Class
Autodesk.Revit.Symbols Namespace