NewTypeFilter Method

Filter..::NewTypeFilter Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | NewTypeFilter(Type) | Creates a new TypeFilter object.
Public method | NewTypeFilter(Type, Boolean) | Creates a new TypeFilter object.

See Also

Filter Class
Filter Members
Autodesk.Revit.Creation Namespace