DWF3DExportOptions Constructor
CollapseAll image DropDown image

Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DWF3DExportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DWF3DExportOptions ()

See Also

DWF3DExportOptions Class
Autodesk.Revit Namespace