Definitions Properties
CollapseAll image DropDown image

Syntax

C#
public class Definitions
Visual Basic (Declaration)
Public Class Definitions
Visual C++
public ref class Definitions

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Item | Retrieve a definition by a given name.

See Also

Definitions
Autodesk.Revit.Parameters Namespace