Value Property

AssetPropertyDistance..::Value Property
CollapseAll image DropDown image

Get the value of the property

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double Value{ get;}
Visual Basic (Declaration)
Public ReadOnly Property Value As Double
Visual C++
public:
property double Value {
    double get ();
}

See Also

AssetPropertyDistance Class
Autodesk.Revit.Utility Namespace