Dispose Method

ObjectFactory..::Dispose Method
CollapseAll image DropDown image

For Internal Use Only.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public void Dispose()
Visual Basic (Declaration)
Public Sub Dispose
Visual C++
public:
virtual void Dispose () sealed

See Also

ObjectFactory Class
Autodesk.Revit Namespace