RebarCoverTypeSet Properties
CollapseAll image DropDown image

Syntax

C#
public class RebarCoverTypeSet
Visual Basic (Declaration)
Public Class RebarCoverTypeSet
Visual C++
public ref class RebarCoverTypeSet

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of RebarCover types that are in the set.

See Also

RebarCoverTypeSet
Autodesk.Revit.Symbols Namespace