InstanceBinding Constructor
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | InstanceBindingInstanceBindingNew()() | Constructs an empty instance binding.
Public method | InstanceBindingInstanceBindingNew(CategorySet) | Constructs an instance binding with the set of categories passed.

See Also

InstanceBinding Class
InstanceBinding Members
Autodesk.Revit.Parameters Namespace