CoolingSetPoint Property

Zone..::CoolingSetPoint Property
CollapseAll image DropDown image

Get or set the Cooling Set Point of the Zone.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double CoolingSetPoint{ get; set;}
Visual Basic (Declaration)
Public Property CoolingSetPoint As Double
Visual C++
public:
property double CoolingSetPoint {
    double get ();
    void set (double value);
}

Remarks

This property is used to get or set the Cooling Set Point of the Zone.

See Also

Zone Class
Autodesk.Revit.Elements Namespace