PlanTopology Property

Document..::PlanTopology Property
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public property | PlanTopology[([Level])] | Get the PlanTopology of the certain Level.
Public property | PlanTopology[([Level, Phase])] | Get the PlanTopology of the certain Level.

See Also

Document Class
Document Members
Autodesk.Revit Namespace