AssetPropertyDoubleArray3d Members
See Also Methods Properties Constructors
CollapseAll image DropDown image

Syntax

C#
public class AssetPropertyDoubleArray3d
Visual Basic (Declaration)
Public Class AssetPropertyDoubleArray3d
Visual C++
public ref class AssetPropertyDoubleArray3d

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | AssetPropertyDoubleArray3dAssetPropertyDoubleArray3dNew | For Internal Use Only.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyDoubleArray3d
Autodesk.Revit.Utility Namespace