SecondEnd Property

Blend..::SecondEnd Property
CollapseAll image DropDown image

Returns the Second End of the Blend.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double SecondEnd{ get;}
Visual Basic (Declaration)
Public ReadOnly Property SecondEnd As Double
Visual C++
public:
property double SecondEnd {
    double get ();
}

Remarks

This property is used to retrieve the Second End of the Blend.

See Also

Blend Class
Autodesk.Revit.Elements Namespace