ReInsert Method

BindingMap..::ReInsert Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | ReInsert(Definition, Binding) | The Insert method is used to create a new parameter binding.
Public method | ReInsert(Definition, Binding, BuiltInParameterGroup) | The Insert method is used to create a new parameter binding.

See Also

BindingMap Class
BindingMap Members
Autodesk.Revit.Parameters Namespace