ReturnAirflow Property

Space..::ReturnAirflow Property
CollapseAll image DropDown image

Get or set the Return type of Supply Airflow of the Space.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ReturnAirflowType ReturnAirflow{ get; set;}
Visual Basic (Declaration)
Public Property ReturnAirflow As ReturnAirflowType
Visual C++
public:
property ReturnAirflowType ReturnAirflow {
    ReturnAirflowType get ();
    void set (ReturnAirflowType value);
}

Remarks

This property is used to get or set the Return type of Supply Airflow of the Space.

See Also

Space Class
Autodesk.Revit.Elements Namespace