OutDoorAirPerPerson Property

Zone..::OutDoorAirPerPerson Property
CollapseAll image DropDown image

Get or set the OutDoor Air Per Person of the Zone.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double OutDoorAirPerPerson{ get; set;}
Visual Basic (Declaration)
Public Property OutDoorAirPerPerson As Double
Visual C++
public:
property double OutDoorAirPerPerson {
    double get ();
    void set (double value);
}

Remarks

This property is used to get or set the Out DoorAir Per Person of the Zone.

See Also

Zone Class
Autodesk.Revit.Elements Namespace