NewDWGExportOptions Method

Application..::NewDWGExportOptions Method
CollapseAll image DropDown image

Creates DWG Export options.

Namespace: Autodesk.Revit.Creation
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DWGExportOptions NewDWGExportOptions()
Visual Basic (Declaration)
Public Function NewDWGExportOptions As DWGExportOptions
Visual C++
public:
DWGExportOptions^ NewDWGExportOptions ()

See Also

Application Class
Autodesk.Revit.Creation Namespace