PlanTopologies Property

Document..::PlanTopologies Property
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public property | PlanTopologies | Get the PlanTopologies of the current project.
Public property | PlanTopologies[([Phase])] | Get the PlanTopologies of the current project.

See Also

Document Class
Document Members
Autodesk.Revit Namespace