VoltageTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public VoltageTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
VoltageTypeSet ()

See Also

VoltageTypeSet Class
Autodesk.Revit.Symbols Namespace