Set Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Collections
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public Set()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
Set ()

See Also

Set Class
Autodesk.Revit.Collections Namespace