FillPatternSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class FillPatternSetIterator
Visual Basic (Declaration)
Public MustInherit Class FillPatternSetIterator
Visual C++
public ref class FillPatternSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

FillPatternSetIterator
Autodesk.Revit Namespace