Room Property

FamilyInstance..::Room Property
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public property | Room | Returns the Room in which an instance is located at the last phase of the project.
Public property | Room[([Phase])] |

See Also

FamilyInstance Class
FamilyInstance Members
Autodesk.Revit.Elements Namespace