TrueLoadPhaseA Property

ElectricalSystem..::TrueLoadPhaseA Property
CollapseAll image DropDown image

Returns the TrueLoadPhaseA value of the Electrical System.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double TrueLoadPhaseA{ get;}
Visual Basic (Declaration)
Public ReadOnly Property TrueLoadPhaseA As Double
Visual C++
public:
property double TrueLoadPhaseA {
    double get ();
}

Remarks

This property is used to retrieve the TrueLoadPhaseA value of the Electrical System.

See Also

ElectricalSystem Class
Autodesk.Revit.Elements Namespace