SubFilter Property

LogicNotFilter..::SubFilter Property
CollapseAll image DropDown image

Get Filter which is operand of Logic-NOT operation

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public Filter SubFilter{ get;}
Visual Basic (Declaration)
Public ReadOnly Property SubFilter As Filter
Visual C++
public:
property Filter^ SubFilter {
    Filter^ get ();
}

See Also

LogicNotFilter Class
Autodesk.Revit Namespace