Value Property

AssetPropertyFloat..::Value Property
CollapseAll image DropDown image

Get the value of the property

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public float Value{ get;}
Visual Basic (Declaration)
Public ReadOnly Property Value As Single
Visual C++
public:
property float Value {
    float get ();
}

See Also

AssetPropertyFloat Class
Autodesk.Revit.Utility Namespace