PaperSourceSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public PaperSourceSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PaperSourceSet ()

See Also

PaperSourceSet Class
Autodesk.Revit Namespace