AssetPropertyTime Properties
CollapseAll image DropDown image

Syntax

C#
public class AssetPropertyTime
Visual Basic (Declaration)
Public Class AssetPropertyTime
Visual C++
public ref class AssetPropertyTime

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyTime
Autodesk.Revit.Utility Namespace