LeaderArrayIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class LeaderArrayIterator
Visual Basic (Declaration)
Public MustInherit Class LeaderArrayIterator
Visual C++
public ref class LeaderArrayIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

LeaderArrayIterator
Autodesk.Revit Namespace