NewFBXExportOptions Method

Application..::NewFBXExportOptions Method
CollapseAll image DropDown image

Creates 3D-Studio Max (FBX) Export options.

Namespace: Autodesk.Revit.Creation
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public FBXExportOptions NewFBXExportOptions()
Visual Basic (Declaration)
Public Function NewFBXExportOptions As FBXExportOptions
Visual C++
public:
FBXExportOptions^ NewFBXExportOptions ()

See Also

Application Class
Autodesk.Revit.Creation Namespace