Flip Method

ReferencePlane..::Flip Method
CollapseAll image DropDown image

Flips the orientation of the reference plane.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public void Flip()
Visual Basic (Declaration)
Public Sub Flip
Visual C++
public:
void Flip ()

See Also

ReferencePlane Class
Autodesk.Revit.Elements Namespace