RoofTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public RoofTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
RoofTypeSet ()

See Also

RoofTypeSet Class
Autodesk.Revit.Symbols Namespace