FBXExportOptions Constructor
CollapseAll image DropDown image

Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public FBXExportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FBXExportOptions ()

See Also

FBXExportOptions Class
Autodesk.Revit Namespace