GeometryObjectArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public GeometryObjectArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
GeometryObjectArray ()

See Also

GeometryObjectArray Class
Autodesk.Revit.Geometry Namespace