Resolution Field

ImageImportOptions..::Resolution Field
CollapseAll image DropDown image

Resolution [ppi] of the image to be imported.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ushort Resolution
Visual Basic (Declaration)
Public Resolution As UShort
Visual C++
public:
unsigned short Resolution

See Also

ImageImportOptions Class
Autodesk.Revit Namespace