AssetPropertyBoolean Properties
CollapseAll image DropDown image

Syntax

C#
public class AssetPropertyBoolean
Visual Basic (Declaration)
Public Class AssetPropertyBoolean
Visual C++
public ref class AssetPropertyBoolean

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyBoolean
Autodesk.Revit.Utility Namespace