VGridLines Property

CurtainGrid..::VGridLines Property
CollapseAll image DropDown image

Return all grid lines of V direction.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ElementSet VGridLines{ get;}
Visual Basic (Declaration)
Public ReadOnly Property VGridLines As ElementSet
Visual C++
public:
property ElementSet^ VGridLines {
    ElementSet^ get ();
}

See Also

CurtainGrid Class
Autodesk.Revit.Elements Namespace