LoadCombination Methods
CollapseAll image DropDown image

Syntax

C#
public class LoadCombination
Visual Basic (Declaration)
Public Class LoadCombination
Visual C++
public ref class LoadCombination

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides APIObject ..:: Dispose(Boolean).)

See Also

LoadCombination
Autodesk.Revit.Elements Namespace