AssetPropertyDoubleArray3d Properties
CollapseAll image DropDown image

Syntax

C#
public class AssetPropertyDoubleArray3d
Visual Basic (Declaration)
Public Class AssetPropertyDoubleArray3d
Visual C++
public ref class AssetPropertyDoubleArray3d

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyDoubleArray3d
Autodesk.Revit.Utility Namespace