AreaReinforcement Methods
CollapseAll image DropDown image

Syntax

C#
public class AreaReinforcement
Visual Basic (Declaration)
Public Class AreaReinforcement
Visual C++
public ref class AreaReinforcement

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides APIObject ..:: Dispose(Boolean).)

See Also

AreaReinforcement
Autodesk.Revit.Elements Namespace