WallTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public WallTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
WallTypeSet ()

See Also

WallTypeSet Class
Autodesk.Revit.Symbols Namespace