CitySet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Site
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public CitySet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CitySet ()

See Also

CitySet Class
Autodesk.Revit.Site Namespace