Item Property

AssetProperties..::Item Property
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public property | Item[([Int32])] |
Public property | Item[([String])] | Get the one property that the current object contains with the given name

See Also

AssetProperties Class
AssetProperties Members
Autodesk.Revit.Utility Namespace