FamilySymbolSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public FamilySymbolSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FamilySymbolSet ()

See Also

FamilySymbolSet Class
Autodesk.Revit.Symbols Namespace