SlabShapeCreaseArrayIterator Constructor
CollapseAll image DropDown image

For Internal Use Only.

Namespace: Autodesk.Revit.Editor
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public SlabShapeCreaseArrayIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SlabShapeCreaseArrayIterator ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

SlabShapeCreaseArrayIterator Class
Autodesk.Revit.Editor Namespace