Insert Method

CurtainGridSet..::Insert Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual bool Insert(
    CurtainGrid item
)
Visual Basic (Declaration)
Public Overridable Function Insert ( _
    item As CurtainGrid _
) As Boolean
Visual C++
public:
virtual bool Insert (
    CurtainGrid^ item
)

Parameters

item
CurtainGrid

See Also

CurtainGridSet Class
Autodesk.Revit.Elements Namespace