DWF3DExportOptions Members
See Also Fields Methods Constructors
CollapseAll image DropDown image

Syntax

C#
public class DWF3DExportOptions
Visual Basic (Declaration)
Public Class DWF3DExportOptions
Visual C++
public ref class DWF3DExportOptions

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | DWF3DExportOptionsDWF3DExportOptionsNew | Default constructor. Sets all options to their default values.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Fields

 | Name | Description

See Also

DWF3DExportOptions
Autodesk.Revit Namespace