ReleaseUnmanagedResources Method

InstanceArray..::ReleaseUnmanagedResources Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
protected override void ReleaseUnmanagedResources()
Visual Basic (Declaration)
Protected Overrides Sub ReleaseUnmanagedResources
Visual C++
protected:
virtual void ReleaseUnmanagedResources () override

See Also

InstanceArray Class
Autodesk.Revit.Geometry Namespace