ElectricalSystemSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class ElectricalSystemSetIterator
Visual Basic (Declaration)
Public MustInherit Class ElectricalSystemSetIterator
Visual C++
public ref class ElectricalSystemSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

ElectricalSystemSetIterator
Autodesk.Revit.Elements Namespace