PlanTopologySet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public PlanTopologySet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PlanTopologySet ()

See Also

PlanTopologySet Class
Autodesk.Revit Namespace