ProjectLocationSet Properties
CollapseAll image DropDown image

Syntax

C#
public class ProjectLocationSet
Visual Basic (Declaration)
Public Class ProjectLocationSet
Visual C++
public ref class ProjectLocationSet

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of project locations that are in the set.

See Also

ProjectLocationSet
Autodesk.Revit.Site Namespace