DefinitionBindingMapIterator Constructor
CollapseAll image DropDown image

For Internal Use Only.

Namespace: Autodesk.Revit.Collections
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DefinitionBindingMapIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DefinitionBindingMapIterator ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

DefinitionBindingMapIterator Class
Autodesk.Revit.Collections Namespace