LeftFilter Property

LogicAndFilter..::LeftFilter Property
CollapseAll image DropDown image

Get Filter which is left operand of Logic-AND operation

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public Filter LeftFilter{ get;}
Visual Basic (Declaration)
Public ReadOnly Property LeftFilter As Filter
Visual C++
public:
property Filter^ LeftFilter {
    Filter^ get ();
}

See Also

LogicAndFilter Class
Autodesk.Revit Namespace