LevelTypeSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class LevelTypeSetIterator
Visual Basic (Declaration)
Public MustInherit Class LevelTypeSetIterator
Visual C++
public ref class LevelTypeSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

LevelTypeSetIterator
Autodesk.Revit.Symbols Namespace