PhaseArrayIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class PhaseArrayIterator
Visual Basic (Declaration)
Public MustInherit Class PhaseArrayIterator
Visual C++
public ref class PhaseArrayIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

PhaseArrayIterator
Autodesk.Revit.Elements Namespace