SimpleLine Property

RebarShape..::SimpleLine Property
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public bool SimpleLine{ get;}
Visual Basic (Declaration)
Public ReadOnly Property SimpleLine As Boolean
Visual C++
public:
property bool SimpleLine {
    bool get ();
}

See Also

RebarShape Class
Autodesk.Revit.Symbols Namespace