ProfiledWallCreationData Members
See Also Methods Constructors
CollapseAll image DropDown image

Syntax

C#
public class ProfiledWallCreationData
Visual Basic (Declaration)
Public Class ProfiledWallCreationData
Visual C++
public ref class ProfiledWallCreationData

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | ProfiledWallCreationDataProfiledWallCreationDataNew | Overloaded.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

See Also

ProfiledWallCreationData
Autodesk.Revit.Creation Namespace