Insert Method

LoadCombinationArray..::Insert Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual void Insert(
    LoadCombination item,
    int index
)
Visual Basic (Declaration)
Public Overridable Sub Insert ( _
    item As LoadCombination, _
    index As Integer _
)
Visual C++
public:
virtual void Insert (
    LoadCombination^ item,
    int index
)

Parameters

item
LoadCombination
index
Int32

See Also

LoadCombinationArray Class
Autodesk.Revit.Elements Namespace