NewGrid Method

Document..::NewGrid Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | NewGrid(Arc) | Creates a new grid line.
Public method | NewGrid(Line) | Creates a new grid line.

See Also

Document Class
Document Members
Autodesk.Revit.Creation Namespace