FilterCriterion Methods
CollapseAll image DropDown image

Syntax

C#
public class FilterCriterion
Visual Basic (Declaration)
Public Class FilterCriterion
Visual C++
public ref class FilterCriterion

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | ReleaseUnmanagedResources | (Overrides APIObject ..:: ReleaseUnmanagedResources()().)

See Also

FilterCriterion
Autodesk.Revit Namespace