AssetPropertyDoubleArray4d Members
See Also Methods Properties Constructors
CollapseAll image DropDown image

Syntax

C#
public class AssetPropertyDoubleArray4d
Visual Basic (Declaration)
Public Class AssetPropertyDoubleArray4d
Visual C++
public ref class AssetPropertyDoubleArray4d

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | AssetPropertyDoubleArray4dAssetPropertyDoubleArray4dNew | For Internal Use Only.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyDoubleArray4d
Autodesk.Revit.Utility Namespace