Dispose Method

LoadTypeBaseSet..::Dispose Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
protected override void Dispose(
    bool
)
Visual Basic (Declaration)
Protected Overrides Sub Dispose ( _
     As Boolean _
)
Visual C++
protected:
virtual void Dispose (
    bool
) override

Parameters

Boolean

See Also

LoadTypeBaseSet Class
Autodesk.Revit.Symbols Namespace