SketchSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public SketchSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SketchSet ()

See Also

SketchSet Class
Autodesk.Revit.Elements Namespace