AreaperPerson Property

Space..::AreaperPerson Property
CollapseAll image DropDown image

Get the Area per Person of the Space.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double AreaperPerson{ get; set;}
Visual Basic (Declaration)
Public Property AreaperPerson As Double
Visual C++
public:
property double AreaperPerson {
    double get ();
    void set (double value);
}

Remarks

This property is used to get Area per Person of the Space.

See Also

Space Class
Autodesk.Revit.Elements Namespace