AssetPropertyDoubleMatrix44 Properties
CollapseAll image DropDown image

Syntax

C#
public class AssetPropertyDoubleMatrix44
Visual Basic (Declaration)
Public Class AssetPropertyDoubleMatrix44
Visual C++
public ref class AssetPropertyDoubleMatrix44

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyDoubleMatrix44
Autodesk.Revit.Utility Namespace