CADExportOptions Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
protected CADExportOptions()
Visual Basic (Declaration)
Protected Sub New
Visual C++
protected:
CADExportOptions ()

See Also

CADExportOptions Class
Autodesk.Revit Namespace