StringStringMap Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Collections
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public StringStringMap()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
StringStringMap ()

See Also

StringStringMap Class
Autodesk.Revit.Collections Namespace