AssetPropertyString Members
See Also Methods Properties Constructors
CollapseAll image DropDown image

Syntax

C#
public class AssetPropertyString
Visual Basic (Declaration)
Public Class AssetPropertyString
Visual C++
public ref class AssetPropertyString

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | AssetPropertyStringAssetPropertyStringNew | For Internal Use Only.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyString
Autodesk.Revit.Utility Namespace