RebarHookTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public RebarHookTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
RebarHookTypeSet ()

See Also

RebarHookTypeSet Class
Autodesk.Revit.Symbols Namespace