RadialArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public RadialArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
RadialArray ()

See Also

RadialArray Class
Autodesk.Revit.Elements Namespace