IntersectionResult Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public IntersectionResult()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
IntersectionResult ()

See Also

IntersectionResult Class
Autodesk.Revit.Geometry Namespace