SpotDimension Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public SpotDimension()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SpotDimension ()

See Also

SpotDimension Class
Autodesk.Revit.Elements Namespace