TrueLoad Property

ElectricalSystem..::TrueLoad Property
CollapseAll image DropDown image

Returns the TrueLoad value of the Electrical System.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double TrueLoad{ get;}
Visual Basic (Declaration)
Public ReadOnly Property TrueLoad As Double
Visual C++
public:
property double TrueLoad {
    double get ();
}

Remarks

This property is used to retrieve the TrueLoad value of the Electrical System.

See Also

ElectricalSystem Class
Autodesk.Revit.Elements Namespace