Size Property

DefinitionGroupsBase..::Size Property
CollapseAll image DropDown image

Returns the number of definition groups that are in the set.

Namespace: Autodesk.Revit.Parameters
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual int Size{ get;}
Visual Basic (Declaration)
Public Overridable ReadOnly Property Size As Integer
Visual C++
public:
virtual property int Size {
    int get ();
}

See Also

DefinitionGroupsBase Class
Autodesk.Revit.Parameters Namespace