CalculatedHeatingLoad Property

Zone..::CalculatedHeatingLoad Property
CollapseAll image DropDown image

Get the Calculated Heating Load of the Zone.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double CalculatedHeatingLoad{ get;}
Visual Basic (Declaration)
Public ReadOnly Property CalculatedHeatingLoad As Double
Visual C++
public:
property double CalculatedHeatingLoad {
    double get ();
}

Remarks

This property is used to get the Calculated Heating Load of the Zone.

See Also

Zone Class
Autodesk.Revit.Elements Namespace