AreaLoadTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public AreaLoadTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
AreaLoadTypeSet ()

See Also

AreaLoadTypeSet Class
Autodesk.Revit.Symbols Namespace