DoubleArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DoubleArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DoubleArray ()

See Also

DoubleArray Class
Autodesk.Revit.Geometry Namespace