ConduitType Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ConduitType()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ConduitType ()

See Also

ConduitType Class
Autodesk.Revit.Elements Namespace