TrussMemberInfo Constructor
CollapseAll image DropDown image

For Internal Use Only.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public TrussMemberInfo()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
TrussMemberInfo ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

TrussMemberInfo Class
Autodesk.Revit Namespace