ReleaseUnmanagedResources Method

CorrectionFactorSet..::ReleaseUnmanagedResources Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
protected override void ReleaseUnmanagedResources()
Visual Basic (Declaration)
Protected Overrides Sub ReleaseUnmanagedResources
Visual C++
protected:
virtual void ReleaseUnmanagedResources () override

See Also

CorrectionFactorSet Class
Autodesk.Revit.MEP Namespace