AssetSetIterator Constructor
CollapseAll image DropDown image

For Internal Use Only.

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public AssetSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
AssetSetIterator ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

AssetSetIterator Class
Autodesk.Revit.Utility Namespace