GutterTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public GutterTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
GutterTypeSet ()

See Also

GutterTypeSet Class
Autodesk.Revit.Symbols Namespace