GenericFormSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public GenericFormSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
GenericFormSet ()

See Also

GenericFormSet Class
Autodesk.Revit.Elements Namespace