DesignSupplyAirflow Property

Space..::DesignSupplyAirflow Property
CollapseAll image DropDown image

Get or set the Specified Supply Airflow of the Space.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double DesignSupplyAirflow{ get; set;}
Visual Basic (Declaration)
Public Property DesignSupplyAirflow As Double
Visual C++
public:
property double DesignSupplyAirflow {
    double get ();
    void set (double value);
}

Remarks

This property is used to get or set the Specified Supply Airflow (Unit: CFM) of the Space.

See Also

Space Class
Autodesk.Revit.Elements Namespace