AreaReinforcementType Members
See Also Methods Properties Constructors
CollapseAll image DropDown image

Syntax

C#
public class AreaReinforcementType
Visual Basic (Declaration)
Public Class AreaReinforcementType
Visual C++
public ref class AreaReinforcementType

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | AreaReinforcementTypeAreaReinforcementTypeNew | For Internal Use Only.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Properties

 | Name | Description
Public property | Parameter | Overloaded.

See Also

AreaReinforcementType
Autodesk.Revit.Symbols Namespace