ElementSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ElementSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ElementSet ()

See Also

ElementSet Class
Autodesk.Revit Namespace