AssetPropertyTime Members
See Also Methods Properties Constructors
CollapseAll image DropDown image

Syntax

C#
public class AssetPropertyTime
Visual Basic (Declaration)
Public Class AssetPropertyTime
Visual C++
public ref class AssetPropertyTime

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | AssetPropertyTimeAssetPropertyTimeNew | For Internal Use Only.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyTime
Autodesk.Revit.Utility Namespace