BoundingBoxUV Constructor
CollapseAll image DropDown image

default constructor

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public BoundingBoxUV()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
BoundingBoxUV ()

See Also

BoundingBoxUV Class
Autodesk.Revit.Geometry Namespace