NewInstanceBinding Method

Application..::NewInstanceBinding Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | NewInstanceBinding()() | Creates a new empty instance binding object.
Public method | NewInstanceBinding(CategorySet) | Creates a new instance binding object containing the categories passed as a parameter.

See Also

Application Class
Application Members
Autodesk.Revit.Creation Namespace