LoadCaseSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public LoadCaseSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LoadCaseSet ()

See Also

LoadCaseSet Class
Autodesk.Revit.Elements Namespace