DWF2DExportOptions Constructor
CollapseAll image DropDown image

Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DWF2DExportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DWF2DExportOptions ()

See Also

DWF2DExportOptions Class
Autodesk.Revit Namespace