RemoveInstance Method

ObjectFactory..::RemoveInstance Method
CollapseAll image DropDown image

For Internal Use Only.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public void RemoveInstance(
    IntPtr tag
)
Visual Basic (Declaration)
Public Sub RemoveInstance ( _
    tag As IntPtr _
)
Visual C++
public:
void RemoveInstance (
    IntPtr tag
)

Parameters

tag
IntPtr

See Also

ObjectFactory Class
Autodesk.Revit Namespace