ApparentCurrentPhaseB Property

ElectricalSystem..::ApparentCurrentPhaseB Property
CollapseAll image DropDown image

Returns the ApparentCurrentPhaseB value of the Electrical System.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double ApparentCurrentPhaseB{ get;}
Visual Basic (Declaration)
Public ReadOnly Property ApparentCurrentPhaseB As Double
Visual C++
public:
property double ApparentCurrentPhaseB {
    double get ();
}

Remarks

This property is used to retrieve the ApparentCurrentPhaseB value of the Electrical System.

See Also

ElectricalSystem Class
Autodesk.Revit.Elements Namespace