ProjectPosition Constructor
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | ProjectPositionProjectPositionNew()() | For Internal Use Only.
Public method | ProjectPositionProjectPositionNew(Double, Double, Double, Double) | Construct a new ProjectPosition object with the specified East to West, North to South, Elevation and Angle of rotation

See Also

ProjectPosition Class
ProjectPosition Members
Autodesk.Revit.Site Namespace