GenericFormSet Properties
CollapseAll image DropDown image

Syntax

C#
public class GenericFormSet
Visual Basic (Declaration)
Public Class GenericFormSet
Visual C++
public ref class GenericFormSet

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of objects that are in the set.

See Also

GenericFormSet
Autodesk.Revit.Elements Namespace