ReleaseManagedResources Method

APIObject..::ReleaseManagedResources Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
protected virtual void ReleaseManagedResources()
Visual Basic (Declaration)
Protected Overridable Sub ReleaseManagedResources
Visual C++
protected:
virtual void ReleaseManagedResources ()

See Also

APIObject Class
Autodesk.Revit Namespace