ImageImportOptions Fields
CollapseAll image DropDown image

Syntax

C#
public class ImageImportOptions
Visual Basic (Declaration)
Public Class ImageImportOptions
Visual C++
public ref class ImageImportOptions

The type exposes the following fields.

Public Fields

 | Name | Description
Public field | Placement | Placement mode defines by which point is the image goind to be inserted.
Public field | Resolution | Resolution [ppi] of the image to be imported.

See Also

ImageImportOptions
Autodesk.Revit Namespace