Size Property

DefinitionBindingMap..::Size Property
CollapseAll image DropDown image

Returns the number of bindings that are in the map.

Namespace: Autodesk.Revit.Collections
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual int Size{ get;}
Visual Basic (Declaration)
Public Overridable ReadOnly Property Size As Integer
Visual C++
public:
virtual property int Size {
    int get ();
}

See Also

DefinitionBindingMap Class
Autodesk.Revit.Collections Namespace