ToolbarItemArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ToolbarItemArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ToolbarItemArray ()

See Also

ToolbarItemArray Class
Autodesk.Revit Namespace