CorrectionFactor Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public CorrectionFactor()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CorrectionFactor ()

See Also

CorrectionFactor Class
Autodesk.Revit.MEP Namespace