Options Constructor
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | OptionsOptionsNew()() | Creates a default Options object.
Public method | OptionsOptionsNew(Options) | Copy constructor.

See Also

Options Class
Options Members
Autodesk.Revit.Geometry Namespace