TargetUnit Field

CADExportOptions..::TargetUnit Field
CollapseAll image DropDown image

Type of units in the target CAD format.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ExportUnit TargetUnit
Visual Basic (Declaration)
Public TargetUnit As ExportUnit
Visual C++
public:
ExportUnit TargetUnit

See Also

CADExportOptions Class
Autodesk.Revit Namespace