SymbolFilter Methods
CollapseAll image DropDown image

Syntax

C#
public class SymbolFilter
Visual Basic (Declaration)
Public Class SymbolFilter
Visual C++
public ref class SymbolFilter

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides Filter ..:: Dispose(Boolean).)

See Also

SymbolFilter
Autodesk.Revit Namespace