ViewSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ViewSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ViewSet ()

See Also

ViewSet Class
Autodesk.Revit.Elements Namespace