CorrectionFactorSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class CorrectionFactorSetIterator
Visual Basic (Declaration)
Public MustInherit Class CorrectionFactorSetIterator
Visual C++
public ref class CorrectionFactorSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

CorrectionFactorSetIterator
Autodesk.Revit.MEP Namespace