Level Property

PlanTopology..::Level Property
CollapseAll image DropDown image

Retrieves Level of the PlanTopology.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public Level Level{ get;}
Visual Basic (Declaration)
Public ReadOnly Property Level As Level
Visual C++
public:
property Level^ Level {
    Level^ get ();
}

See Also

PlanTopology Class
Autodesk.Revit Namespace