Multiply Method

XYZ..::Multiply Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | Multiply(Double) | Multiplies this vector by the specified value and returns the result.
 | Multiply(Double, XYZ) | Multiplies the specified number and the specified vector.
 | Multiply(XYZ, Double) | Multiplies the specified number and the specified vector.

See Also

XYZ Class
XYZ Members
Autodesk.Revit.Geometry Namespace