NewUV Method

Application..::NewUV Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | NewUV()() | Creates a UV object representing coordinates in 2-space.
Public method | NewUV(UV) | Creates a UV object representing coordinates in 2-space with supplied UV object.
Public method | NewUV(Double, Double) | Creates a UV object representing coordinates in 2-space with supplied values.

See Also

Application Class
Application Members
Autodesk.Revit.Creation Namespace