NewCategoryFilter Method

Filter..::NewCategoryFilter Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | NewCategoryFilter(BuiltInCategory) | Creates a new category filter object.
Public method | NewCategoryFilter(Category) | Creates a new category filter object.

See Also

Filter Class
Filter Members
Autodesk.Revit.Creation Namespace