Grid2Angle Property

CurtainGrid..::Grid2Angle Property
CollapseAll image DropDown image

Get/Set the angle for grid2 pattern of the curtain grid.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double Grid2Angle{ get; set;}
Visual Basic (Declaration)
Public Property Grid2Angle As Double
Visual C++
public:
property double Grid2Angle {
    double get ();
    void set (double value);
}

See Also

CurtainGrid Class
Autodesk.Revit.Elements Namespace