Mullions Property

CurtainGrid..::Mullions Property
CollapseAll image DropDown image

Get all the mullions of the curtain grid. The element in this set is an instance of Autodesk::Revit::Elements::Mullion.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ElementSet Mullions{ get;}
Visual Basic (Declaration)
Public ReadOnly Property Mullions As ElementSet
Visual C++
public:
property ElementSet^ Mullions {
    ElementSet^ get ();
}

See Also

CurtainGrid Class
Autodesk.Revit.Elements Namespace