HideCropBoundaries Property

PrintParameters..::HideCropBoundaries Property
CollapseAll image DropDown image

Returns if the Options of current print parameter is Hide Crop Boundaries.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public bool HideCropBoundaries{ get; set;}
Visual Basic (Declaration)
Public Property HideCropBoundaries As Boolean
Visual C++
public:
property bool HideCropBoundaries {
    bool get ();
    void set (bool value);
}

See Also

PrintParameters Class
Autodesk.Revit Namespace