MEPBuildingConstructionSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class MEPBuildingConstructionSetIterator
Visual Basic (Declaration)
Public MustInherit Class MEPBuildingConstructionSetIterator
Visual C++
public ref class MEPBuildingConstructionSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

MEPBuildingConstructionSetIterator
Autodesk.Revit.Symbols Namespace