Close Method

Document..::Close Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | Close()() | Close the document.
Public method | Close(Boolean) | Close the document.
Public method | Close(PostedErrorArray) | Close the document.
Public method | Close(Boolean, PostedErrorArray) | Close the document.

See Also

Document Class
Document Members
Autodesk.Revit Namespace