CompoundStructureLayerArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Structural
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public CompoundStructureLayerArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CompoundStructureLayerArray ()

See Also

CompoundStructureLayerArray Class
Autodesk.Revit.Structural Namespace