ReleaseUnmanagedResources Method

SpaceTagTypeSet..::ReleaseUnmanagedResources Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
protected override void ReleaseUnmanagedResources()
Visual Basic (Declaration)
Protected Overrides Sub ReleaseUnmanagedResources
Visual C++
protected:
virtual void ReleaseUnmanagedResources () override

See Also

SpaceTagTypeSet Class
Autodesk.Revit.Symbols Namespace