Erase Method

DemandFactorDataSet..::Erase Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual int Erase(
    DemandFactorData item
)
Visual Basic (Declaration)
Public Overridable Function Erase ( _
    item As DemandFactorData _
) As Integer
Visual C++
public:
virtual int Erase (
    DemandFactorData^ item
)

Parameters

item
DemandFactorData

See Also

DemandFactorDataSet Class
Autodesk.Revit.MEP Namespace