Options Methods
CollapseAll image DropDown image

Syntax

C#
public class Options
Visual Basic (Declaration)
Public Class Options
Visual C++
public ref class Options

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | ReleaseUnmanagedResources | (Overrides APIObject ..:: ReleaseUnmanagedResources()().)

See Also

Options
Autodesk.Revit.Geometry Namespace