CeilingReflectance Property

Space..::CeilingReflectance Property
CollapseAll image DropDown image

Get or set the Ceiling Reflectance of the Space.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double CeilingReflectance{ get; set;}
Visual Basic (Declaration)
Public Property CeilingReflectance As Double
Visual C++
public:
property double CeilingReflectance {
    double get ();
    void set (double value);
}

Remarks

This property is used to get or set the Ceiling Reflectance of the Space.

See Also

Space Class
Autodesk.Revit.Elements Namespace