ReferenceArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ReferenceArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ReferenceArray ()

See Also

ReferenceArray Class
Autodesk.Revit.Geometry Namespace