IsInside Method

RuledFace..::IsInside Method
See Also Members

Overload List

 | Name | Description
Public method | IsInside(UV) | Indicates whether the specified point is within this face. (Inherited from Face.)
Public method | IsInside(UV, IntersectionResult%) | Indicates whether the specified point is within this face and returns additional results. (Inherited from Face.)

See Also

RuledFace Class
RuledFace Members
Autodesk.Revit.Geometry Namespace