AssetPropertyDoubleArray3d Constructor

For Internal Use Only.

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public AssetPropertyDoubleArray3d()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
AssetPropertyDoubleArray3d ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

AssetPropertyDoubleArray3d Class
Autodesk.Revit.Utility Namespace