ReverseIterator Method

LoadCombinationArray..::ReverseIterator Method

Retrieve a backward moving iterator to the array.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual LoadCombinationArrayIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As LoadCombinationArrayIterator
Visual C++
public:
virtual LoadCombinationArrayIterator^ ReverseIterator ()

Return Value

Returns a backward moving iterator to the array.

See Also

LoadCombinationArray Class
Autodesk.Revit.Elements Namespace