Phase Property

Zone..::Phase Property

Get the Phase of the Zone.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public Phase Phase{ get;}
Visual Basic (Declaration)
Public ReadOnly Property Phase As Phase
Visual C++
public:
property Phase^ Phase {
    Phase^ get ();
}

Remarks

This property is used to get the Phase of the Zone.

See Also

Zone Class
Autodesk.Revit.Elements Namespace