Namespace: Autodesk.Revit.Site
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
protected override void ReleaseUnmanagedResources()
Visual Basic (Declaration)
Protected Overrides Sub ReleaseUnmanagedResources
Visual C++
protected:
virtual void ReleaseUnmanagedResources () override

See Also

ProjectLocationSetIterator Class
Autodesk.Revit.Site Namespace