VolumeCalculationSetting Property

Settings..::VolumeCalculationSetting Property

Retrieves an object that provides access to Volume Calculation Setting in the Autodesk Revit application and project.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public VolumeCalculationSetting VolumeCalculationSetting{ get;}
Visual Basic (Declaration)
Public ReadOnly Property VolumeCalculationSetting As VolumeCalculationSetting
Visual C++
public:
property VolumeCalculationSetting^ VolumeCalculationSetting {
    VolumeCalculationSetting^ get ();
}

See Also

Settings Class
Autodesk.Revit Namespace