CitySetIterator Constructor

For Internal Use Only.

Namespace: Autodesk.Revit.Site
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public CitySetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CitySetIterator ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

CitySetIterator Class
Autodesk.Revit.Site Namespace