Item Property

Categories..::Item Property
See Also Members

Overload List

 | Name | Description
Public property | Item[([String])] | Gets or sets a category at a specified name within the map. (Inherited from CategoryNameMap.)
Public property | Item[([BuiltInCategory])] | Retrieve a category object using a built in category id.

See Also

Categories Class
Categories Members
Autodesk.Revit Namespace