ActualOtherLoad Property

Space..::ActualOtherLoad Property

Get or set the Actual Other Load of the Space.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double ActualOtherLoad{ get;}
Visual Basic (Declaration)
Public ReadOnly Property ActualOtherLoad As Double
Visual C++
public:
property double ActualOtherLoad {
    double get ();
}

Remarks

This property is used to get or set the Actual Other Load (Unit: W) of the Space.

See Also

Space Class
Autodesk.Revit.Elements Namespace