ConicalFace Constructor

For Internal Use Only.

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ConicalFace()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ConicalFace ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

ConicalFace Class
Autodesk.Revit.Geometry Namespace