AssetPropertyDoubleMatrix44 Constructor

For Internal Use Only.

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public AssetPropertyDoubleMatrix44()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
AssetPropertyDoubleMatrix44 ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

AssetPropertyDoubleMatrix44 Class
Autodesk.Revit.Utility Namespace