ViewSheetSet Constructor

For Internal Use Only.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ViewSheetSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ViewSheetSet ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

ViewSheetSet Class
Autodesk.Revit.Elements Namespace