CopyMembers Property

LinearArray..::CopyMembers Property

Retrieve the copied members of the Array.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public override ElementArray CopyMembers{ get;}
Visual Basic (Declaration)
Public Overrides ReadOnly Property CopyMembers As ElementArray
Visual C++
public:
virtual property ElementArray^ CopyMembers {
    ElementArray^ get () override;
}

See Also

LinearArray Class
Autodesk.Revit.Elements Namespace