ElementIdSetIterator Constructor

For Internal Use Only.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ElementIdSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ElementIdSetIterator ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

ElementIdSetIterator Class
Autodesk.Revit Namespace