HandFlipped Property

FamilyInstance..::HandFlipped Property

Property to test whether the orientation of family instance hand is flipped.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public bool HandFlipped{ get;}
Visual Basic (Declaration)
Public ReadOnly Property HandFlipped As Boolean
Visual C++
public:
property bool HandFlipped {
    bool get ();
}

See Also

FamilyInstance Class
Autodesk.Revit.Elements Namespace