Tests equality

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public bool Equals(
    PostedError pe
)
Visual Basic (Declaration)
Public Function Equals ( _
    pe As PostedError _
) As Boolean
Visual C++
public:
bool Equals (
    PostedError^ pe
)

Parameters

pe
PostedError

See Also

PostedError Class
Autodesk.Revit Namespace