DemandFactorDataSetIterator Constructor

For Internal Use Only.

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DemandFactorDataSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DemandFactorDataSetIterator ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

DemandFactorDataSetIterator Class
Autodesk.Revit.MEP Namespace