Size Property

PaperSizeSet..::Size Property

Returns the number of objects that are in the set.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual int Size{ get;}
Visual Basic (Declaration)
Public Overridable ReadOnly Property Size As Integer
Visual C++
public:
virtual property int Size {
    int get ();
}

See Also

PaperSizeSet Class
Autodesk.Revit Namespace