Intersect Method

NurbSpline..::Intersect Method
See Also Members

Overload List

 | Name | Description
Public method | Intersect(Curve) | Calculates the intersection of this curve with the specified curve. (Inherited from Curve.)
Public method | Intersect(Curve, IntersectionResultArray%) | Calculates the intersection of this curve with the specified curve and returns the intersection results. (Inherited from Curve.)

See Also

NurbSpline Class
NurbSpline Members
Autodesk.Revit.Geometry Namespace