Namespace: Autodesk.Revit.Structural
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
protected override void ReleaseUnmanagedResources()
Visual Basic (Declaration)
Protected Overrides Sub ReleaseUnmanagedResources
Visual C++
protected:
virtual void ReleaseUnmanagedResources () override

See Also

CompoundStructureLayerArrayIterator Class
Autodesk.Revit.Structural Namespace