Zero Property

UV..::Zero Property

The coordinate origin or zero 2-D vector.

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public static UV Zero{ get;}
Visual Basic (Declaration)
Public Shared ReadOnly Property Zero As UV
Visual C++
public:
static property UV^ Zero {
    UV^ get ();
}

Remarks

The zero vector is (0,0).

See Also

UV Class
Autodesk.Revit.Geometry Namespace