ReverseIterator Method

GroundConductorSizeSet..::ReverseIterator Method

Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual GroundConductorSizeSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As GroundConductorSizeSetIterator
Visual C++
public:
virtual GroundConductorSizeSetIterator^ ReverseIterator ()

Return Value

Returns a backward moving iterator to the set.

See Also

GroundConductorSizeSet Class
Autodesk.Revit.MEP Namespace