Leader Constructor

For Internal Use Only.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public Leader()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
Leader ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

Leader Class
Autodesk.Revit Namespace