PaperSource Constructor

For Internal Use Only.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public PaperSource()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PaperSource ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

PaperSource Class
Autodesk.Revit Namespace