EndPoints Property

SlabShapeCrease..::EndPoints Property

The vertices of the crease.

Namespace: Autodesk.Revit.Editor
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public SlabShapeVertexArray EndPoints{ get;}
Visual Basic (Declaration)
Public ReadOnly Property EndPoints As SlabShapeVertexArray
Visual C++
public:
property SlabShapeVertexArray^ EndPoints {
    SlabShapeVertexArray^ get ();
}

See Also

SlabShapeCrease Class
Autodesk.Revit.Editor Namespace