UnlockedMullions Property

CurtainGrid..::UnlockedMullions Property

Get all the unlocked mullions of of the curtain grid.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ElementSet UnlockedMullions{ get;}
Visual Basic (Declaration)
Public ReadOnly Property UnlockedMullions As ElementSet
Visual C++
public:
property ElementSet^ UnlockedMullions {
    ElementSet^ get ();
}

See Also

CurtainGrid Class
Autodesk.Revit.Elements Namespace