ReverseIterator Method

CurtainGridSet..::ReverseIterator Method

Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual CurtainGridSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As CurtainGridSetIterator
Visual C++
public:
virtual CurtainGridSetIterator^ ReverseIterator ()

Return Value

Returns a backward moving iterator to the set.

See Also

CurtainGridSet Class
Autodesk.Revit.Elements Namespace