ReverseIterator Method

SpotDimensionTypeSet..::ReverseIterator Method

Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual SpotDimensionTypeSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As SpotDimensionTypeSetIterator
Visual C++
public:
virtual SpotDimensionTypeSetIterator^ ReverseIterator ()

Return Value

Returns a backward moving iterator to the set.

See Also

SpotDimensionTypeSet Class
Autodesk.Revit.Symbols Namespace