CalculatedSupplyAirflow Property

Space..::CalculatedSupplyAirflow Property

Get or set the Calculated Supply Airflow of the Space.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double CalculatedSupplyAirflow{ get;}
Visual Basic (Declaration)
Public ReadOnly Property CalculatedSupplyAirflow As Double
Visual C++
public:
property double CalculatedSupplyAirflow {
    double get ();
}

Remarks

This property is used to get or set the Calculated Supply Airflow (Unit: CFM) of the Space.

See Also

Space Class
Autodesk.Revit.Elements Namespace