IsInside Method

Arc..::IsInside Method
See Also Members

Overload List

 | Name | Description
Public method | IsInside(Double) | Indicates whether the specified parameter value is within this curve's bounds. (Inherited from Curve.)
Public method | IsInside(Double, Int32%) | Indicates whether the specified parameter value is within this curve's bounds and returns end index. (Inherited from Curve.)

See Also

Arc Class
Arc Members
Autodesk.Revit.Geometry Namespace