UnboundedHeight Property

Space..::UnboundedHeight Property

Get the Unbounded Height of the Space.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double UnboundedHeight{ get;}
Visual Basic (Declaration)
Public ReadOnly Property UnboundedHeight As Double
Visual C++
public:
property double UnboundedHeight {
    double get ();
}

Remarks

This property is used to get the Unbounded Height of the Space.

See Also

Space Class
Autodesk.Revit.Elements Namespace