Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
protected ACADExportOptions()
Visual Basic (Declaration)
Protected Sub New
Visual C++
protected:
ACADExportOptions ()

See Also

ACADExportOptions Class
Autodesk.Revit Namespace