SensibleHeatGainperPerson Property

Space..::SensibleHeatGainperPerson Property

Get the Sensible Heat Gain per Person of the Space.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double SensibleHeatGainperPerson{ get; set;}
Visual Basic (Declaration)
Public Property SensibleHeatGainperPerson As Double
Visual C++
public:
property double SensibleHeatGainperPerson {
    double get ();
    void set (double value);
}

Remarks

This property is used to get the Sensible Heat Gain per Person of the Space.

See Also

Space Class
Autodesk.Revit.Elements Namespace