ReleaseUnmanagedResources Method

EdgeArray..::ReleaseUnmanagedResources Method

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
protected override void ReleaseUnmanagedResources()
Visual Basic (Declaration)
Protected Overrides Sub ReleaseUnmanagedResources
Visual C++
protected:
virtual void ReleaseUnmanagedResources () override

See Also

EdgeArray Class
Autodesk.Revit.Geometry Namespace