ReverseIterator Method

RoomTagTypeSet..::ReverseIterator Method

Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual RoomTagTypeSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As RoomTagTypeSetIterator
Visual C++
public:
virtual RoomTagTypeSetIterator^ ReverseIterator ()

Return Value

Returns a backward moving iterator to the set.

See Also

RoomTagTypeSet Class
Autodesk.Revit.Symbols Namespace