BreakMullion Method

Mullion..::BreakMullion Method

This method is used to break the current Mullion at ends with its neighboring mullions.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public void BreakMullion()
Visual Basic (Declaration)
Public Sub BreakMullion
Visual C++
public:
void BreakMullion ()

Remarks

The mullions being perpendicular to it will be joined accordingly.

See Also

Mullion Class
Autodesk.Revit.Elements Namespace