CanFlipHand Property

FamilyInstance..::CanFlipHand Property

Property to test whether the orientation of family instance hand can be flipped.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public bool CanFlipHand{ get;}
Visual Basic (Declaration)
Public ReadOnly Property CanFlipHand As Boolean
Visual C++
public:
property bool CanFlipHand {
    bool get ();
}

See Also

FamilyInstance Class
Autodesk.Revit.Elements Namespace