PostedErrorArrayIterator Constructor

For Internal Use Only.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public PostedErrorArrayIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PostedErrorArrayIterator ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

PostedErrorArrayIterator Class
Autodesk.Revit Namespace