RightFilter Property

LogicOrFilter..::RightFilter Property
CollapseAll image DropDown image

Get Filter which is right operand of Logic-OR operation

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public Filter RightFilter{ get;}
Visual Basic (Declaration)
Public ReadOnly Property RightFilter As Filter
Visual C++
public:
property Filter^ RightFilter {
    Filter^ get ();
}

See Also

LogicOrFilter Class
Autodesk.Revit Namespace