InstanceUsageFilter Members
See Also Methods Properties Constructors
CollapseAll image DropDown image

Syntax

C#
public class InstanceUsageFilter
Visual Basic (Declaration)
Public Class InstanceUsageFilter
Visual C++
public ref class InstanceUsageFilter

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | InstanceUsageFilterInstanceUsageFilterNew | For Internal Use Only.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides Filter ..:: Dispose(Boolean).)

Public Properties

 | Name | Description

See Also

InstanceUsageFilter
Autodesk.Revit Namespace