XYZArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public XYZArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
XYZArray ()

See Also

XYZArray Class
Autodesk.Revit.Geometry Namespace