SlabEdgeTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public SlabEdgeTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SlabEdgeTypeSet ()

See Also

SlabEdgeTypeSet Class
Autodesk.Revit.Symbols Namespace