Multiply Method

Transform..::Multiply Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | Multiply(Transform) | Multiplies this transformation by the specified transformation and returns the result.
 | Multiply(Transform, Transform) | Multiplies the two specified transforms.

See Also

Transform Class
Transform Members
Autodesk.Revit.Geometry Namespace