RebarCoverTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public RebarCoverTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
RebarCoverTypeSet ()

See Also

RebarCoverTypeSet Class
Autodesk.Revit.Symbols Namespace