ActualHVACLoad Property

Space..::ActualHVACLoad Property
CollapseAll image DropDown image

Get or set the Actual HVAC Load of the Space.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double ActualHVACLoad{ get;}
Visual Basic (Declaration)
Public ReadOnly Property ActualHVACLoad As Double
Visual C++
public:
property double ActualHVACLoad {
    double get ();
}

Remarks

This property is used to get or set the Actual HVAC Load (Unit: W) of the Space.

See Also

Space Class
Autodesk.Revit.Elements Namespace