ProjectLocationSetIterator Constructor
CollapseAll image DropDown image

For Internal Use Only.

Namespace: Autodesk.Revit.Site
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ProjectLocationSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ProjectLocationSetIterator ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

ProjectLocationSetIterator Class
Autodesk.Revit.Site Namespace