UVArrayIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class UVArrayIterator
Visual Basic (Declaration)
Public MustInherit Class UVArrayIterator
Visual C++
public ref class UVArrayIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

UVArrayIterator
Autodesk.Revit.Geometry Namespace