LoadUsage Methods
CollapseAll image DropDown image

Syntax

C#
public class LoadUsage
Visual Basic (Declaration)
Public Class LoadUsage
Visual C++
public ref class LoadUsage

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides APIObject ..:: Dispose(Boolean).)

See Also

LoadUsage
Autodesk.Revit.Elements Namespace