NewDWF3DExportOptions Method

Application..::NewDWF3DExportOptions Method
CollapseAll image DropDown image

Creates DWF3D Export options.

Namespace: Autodesk.Revit.Creation
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DWF3DExportOptions NewDWF3DExportOptions()
Visual Basic (Declaration)
Public Function NewDWF3DExportOptions As DWF3DExportOptions
Visual C++
public:
DWF3DExportOptions^ NewDWF3DExportOptions ()

See Also

Application Class
Autodesk.Revit.Creation Namespace