PaperSource Members
See Also Methods Properties Constructors
CollapseAll image DropDown image

Syntax

C#
public class PaperSource
Visual Basic (Declaration)
Public Class PaperSource
Visual C++
public ref class PaperSource

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | PaperSourcePaperSourceNew | For Internal Use Only.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Properties

 | Name | Description
Public property | Name | Retrieve the paper source name of current project.

See Also

PaperSource
Autodesk.Revit Namespace