LoadFamily Method

Document..::LoadFamily Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | LoadFamily(String) | Loads an entire family and all its types/symbols into the project.
Public method | LoadFamily(String, Family%) | Loads an entire family and all its types/symbols into the project and provides a reference to the loaded family.

See Also

Document Class
Document Members
Autodesk.Revit Namespace