TextNoteCreationData Constructor
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | TextNoteCreationDataTextNoteCreationDataNew(View, XYZ, XYZ, XYZ, Double, TextAlignFlags, TextNoteLeaderTypes, TextNoteLeaderStyles, XYZ, XYZ, String) |
Public method | TextNoteCreationDataTextNoteCreationDataNew(View, XYZ, XYZ, XYZ, Double, TextAlignFlags, String) |

See Also

TextNoteCreationData Class
TextNoteCreationData Members
Autodesk.Revit.Creation Namespace