CurtainGridSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class CurtainGridSetIterator
Visual Basic (Declaration)
Public MustInherit Class CurtainGridSetIterator
Visual C++
public ref class CurtainGridSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

CurtainGridSetIterator
Autodesk.Revit.Elements Namespace