AssetPropertyBoolean Members
See Also Methods Properties Constructors
CollapseAll image DropDown image

Syntax

C#
public class AssetPropertyBoolean
Visual Basic (Declaration)
Public Class AssetPropertyBoolean
Visual C++
public ref class AssetPropertyBoolean

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | AssetPropertyBooleanAssetPropertyBooleanNew | For Internal Use Only.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyBoolean
Autodesk.Revit.Utility Namespace