DWFX3DExportOptions Constructor
CollapseAll image DropDown image

Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DWFX3DExportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DWFX3DExportOptions ()

See Also

DWFX3DExportOptions Class
Autodesk.Revit Namespace