Plane Constructor
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | PlanePlaneNew()() | For Internal Use Only.
Public method | PlanePlaneNew(XYZ, XYZ) | Constructor for geometry plane.
Public method | PlanePlaneNew(XYZ, XYZ, XYZ) | Constructor for geometry plane.

See Also

Plane Class
Plane Members
Autodesk.Revit.Geometry Namespace