DWFX3DExportOptions Members
See Also Fields Methods Constructors
CollapseAll image DropDown image

Syntax

C#
public class DWFX3DExportOptions
Visual Basic (Declaration)
Public Class DWFX3DExportOptions
Visual C++
public ref class DWFX3DExportOptions

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | DWFX3DExportOptionsDWFX3DExportOptionsNew | Default constructor. Sets all options to their default values.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Fields

 | Name | Description

See Also

DWFX3DExportOptions
Autodesk.Revit Namespace