SpaceTagType Members
See Also Methods Properties Constructors
CollapseAll image DropDown image

Syntax

C#
public class SpaceTagType
Visual Basic (Declaration)
Public Class SpaceTagType
Visual C++
public ref class SpaceTagType

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | SpaceTagTypeSpaceTagTypeNew | For Internal Use Only.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Properties

 | Name | Description
Public property | Parameter | Overloaded.

See Also

SpaceTagType
Autodesk.Revit.Symbols Namespace