FasciaTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public FasciaTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FasciaTypeSet ()

See Also

FasciaTypeSet Class
Autodesk.Revit.Symbols Namespace