Erase Method

CurtainGridSet..::Erase Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual int Erase(
    CurtainGrid item
)
Visual Basic (Declaration)
Public Overridable Function Erase ( _
    item As CurtainGrid _
) As Integer
Visual C++
public:
virtual int Erase (
    CurtainGrid^ item
)

Parameters

item
CurtainGrid

See Also

CurtainGridSet Class
Autodesk.Revit.Elements Namespace