GenericImportOptions Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
protected GenericImportOptions()
Visual Basic (Declaration)
Protected Sub New
Visual C++
protected:
GenericImportOptions ()

See Also

GenericImportOptions Class
Autodesk.Revit Namespace