GutterType Members
See Also Methods Properties Constructors
CollapseAll image DropDown image

Syntax

C#
public class GutterType
Visual Basic (Declaration)
Public Class GutterType
Visual C++
public ref class GutterType

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | GutterTypeGutterTypeNew | For Internal Use Only.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Properties

 | Name | Description
Public property | Parameter | Overloaded.

See Also

GutterType
Autodesk.Revit.Symbols Namespace