PathReinforcement Methods
CollapseAll image DropDown image

Syntax

C#
public class PathReinforcement
Visual Basic (Declaration)
Public Class PathReinforcement
Visual C++
public ref class PathReinforcement

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides APIObject ..:: Dispose(Boolean).)

See Also

PathReinforcement
Autodesk.Revit.Elements Namespace