LoadCaseSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class LoadCaseSetIterator
Visual Basic (Declaration)
Public MustInherit Class LoadCaseSetIterator
Visual C++
public ref class LoadCaseSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

LoadCaseSetIterator
Autodesk.Revit.Elements Namespace