Grid2Offset Property

CurtainGrid..::Grid2Offset Property
CollapseAll image DropDown image

Get/Set the offset for grid2 pattern of the curtain grid.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double Grid2Offset{ get; set;}
Visual Basic (Declaration)
Public Property Grid2Offset As Double
Visual C++
public:
property double Grid2Offset {
    double get ();
    void set (double value);
}

See Also

CurtainGrid Class
Autodesk.Revit.Elements Namespace