IsInUse Property

WireType..::IsInUse Property
CollapseAll image DropDown image

Indicate whether the wire type is in use.

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public bool IsInUse{ get;}
Visual Basic (Declaration)
Public ReadOnly Property IsInUse As Boolean
Visual C++
public:
property bool IsInUse {
    bool get ();
}

See Also

WireType Class
Autodesk.Revit.Symbols Namespace