SolidArrayIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class SolidArrayIterator
Visual Basic (Declaration)
Public MustInherit Class SolidArrayIterator
Visual C++
public ref class SolidArrayIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

SolidArrayIterator
Autodesk.Revit.Geometry Namespace