Append Method

LoadCombinationArray..::Append Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual void Append(
    LoadCombination item
)
Visual Basic (Declaration)
Public Overridable Sub Append ( _
    item As LoadCombination _
)
Visual C++
public:
virtual void Append (
    LoadCombination^ item
)

Parameters

item
LoadCombination

See Also

LoadCombinationArray Class
Autodesk.Revit.Elements Namespace