Contains Method

ElectricalSystemSet..::Contains Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual bool Contains(
    ElectricalSystem item
)
Visual Basic (Declaration)
Public Overridable Function Contains ( _
    item As ElectricalSystem _
) As Boolean
Visual C++
public:
virtual bool Contains (
    ElectricalSystem^ item
)

Parameters

item
ElectricalSystem

See Also

ElectricalSystemSet Class
Autodesk.Revit.Elements Namespace