WireSizeSetIterator Constructor
CollapseAll image DropDown image

For Internal Use Only.

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public WireSizeSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
WireSizeSetIterator ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

WireSizeSetIterator Class
Autodesk.Revit.MEP Namespace