AssetSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public AssetSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
AssetSet ()

See Also

AssetSet Class
Autodesk.Revit.Utility Namespace