DWGImportOptions Constructor
CollapseAll image DropDown image

Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DWGImportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DWGImportOptions ()

See Also

DWGImportOptions Class
Autodesk.Revit Namespace