Factor Property

CorrectionFactor..::Factor Property
CollapseAll image DropDown image

Get factor value of wire correction factor.

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double Factor{ get;}
Visual Basic (Declaration)
Public ReadOnly Property Factor As Double
Visual C++
public:
property double Factor {
    double get ();
}

See Also

CorrectionFactor Class
Autodesk.Revit.MEP Namespace