OutDoorAirPerArea Property

Zone..::OutDoorAirPerArea Property
CollapseAll image DropDown image

Get or set the OutDoor Air Per Area of the Zone.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double OutDoorAirPerArea{ get; set;}
Visual Basic (Declaration)
Public Property OutDoorAirPerArea As Double
Visual C++
public:
property double OutDoorAirPerArea {
    double get ();
    void set (double value);
}

Remarks

This property is used to get or set the Out DoorAir Per Area of the Zone.

See Also

Zone Class
Autodesk.Revit.Elements Namespace