MinValue Property

VoltageType..::MinValue Property
CollapseAll image DropDown image

Get lower boundary of voltage value of this voltage definition, the unit is volt.

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double MinValue{ get;}
Visual Basic (Declaration)
Public ReadOnly Property MinValue As Double
Visual C++
public:
property double MinValue {
    double get ();
}

See Also

VoltageType Class
Autodesk.Revit.Symbols Namespace