GroundConductorSizeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public GroundConductorSizeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
GroundConductorSizeSet ()

See Also

GroundConductorSizeSet Class
Autodesk.Revit.MEP Namespace