Dispose Method

ObjectFactory..::Dispose Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | Dispose()() | For Internal Use Only.
Protected method | Dispose(Boolean) |

See Also

ObjectFactory Class
ObjectFactory Members
Autodesk.Revit Namespace