Erase Method

SpaceSet..::Erase Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual int Erase(
    Space item
)
Visual Basic (Declaration)
Public Overridable Function Erase ( _
    item As Space _
) As Integer
Visual C++
public:
virtual int Erase (
    Space^ item
)

Parameters

item
Space

See Also

SpaceSet Class
Autodesk.Revit.Elements Namespace