Categories Properties
CollapseAll image DropDown image

Syntax

C#
public class Categories
Visual Basic (Declaration)
Public Class Categories
Visual C++
public ref class Categories

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Item | Overloaded.

See Also

Categories
Autodesk.Revit Namespace