DisplayUnitType Property

AssetPropertyDistance..::DisplayUnitType Property
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DisplayUnitType DisplayUnitType{ get;}
Visual Basic (Declaration)
Public ReadOnly Property DisplayUnitType As DisplayUnitType
Visual C++
public:
property DisplayUnitType DisplayUnitType {
    DisplayUnitType get ();
}

See Also

AssetPropertyDistance Class
Autodesk.Revit.Utility Namespace