DWGExportOptions Fields
CollapseAll image DropDown image

Syntax

C#
public class DWGExportOptions
Visual Basic (Declaration)
Public Class DWGExportOptions
Visual C++
public ref class DWGExportOptions

The type exposes the following fields.

Public Fields

 | Name | Description
Public field | MergedViews | Whether to merge all views in one file (via XRefs).

See Also

DWGExportOptions
Autodesk.Revit Namespace