EdgeArrayArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public EdgeArrayArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
EdgeArrayArray ()

See Also

EdgeArrayArray Class
Autodesk.Revit.Geometry Namespace