GBXMLExportOptions Constructor
CollapseAll image DropDown image

Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public GBXMLExportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
GBXMLExportOptions ()

See Also

GBXMLExportOptions Class
Autodesk.Revit Namespace