NewSpaces Method

Document..::NewSpaces Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | NewSpaces(Phase, Int32) | Creates a set of new spaces and insert to a existent schedule with the phase you assigned.
Public method | NewSpaces(Level, Phase, View) | Creates new Spaces.

See Also

Document Class
Document Members
Autodesk.Revit.Creation Namespace