Panel Methods
CollapseAll image DropDown image

Syntax

C#
public class Panel
Visual Basic (Declaration)
Public Class Panel
Visual C++
public ref class Panel

The type exposes the following methods.

Public Methods

 | Name | Description
Public method | GetRefGridLines | This method is used to get the reference gridlines.

Protected Methods

 | Name | Description

See Also

Panel
Autodesk.Revit.Elements Namespace