GrossVolume Property

Zone..::GrossVolume Property
CollapseAll image DropDown image

Get the Gross Volume of the Zone.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double GrossVolume{ get;}
Visual Basic (Declaration)
Public ReadOnly Property GrossVolume As Double
Visual C++
public:
property double GrossVolume {
    double get ();
}

Remarks

This property is used to get the Gross Volume of the Zone.

See Also

Zone Class
Autodesk.Revit.Elements Namespace