LoadUsageArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public LoadUsageArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LoadUsageArray ()

See Also

LoadUsageArray Class
Autodesk.Revit.Elements Namespace