SpotDimensionTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public SpotDimensionTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SpotDimensionTypeSet ()

See Also

SpotDimensionTypeSet Class
Autodesk.Revit.Symbols Namespace