UVArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public UVArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
UVArray ()

See Also

UVArray Class
Autodesk.Revit.Geometry Namespace