Grid2Justification Property

CurtainGrid..::Grid2Justification Property
CollapseAll image DropDown image

Get/Set the Justification for grid2 pattern of the curtain grid.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public CurtainGridAlignType Grid2Justification{ get; set;}
Visual Basic (Declaration)
Public Property Grid2Justification As CurtainGridAlignType
Visual C++
public:
property CurtainGridAlignType Grid2Justification {
    CurtainGridAlignType get ();
    void set (CurtainGridAlignType value);
}

See Also

CurtainGrid Class
Autodesk.Revit.Elements Namespace