ImageImportOptions Constructor
CollapseAll image DropDown image

Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ImageImportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ImageImportOptions ()

See Also

ImageImportOptions Class
Autodesk.Revit Namespace