Item Property

Categories..::Item Property
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public property | Item[([BuiltInCategory])] | Retrieve a category object using a built in category id.

See Also

Categories Class
Categories Members
Autodesk.Revit Namespace