WireTypeSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class WireTypeSetIterator
Visual Basic (Declaration)
Public MustInherit Class WireTypeSetIterator
Visual C++
public ref class WireTypeSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

WireTypeSetIterator
Autodesk.Revit.Symbols Namespace