ProjectLocationSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class ProjectLocationSetIterator
Visual Basic (Declaration)
Public MustInherit Class ProjectLocationSetIterator
Visual C++
public ref class ProjectLocationSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

ProjectLocationSetIterator
Autodesk.Revit.Site Namespace