CopyMembers Property

BaseArray..::CopyMembers Property
CollapseAll image DropDown image

Retrieve the copied members of the Array.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public abstract ElementArray CopyMembers{ get;}
Visual Basic (Declaration)
Public MustOverride ReadOnly Property CopyMembers As ElementArray
Visual C++
public:
virtual property ElementArray^ CopyMembers {
    ElementArray^ get () abstract;
}

See Also

BaseArray Class
Autodesk.Revit.Elements Namespace