GBXMLExportOptions Members
See Also Methods Constructors
CollapseAll image DropDown image

Syntax

C#
public class GBXMLExportOptions
Visual Basic (Declaration)
Public Class GBXMLExportOptions
Visual C++
public ref class GBXMLExportOptions

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | GBXMLExportOptionsGBXMLExportOptionsNew | Default constructor. Sets all options to their default values.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

See Also

GBXMLExportOptions
Autodesk.Revit Namespace