InsulationTypeSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class InsulationTypeSetIterator
Visual Basic (Declaration)
Public MustInherit Class InsulationTypeSetIterator
Visual C++
public ref class InsulationTypeSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

InsulationTypeSetIterator
Autodesk.Revit.Elements Namespace