LogicNotFilter Fields
CollapseAll image DropDown image

Syntax

C#
public class LogicNotFilter
Visual Basic (Declaration)
Public Class LogicNotFilter
Visual C++
public ref class LogicNotFilter

The type exposes the following fields.

Protected Fields

 | Name | Description
Protected field | m_subFilter | Filter which is operand of Logic-NOT operation

See Also

LogicNotFilter
Autodesk.Revit Namespace