Reference Methods
CollapseAll image DropDown image

Syntax

C#
public class Reference
Visual Basic (Declaration)
Public Class Reference
Visual C++
public ref class Reference

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | ReleaseUnmanagedResources | (Overrides APIObject ..:: ReleaseUnmanagedResources()().)

See Also

Reference
Autodesk.Revit.Geometry Namespace