SpaceSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public SpaceSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SpaceSet ()

See Also

SpaceSet Class
Autodesk.Revit.Elements Namespace