WireTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public WireTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
WireTypeSet ()

See Also

WireTypeSet Class
Autodesk.Revit.Symbols Namespace