FamilyFilter Methods
CollapseAll image DropDown image

Syntax

C#
public class FamilyFilter
Visual Basic (Declaration)
Public Class FamilyFilter
Visual C++
public ref class FamilyFilter

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides Filter ..:: Dispose(Boolean).)

See Also

FamilyFilter
Autodesk.Revit Namespace