InsulationType Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public InsulationType()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
InsulationType ()

See Also

InsulationType Class
Autodesk.Revit.Elements Namespace