Value Property

AssetPropertyTime..::Value Property
CollapseAll image DropDown image

Get the value of the property

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DateTime Value{ get;}
Visual Basic (Declaration)
Public ReadOnly Property Value As DateTime
Visual C++
public:
property DateTime Value {
    DateTime get ();
}

See Also

AssetPropertyTime Class
Autodesk.Revit.Utility Namespace