PointLoadTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public PointLoadTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PointLoadTypeSet ()

See Also

PointLoadTypeSet Class
Autodesk.Revit.Symbols Namespace