TemperatureRatingTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public TemperatureRatingTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
TemperatureRatingTypeSet ()

See Also

TemperatureRatingTypeSet Class
Autodesk.Revit.Elements Namespace