Size Property

CurtainSystemTypeSet..::Size Property
CollapseAll image DropDown image

Returns the number of CurtainSystem types that are in the set.

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual int Size{ get;}
Visual Basic (Declaration)
Public Overridable ReadOnly Property Size As Integer
Visual C++
public:
virtual property int Size {
    int get ();
}

See Also

CurtainSystemTypeSet Class
Autodesk.Revit.Symbols Namespace