RasterQuality Property

PrintParameters..::RasterQuality Property
CollapseAll image DropDown image

Retrieve the Raster Quality Type of current print setting.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public RasterQualityType RasterQuality{ get; set;}
Visual Basic (Declaration)
Public Property RasterQuality As RasterQualityType
Visual C++
public:
property RasterQualityType RasterQuality {
    RasterQualityType get ();
    void set (RasterQualityType value);
}

See Also

PrintParameters Class
Autodesk.Revit Namespace