Insert Method

PaperSizeSet..::Insert Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual bool Insert(
    PaperSize item
)
Visual Basic (Declaration)
Public Overridable Function Insert ( _
    item As PaperSize _
) As Boolean
Visual C++
public:
virtual bool Insert (
    PaperSize^ item
)

Parameters

item
PaperSize

See Also

PaperSizeSet Class
Autodesk.Revit Namespace