Erase Method

ViewSheetSets..::Erase Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual int Erase(
    ViewSheetSet item
)
Visual Basic (Declaration)
Public Overridable Function Erase ( _
    item As ViewSheetSet _
) As Integer
Visual C++
public:
virtual int Erase (
    ViewSheetSet^ item
)

Parameters

item
ViewSheetSet

See Also

ViewSheetSets Class
Autodesk.Revit.Elements Namespace