NewFascia Method

Document..::NewFascia Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | NewFascia(FasciaType, Reference) | Creates a fascia along the reference.
Public method | NewFascia(FasciaType, ReferenceArray) | Creates a fascia along the reference array.

See Also

Document Class
Document Members
Autodesk.Revit.Creation Namespace