NeutralSize Property

WireType..::NeutralSize Property
CollapseAll image DropDown image

Get of set maximum neutral size of wire type.

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public WireType.WireType..::NeutralMode NeutralSize{ get; set;}
Visual Basic (Declaration)
Public Property NeutralSize As WireType..::NeutralMode
Visual C++
public:
property WireType..::NeutralMode NeutralSize {
    WireType..::NeutralMode get ();
    void set (WireType..::NeutralMode value);
}

See Also

WireType Class
Autodesk.Revit.Symbols Namespace