Append Method

UVArray..::Append Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual void Append(
    UV item
)
Visual Basic (Declaration)
Public Overridable Sub Append ( _
    item As UV _
)
Visual C++
public:
virtual void Append (
    UV^ item
)

Parameters

item
UV

See Also

UVArray Class
Autodesk.Revit.Geometry Namespace