UGridLines Property

CurtainGrid..::UGridLines Property
CollapseAll image DropDown image

Return all grid lines of U direction.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ElementSet UGridLines{ get;}
Visual Basic (Declaration)
Public ReadOnly Property UGridLines As ElementSet
Visual C++
public:
property ElementSet^ UGridLines {
    ElementSet^ get ();
}

See Also

CurtainGrid Class
Autodesk.Revit.Elements Namespace