CADImportOptions Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
protected CADImportOptions()
Visual Basic (Declaration)
Protected Sub New
Visual C++
protected:
CADImportOptions ()

See Also

CADImportOptions Class
Autodesk.Revit Namespace