PointLoadTypeSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class PointLoadTypeSetIterator
Visual Basic (Declaration)
Public MustInherit Class PointLoadTypeSetIterator
Visual C++
public ref class PointLoadTypeSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

PointLoadTypeSetIterator
Autodesk.Revit.Symbols Namespace