Color Constructor
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | ColorColorNew()() | For Internal Use Only.
Public method | ColorColorNew(Byte, Byte, Byte) | Constructor that takes the red, green and blue channels of the color.

See Also

Color Class
Color Members
Autodesk.Revit Namespace