DetailCurveArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DetailCurveArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DetailCurveArray ()

See Also

DetailCurveArray Class
Autodesk.Revit.Elements Namespace