ToRoom Property

FamilyInstance..::ToRoom Property
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public property | ToRoom | Property to get the room to which the door is opened at the last phase of the project.
Public property | ToRoom[([Phase])] |

See Also

FamilyInstance Class
FamilyInstance Members
Autodesk.Revit.Elements Namespace