IntersectionResultArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public IntersectionResultArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
IntersectionResultArray ()

See Also

IntersectionResultArray Class
Autodesk.Revit.Geometry Namespace