ProfiledWallCreationData Constructor
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | ProfiledWallCreationDataProfiledWallCreationDataNew(CurveArray, Boolean) |
Public method | ProfiledWallCreationDataProfiledWallCreationDataNew(CurveArray, WallType, Level, Boolean) |
Public method | ProfiledWallCreationDataProfiledWallCreationDataNew(CurveArray, WallType, Level, Boolean, XYZ) |

See Also

ProfiledWallCreationData Class
ProfiledWallCreationData Members
Autodesk.Revit.Creation Namespace