Application Properties
CollapseAll image DropDown image

Syntax

C#
public class Application
Visual Basic (Declaration)
Public Class Application
Visual C++
public ref class Application

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Filter | Gives access to an object for creating different types of filters.

See Also

Application
Autodesk.Revit.Creation Namespace