AddItem Method

Toolbar..::AddItem Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | AddItem(MenuItem) | Add a new ToolbarItem to the Toolbar.
Public method | AddItem(String, String) | Add a new ToolbarItem to the Toolbar.

See Also

Toolbar Class
Toolbar Members
Autodesk.Revit Namespace