PostedError Constructor
CollapseAll image DropDown image

Copy constructor

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public PostedError(
    PostedError pe
)
Visual Basic (Declaration)
Public Sub New ( _
    pe As PostedError _
)
Visual C++
public:
PostedError (
    PostedError^ pe
)

Parameters

pe
PostedError

See Also

PostedError Class
Autodesk.Revit Namespace