AssetPropertyFloat Properties
CollapseAll image DropDown image

Syntax

C#
public class AssetPropertyFloat
Visual Basic (Declaration)
Public Class AssetPropertyFloat
Visual C++
public ref class AssetPropertyFloat

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyFloat
Autodesk.Revit.Utility Namespace