ModelCurveArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ModelCurveArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ModelCurveArray ()

See Also

ModelCurveArray Class
Autodesk.Revit.Elements Namespace