LocationCurve Property

Mullion..::LocationCurve Property
CollapseAll image DropDown image

The curve profile of the mullion.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public Curve LocationCurve{ get;}
Visual Basic (Declaration)
Public ReadOnly Property LocationCurve As Curve
Visual C++
public:
property Curve^ LocationCurve {
    Curve^ get ();
}

See Also

Mullion Class
Autodesk.Revit.Elements Namespace