FloorTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public FloorTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FloorTypeSet ()

See Also

FloorTypeSet Class
Autodesk.Revit.Symbols Namespace