TrueLoadPhaseC Property

ElectricalSystem..::TrueLoadPhaseC Property
CollapseAll image DropDown image

Returns the TrueLoadPhaseC value of the Electrical System.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double TrueLoadPhaseC{ get;}
Visual Basic (Declaration)
Public ReadOnly Property TrueLoadPhaseC As Double
Visual C++
public:
property double TrueLoadPhaseC {
    double get ();
}

Remarks

This property is used to retrieve the TrueLoadPhaseC value of the Electrical System.

See Also

ElectricalSystem Class
Autodesk.Revit.Elements Namespace