DWGImportOptions Members
See Also Fields Methods Constructors
CollapseAll image DropDown image

Syntax

C#
public class DWGImportOptions
Visual Basic (Declaration)
Public Class DWGImportOptions
Visual C++
public ref class DWGImportOptions

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | DWGImportOptionsDWGImportOptionsNew | Default constructor. Sets all options to their default values.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Fields

 | Name | Description

See Also

DWGImportOptions
Autodesk.Revit Namespace