DefinitionGroupsBase Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Parameters
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DefinitionGroupsBase()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DefinitionGroupsBase ()

See Also

DefinitionGroupsBase Class
Autodesk.Revit.Parameters Namespace