AssetPropertyInteger Properties
CollapseAll image DropDown image

Syntax

C#
public class AssetPropertyInteger
Visual Basic (Declaration)
Public Class AssetPropertyInteger
Visual C++
public ref class AssetPropertyInteger

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyInteger
Autodesk.Revit.Utility Namespace