Finalize Method

APIObject..::Finalize Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
protected override void Finalize()
Visual Basic (Declaration)
Protected Overrides Sub Finalize
Visual C++
protected:
virtual void Finalize () override

See Also

APIObject Class
Autodesk.Revit Namespace