LayoutRuleFixedDistance Methods
CollapseAll image DropDown image

Syntax

C#
public class LayoutRuleFixedDistance
Visual Basic (Declaration)
Public Class LayoutRuleFixedDistance
Visual C++
public ref class LayoutRuleFixedDistance

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides LayoutRule ..:: Dispose(Boolean).)

See Also

LayoutRuleFixedDistance
Autodesk.Revit.Elements Namespace