LayoutRuleMaximumSpacing Methods
CollapseAll image DropDown image

Syntax

C#
public class LayoutRuleMaximumSpacing
Visual Basic (Declaration)
Public Class LayoutRuleMaximumSpacing
Visual C++
public ref class LayoutRuleMaximumSpacing

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides LayoutRule ..:: Dispose(Boolean).)

See Also

LayoutRuleMaximumSpacing
Autodesk.Revit.Elements Namespace