Element Property

Document..::Element Property
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public property | Element[([String])] | Retrieves the specified element from the Document.
Public property | Element[([ElementId%])] | Retrieves the specified element from the Document.

See Also

Document Class
Document Members
Autodesk.Revit Namespace