RebarCoverType Methods
CollapseAll image DropDown image

Syntax

C#
public class RebarCoverType
Visual Basic (Declaration)
Public Class RebarCoverType
Visual C++
public ref class RebarCoverType

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides APIObject ..:: Dispose(Boolean).)

See Also

RebarCoverType
Autodesk.Revit.Symbols Namespace