LinePatternSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public LinePatternSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LinePatternSet ()

See Also

LinePatternSet Class
Autodesk.Revit Namespace