BoundingBoxUV Constructor
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | BoundingBoxUVBoundingBoxUVNew()() | default constructor
Public method | BoundingBoxUVBoundingBoxUVNew(Double, Double, Double, Double) | Creates object with supplied values.

See Also

BoundingBoxUV Class
BoundingBoxUV Members
Autodesk.Revit.Geometry Namespace