LevelTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public LevelTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LevelTypeSet ()

See Also

LevelTypeSet Class
Autodesk.Revit.Symbols Namespace