Insert Method

UVArray..::Insert Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual void Insert(
    UV item,
    int index
)
Visual Basic (Declaration)
Public Overridable Sub Insert ( _
    item As UV, _
    index As Integer _
)
Visual C++
public:
virtual void Insert (
    UV^ item,
    int index
)

Parameters

item
UV
index
Int32

See Also

UVArray Class
Autodesk.Revit.Geometry Namespace