TemperatureRatingTypeSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class TemperatureRatingTypeSetIterator
Visual Basic (Declaration)
Public MustInherit Class TemperatureRatingTypeSetIterator
Visual C++
public ref class TemperatureRatingTypeSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

TemperatureRatingTypeSetIterator
Autodesk.Revit.Elements Namespace