ParameterSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ParameterSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ParameterSet ()

See Also

ParameterSet Class
Autodesk.Revit Namespace