ExternalApplicationArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ExternalApplicationArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ExternalApplicationArray ()

See Also

ExternalApplicationArray Class
Autodesk.Revit Namespace