flip Method

Wall..::flip Method
CollapseAll image DropDown image

The wall orientation will be flipped.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public void flip()
Visual Basic (Declaration)
Public Sub flip
Visual C++
public:
void flip ()

See Also

Wall Class
Autodesk.Revit.Elements Namespace