LoadNature Methods
CollapseAll image DropDown image

Syntax

C#
public class LoadNature
Visual Basic (Declaration)
Public Class LoadNature
Visual C++
public ref class LoadNature

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides APIObject ..:: Dispose(Boolean).)

See Also

LoadNature
Autodesk.Revit.Elements Namespace