ParameterMap Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ParameterMap()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ParameterMap ()

See Also

ParameterMap Class
Autodesk.Revit Namespace