CurtainGridSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public CurtainGridSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CurtainGridSet ()

See Also

CurtainGridSet Class
Autodesk.Revit.Elements Namespace