WireTypeSetIterator Constructor
CollapseAll image DropDown image

For Internal Use Only.

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public WireTypeSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
WireTypeSetIterator ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

WireTypeSetIterator Class
Autodesk.Revit.Symbols Namespace