AnalyticalSupportData Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Structural
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public AnalyticalSupportData()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
AnalyticalSupportData ()

See Also

AnalyticalSupportData Class
Autodesk.Revit.Structural Namespace