LoadUsage Members
See Also Methods Properties Constructors
CollapseAll image DropDown image

Syntax

C#
public class LoadUsage
Visual Basic (Declaration)
Public Class LoadUsage
Visual C++
public ref class LoadUsage

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | LoadUsageLoadUsageNew | For Internal Use Only.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides APIObject ..:: Dispose(Boolean).)

Public Properties

 | Name | Description
Public property | Parameter | Overloaded.

See Also

LoadUsage
Autodesk.Revit.Elements Namespace