Contains Method

SketchSet..::Contains Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual bool Contains(
    Sketch item
)
Visual Basic (Declaration)
Public Overridable Function Contains ( _
    item As Sketch _
) As Boolean
Visual C++
public:
virtual bool Contains (
    Sketch^ item
)

Parameters

item
Sketch

See Also

SketchSet Class
Autodesk.Revit.Elements Namespace