SimpleArc Property

RebarShape..::SimpleArc Property
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public bool SimpleArc{ get;}
Visual Basic (Declaration)
Public ReadOnly Property SimpleArc As Boolean
Visual C++
public:
property bool SimpleArc {
    bool get ();
}

See Also

RebarShape Class
Autodesk.Revit.Symbols Namespace