RebarShapeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public RebarShapeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
RebarShapeSet ()

See Also

RebarShapeSet Class
Autodesk.Revit.Symbols Namespace