NewWalls Method

Document..::NewWalls Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | NewWalls(List<(Of <ProfiledWallCreationData>)>) |
Public method | NewWalls(List<(Of <RectangularWallCreationData>)>) |

See Also

Document Class
Document Members
Autodesk.Revit.Creation Namespace