WireMaterialType Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public WireMaterialType()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
WireMaterialType ()

See Also

WireMaterialType Class
Autodesk.Revit.Elements Namespace