PlanCircuitSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class PlanCircuitSetIterator
Visual Basic (Declaration)
Public MustInherit Class PlanCircuitSetIterator
Visual C++
public ref class PlanCircuitSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

PlanCircuitSetIterator
Autodesk.Revit Namespace