DefinitionFile Methods
CollapseAll image DropDown image

Syntax

C#
public class DefinitionFile
Visual Basic (Declaration)
Public Class DefinitionFile
Visual C++
public ref class DefinitionFile

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | ReleaseUnmanagedResources | (Overrides APIObject ..:: ReleaseUnmanagedResources()().)

See Also

DefinitionFile
Autodesk.Revit.Parameters Namespace