PaperSourceSetIterator Constructor
CollapseAll image DropDown image

For Internal Use Only.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public PaperSourceSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PaperSourceSetIterator ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

PaperSourceSetIterator Class
Autodesk.Revit Namespace