HideUnreferencedViewTages Property

PrintParameters..::HideUnreferencedViewTages Property
CollapseAll image DropDown image

Returns if the Options of current print parameter is Hide Unreferenced View Tages.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public bool HideUnreferencedViewTages{ get; set;}
Visual Basic (Declaration)
Public Property HideUnreferencedViewTages As Boolean
Visual C++
public:
property bool HideUnreferencedViewTages {
    bool get ();
    void set (bool value);
}

See Also

PrintParameters Class
Autodesk.Revit Namespace