NumberOfUsages Property

LoadCombination..::NumberOfUsages Property
CollapseAll image DropDown image

Returns number of usages.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public int NumberOfUsages{ get;}
Visual Basic (Declaration)
Public ReadOnly Property NumberOfUsages As Integer
Visual C++
public:
property int NumberOfUsages {
    int get ();
}

See Also

LoadCombination Class
Autodesk.Revit.Elements Namespace