DehumidificationSetPoint Property

Zone..::DehumidificationSetPoint Property
CollapseAll image DropDown image

Get or set the DeHumidification Set Point of the Zone.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double DehumidificationSetPoint{ get; set;}
Visual Basic (Declaration)
Public Property DehumidificationSetPoint As Double
Visual C++
public:
property double DehumidificationSetPoint {
    double get ();
    void set (double value);
}

Remarks

This property is used to get or set the DeHumidification Set Point of the Zone.

See Also

Zone Class
Autodesk.Revit.Elements Namespace