LoadTypeBase Members
See Also Methods Properties Constructors
CollapseAll image DropDown image

Syntax

C#
public class LoadTypeBase
Visual Basic (Declaration)
Public Class LoadTypeBase
Visual C++
public ref class LoadTypeBase

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | LoadTypeBaseLoadTypeBaseNew | For Internal Use Only.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Properties

 | Name | Description
Public property | Parameter | Overloaded.

See Also

LoadTypeBase
Autodesk.Revit.Symbols Namespace