GroundConductorSizes Property

WireMaterialType..::GroundConductorSizes Property
CollapseAll image DropDown image

Get all ground conductor size types defined in this wire material type.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public GroundConductorSizeSet GroundConductorSizes{ get;}
Visual Basic (Declaration)
Public ReadOnly Property GroundConductorSizes As GroundConductorSizeSet
Visual C++
public:
property GroundConductorSizeSet^ GroundConductorSizes {
    GroundConductorSizeSet^ get ();
}

See Also

WireMaterialType Class
Autodesk.Revit.Elements Namespace