FBXExportOptions Members
See Also Methods Constructors
CollapseAll image DropDown image

Syntax

C#
public class FBXExportOptions
Visual Basic (Declaration)
Public Class FBXExportOptions
Visual C++
public ref class FBXExportOptions

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | FBXExportOptionsFBXExportOptionsNew | Default constructor. Sets all options to their default values.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

See Also

FBXExportOptions
Autodesk.Revit Namespace