BoundarySegmentArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Spaces
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public BoundarySegmentArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
BoundarySegmentArray ()

See Also

BoundarySegmentArray Class
Autodesk.Revit.Spaces Namespace