DefinitionsBase Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Parameters
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DefinitionsBase()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DefinitionsBase ()

See Also

DefinitionsBase Class
Autodesk.Revit.Parameters Namespace