CurtainCell Methods
CollapseAll image DropDown image

Syntax

C#
public class CurtainCell
Visual Basic (Declaration)
Public Class CurtainCell
Visual C++
public ref class CurtainCell

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | ReleaseUnmanagedResources | (Overrides APIObject ..:: ReleaseUnmanagedResources()().)

See Also

CurtainCell
Autodesk.Revit.Elements Namespace