RebarBarTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public RebarBarTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
RebarBarTypeSet ()

See Also

RebarBarTypeSet Class
Autodesk.Revit.Symbols Namespace