Insert Method

MenuItem..::Insert Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | Insert(MenuItem..::MenuType, Int32) | Insert a new menu before the specified menu.
Public method | Insert(MenuItem..::MenuType, String, Int32) | Insert a new menu before the specified menu.
Public method | Insert(MenuItem..::MenuType, String, String, String, Int32) | Insert a new menu before the specified menu,basic menu, popup menu and separator menu are allowed here.

See Also

MenuItem Class
MenuItem Members
Autodesk.Revit Namespace