DimensionTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DimensionTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DimensionTypeSet ()

See Also

DimensionTypeSet Class
Autodesk.Revit.Symbols Namespace