Plenum Property

Space..::Plenum Property
CollapseAll image DropDown image

Reports whether this zone is Plenum or not.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public bool Plenum{ get;}
Visual Basic (Declaration)
Public ReadOnly Property Plenum As Boolean
Visual C++
public:
property bool Plenum {
    bool get ();
}

See Also

Space Class
Autodesk.Revit.Elements Namespace