InstanceUsageFilter Methods
CollapseAll image DropDown image

Syntax

C#
public class InstanceUsageFilter
Visual Basic (Declaration)
Public Class InstanceUsageFilter
Visual C++
public ref class InstanceUsageFilter

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides Filter ..:: Dispose(Boolean).)

See Also

InstanceUsageFilter
Autodesk.Revit Namespace