MullionType Members
See Also Methods Properties Constructors
CollapseAll image DropDown image

Syntax

C#
public class MullionType
Visual Basic (Declaration)
Public Class MullionType
Visual C++
public ref class MullionType

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | MullionTypeMullionTypeNew | For Internal Use Only.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Properties

 | Name | Description
Public property | Parameter | Overloaded.

See Also

MullionType
Autodesk.Revit.Symbols Namespace