LevelType Members
See Also Methods Properties Constructors
CollapseAll image DropDown image

Syntax

C#
public class LevelType
Visual Basic (Declaration)
Public Class LevelType
Visual C++
public ref class LevelType

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | LevelTypeLevelTypeNew | For Internal Use Only.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Properties

 | Name | Description
Public property | Parameter | Overloaded.

See Also

LevelType
Autodesk.Revit.Symbols Namespace