Erase Method

CurtainCellSet..::Erase Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual int Erase(
    CurtainCell item
)
Visual Basic (Declaration)
Public Overridable Function Erase ( _
    item As CurtainCell _
) As Integer
Visual C++
public:
virtual int Erase (
    CurtainCell^ item
)

Parameters

item
CurtainCell

See Also

CurtainCellSet Class
Autodesk.Revit.Elements Namespace