DemandFactorDataSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DemandFactorDataSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DemandFactorDataSet ()

See Also

DemandFactorDataSet Class
Autodesk.Revit.MEP Namespace