WallUsageFilter Methods
CollapseAll image DropDown image

Syntax

C#
public class WallUsageFilter
Visual Basic (Declaration)
Public Class WallUsageFilter
Visual C++
public ref class WallUsageFilter

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides Filter ..:: Dispose(Boolean).)

See Also

WallUsageFilter
Autodesk.Revit Namespace