Min Property

BoundingBoxUV..::Min Property
CollapseAll image DropDown image

Minimum coordinates (lower-left corner of the box).

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public UV Min{ get; set;}
Visual Basic (Declaration)
Public Property Min As UV
Visual C++
public:
property UV^ Min {
    UV^ get ();
    void set (UV^ value);
}

See Also

BoundingBoxUV Class
Autodesk.Revit.Geometry Namespace