AreaTagTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public AreaTagTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
AreaTagTypeSet ()

See Also

AreaTagTypeSet Class
Autodesk.Revit.Symbols Namespace