View Field

GenericImportOptions..::View Field
CollapseAll image DropDown image

A view into which the image is going to be imported.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public View View
Visual Basic (Declaration)
Public View As View
Visual C++
public:
View^ View

Remarks

If null, the document's active view will be used.

See Also

GenericImportOptions Class
Autodesk.Revit Namespace