LayoutRuleFixedNumber Constructor
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | LayoutRuleFixedNumberLayoutRuleFixedNumberNew()() | For Internal Use Only.
Public method | LayoutRuleFixedNumberLayoutRuleFixedNumberNew(Int32) | Constructor of LayoutRuleFixedNumber.

See Also

LayoutRuleFixedNumber Class
LayoutRuleFixedNumber Members
Autodesk.Revit.Elements Namespace