PaperSourceSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class PaperSourceSetIterator
Visual Basic (Declaration)
Public MustInherit Class PaperSourceSetIterator
Visual C++
public ref class PaperSourceSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

PaperSourceSetIterator
Autodesk.Revit Namespace