DefinitionBindingMap Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Collections
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DefinitionBindingMap()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DefinitionBindingMap ()

See Also

DefinitionBindingMap Class
Autodesk.Revit.Collections Namespace