LayoutRuleFixedDistance Constructor
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | LayoutRuleFixedDistanceLayoutRuleFixedDistanceNew()() | For Internal Use Only.
Public method | LayoutRuleFixedDistanceLayoutRuleFixedDistanceNew(Double, BeamSystemJustifyType) | Constructor of LayoutRuleFixedDistance. Create LayoutRuleFixedDistance with the values passed in.

See Also

LayoutRuleFixedDistance Class
LayoutRuleFixedDistance Members
Autodesk.Revit.Elements Namespace