Insert Method

CorrectionFactorSet..::Insert Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual bool Insert(
    CorrectionFactor item
)
Visual Basic (Declaration)
Public Overridable Function Insert ( _
    item As CorrectionFactor _
) As Boolean
Visual C++
public:
virtual bool Insert (
    CorrectionFactor^ item
)

Parameters

item
CorrectionFactor

See Also

CorrectionFactorSet Class
Autodesk.Revit.MEP Namespace