ViewSheet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ViewSheet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ViewSheet ()

See Also

ViewSheet Class
Autodesk.Revit.Elements Namespace