NewTypeBinding Method

Application..::NewTypeBinding Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | NewTypeBinding()() | Creates a new empty type binding object.
Public method | NewTypeBinding(CategorySet) | Creates a new type binding object containing the categories passed as a parameter.

See Also

Application Class
Application Members
Autodesk.Revit.Creation Namespace