CalculatedSupplyAirflow Property

Zone..::CalculatedSupplyAirflow Property
CollapseAll image DropDown image

Get the Calculated Supply Airflow of the Zone.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double CalculatedSupplyAirflow{ get;}
Visual Basic (Declaration)
Public ReadOnly Property CalculatedSupplyAirflow As Double
Visual C++
public:
property double CalculatedSupplyAirflow {
    double get ();
}

Remarks

This property is used to get the Calculated Supply Airflow (Unit: Airflow ) of the Zone.

See Also

Zone Class
Autodesk.Revit.Elements Namespace