VolumeCalculationOptions Constructor
CollapseAll image DropDown image

Creates a new instance of the volume calculation options.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public VolumeCalculationOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
VolumeCalculationOptions ()

See Also

VolumeCalculationOptions Class
Autodesk.Revit Namespace