DWGExportOptions Constructor
CollapseAll image DropDown image

Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DWGExportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DWGExportOptions ()

See Also

DWGExportOptions Class
Autodesk.Revit Namespace