BeamSystemTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public BeamSystemTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
BeamSystemTypeSet ()

See Also

BeamSystemTypeSet Class
Autodesk.Revit.Symbols Namespace