Dimension Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public Dimension()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
Dimension ()

See Also

Dimension Class
Autodesk.Revit.Elements Namespace