BoundingBoxXYZ Methods
CollapseAll image DropDown image

Syntax

C#
public class BoundingBoxXYZ
Visual Basic (Declaration)
Public Class BoundingBoxXYZ
Visual C++
public ref class BoundingBoxXYZ

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | ReleaseUnmanagedResources | (Overrides APIObject ..:: ReleaseUnmanagedResources()().)

See Also

BoundingBoxXYZ
Autodesk.Revit.Geometry Namespace