Mirror Method

Document..::Mirror Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | Mirror(Element, Reference) | Mirror one or several elements by a reference.
Public method | Mirror(ElementId%, Reference) | Mirror one or several elements by a reference.
Public method | Mirror(ElementIdSet, Reference) | Mirror one or several elements by a reference.
Public method | Mirror(ElementSet, Line) | Mirror one or several elements by a line.
Public method | Mirror(ElementSet, Reference) | Mirror one or several elements by a reference.

See Also

Document Class
Document Members
Autodesk.Revit Namespace