GetCopings Method

FamilyInstance..::GetCopings Method
CollapseAll image DropDown image

Lists the elements currently used as coping cutters for this element.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ElementSet GetCopings()
Visual Basic (Declaration)
Public Function GetCopings As ElementSet
Visual C++
public:
ElementSet^ GetCopings ()

See Also

FamilyInstance Class
Autodesk.Revit.Elements Namespace