CeilingAndFloor Methods
CollapseAll image DropDown image

Syntax

C#
public class CeilingAndFloor
Visual Basic (Declaration)
Public Class CeilingAndFloor
Visual C++
public ref class CeilingAndFloor

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides HostObject ..:: Dispose(Boolean).)

See Also

CeilingAndFloor
Autodesk.Revit.Elements Namespace