DWFX2DExportOptions Constructor
CollapseAll image DropDown image

Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DWFX2DExportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DWFX2DExportOptions ()

See Also

DWFX2DExportOptions Class
Autodesk.Revit Namespace