DesignReturnAirflow Property

Space..::DesignReturnAirflow Property
CollapseAll image DropDown image

Get or set the Specified Return Airflow of the Space.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double DesignReturnAirflow{ get; set;}
Visual Basic (Declaration)
Public Property DesignReturnAirflow As Double
Visual C++
public:
property double DesignReturnAirflow {
    double get ();
    void set (double value);
}

Remarks

This property is used to get or set the Specified Return Airflow (Unit: CFM) of the Space.

See Also

Space Class
Autodesk.Revit.Elements Namespace