DemandFactorDataSet Properties
CollapseAll image DropDown image

Syntax

C#
public class DemandFactorDataSet
Visual Basic (Declaration)
Public Class DemandFactorDataSet
Visual C++
public ref class DemandFactorDataSet

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of objects that are in the set.

See Also

DemandFactorDataSet
Autodesk.Revit.MEP Namespace