IsInUse Property

InsulationType..::IsInUse Property
CollapseAll image DropDown image

Indicate whether the insulation type is in use.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public bool IsInUse{ get;}
Visual Basic (Declaration)
Public ReadOnly Property IsInUse As Boolean
Visual C++
public:
property bool IsInUse {
    bool get ();
}

See Also

InsulationType Class
Autodesk.Revit.Elements Namespace