MaterialFilter Methods
CollapseAll image DropDown image

Syntax

C#
public class MaterialFilter
Visual Basic (Declaration)
Public Class MaterialFilter
Visual C++
public ref class MaterialFilter

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides Filter ..:: Dispose(Boolean).)

See Also

MaterialFilter
Autodesk.Revit Namespace