FillPattern Methods
CollapseAll image DropDown image

Syntax

C#
public class FillPattern
Visual Basic (Declaration)
Public Class FillPattern
Visual C++
public ref class FillPattern

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides APIObject ..:: Dispose(Boolean).)

See Also

FillPattern
Autodesk.Revit.Elements Namespace