EndTransaction Method

Document..::EndTransaction Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | EndTransaction()() | Ends a transaction for specified document.
Public method | EndTransaction(PostedErrorArray) | Ends a transaction for specified document.

See Also

Document Class
Document Members
Autodesk.Revit Namespace