ConnectorSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ConnectorSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ConnectorSet ()

See Also

ConnectorSet Class
Autodesk.Revit.MEP Namespace