CurtainSystemBase Members
See Also Methods Properties Constructors
CollapseAll image DropDown image

Syntax

C#
public class CurtainSystemBase
Visual Basic (Declaration)
Public Class CurtainSystemBase
Visual C++
public ref class CurtainSystemBase

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | CurtainSystemBaseCurtainSystemBaseNew | For Internal Use Only.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Properties

 | Name | Description
Public property | Parameter | Overloaded.

See Also

CurtainSystemBase
Autodesk.Revit.Elements Namespace