MaterialBelongTo Property

GroundConductorSize..::MaterialBelongTo Property
CollapseAll image DropDown image

Get the material type which include this ground conductor size information.

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public WireMaterialType MaterialBelongTo{ get;}
Visual Basic (Declaration)
Public ReadOnly Property MaterialBelongTo As WireMaterialType
Visual C++
public:
property WireMaterialType^ MaterialBelongTo {
    WireMaterialType^ get ();
}

See Also

GroundConductorSize Class
Autodesk.Revit.MEP Namespace