LineAndTextAttrSymbol Members
See Also Methods Properties Constructors
CollapseAll image DropDown image

Syntax

C#
public class LineAndTextAttrSymbol
Visual Basic (Declaration)
Public Class LineAndTextAttrSymbol
Visual C++
public ref class LineAndTextAttrSymbol

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | LineAndTextAttrSymbolLineAndTextAttrSymbolNew | For Internal Use Only.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Properties

 | Name | Description
Public property | Parameter | Overloaded.

See Also

LineAndTextAttrSymbol
Autodesk.Revit.Symbols Namespace