ParameterListItemArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Parameters
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ParameterListItemArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ParameterListItemArray ()

See Also

ParameterListItemArray Class
Autodesk.Revit.Parameters Namespace