AnnotationSymbolTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public AnnotationSymbolTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
AnnotationSymbolTypeSet ()

See Also

AnnotationSymbolTypeSet Class
Autodesk.Revit.Symbols Namespace