Value Property

AssetPropertyString..::Value Property
CollapseAll image DropDown image

Get the value of the property

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public string Value{ get;}
Visual Basic (Declaration)
Public ReadOnly Property Value As String
Visual C++
public:
property String^ Value {
    String^ get ();
}

See Also

AssetPropertyString Class
Autodesk.Revit.Utility Namespace