ReleaseManagedResources Method

SuspendUpdating..::ReleaseManagedResources Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
protected override void ReleaseManagedResources()
Visual Basic (Declaration)
Protected Overrides Sub ReleaseManagedResources
Visual C++
protected:
virtual void ReleaseManagedResources () override

See Also

SuspendUpdating Class
Autodesk.Revit Namespace