ViewLinksinBlue Property

PrintParameters..::ViewLinksinBlue Property
CollapseAll image DropDown image

Returns if the current print parameter is View Links in Blue.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public bool ViewLinksinBlue{ get; set;}
Visual Basic (Declaration)
Public Property ViewLinksinBlue As Boolean
Visual C++
public:
property bool ViewLinksinBlue {
    bool get ();
    void set (bool value);
}

See Also

PrintParameters Class
Autodesk.Revit Namespace