TextNoteTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public TextNoteTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
TextNoteTypeSet ()

See Also

TextNoteTypeSet Class
Autodesk.Revit.Symbols Namespace