AssetPropertyInteger Members
See Also Methods Properties Constructors
CollapseAll image DropDown image

Syntax

C#
public class AssetPropertyInteger
Visual Basic (Declaration)
Public Class AssetPropertyInteger
Visual C++
public ref class AssetPropertyInteger

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | AssetPropertyIntegerAssetPropertyIntegerNew | For Internal Use Only.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyInteger
Autodesk.Revit.Utility Namespace