GenericFormSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class GenericFormSetIterator
Visual Basic (Declaration)
Public MustInherit Class GenericFormSetIterator
Visual C++
public ref class GenericFormSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

GenericFormSetIterator
Autodesk.Revit.Elements Namespace