ProjectLocationSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Site
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ProjectLocationSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ProjectLocationSet ()

See Also

ProjectLocationSet Class
Autodesk.Revit.Site Namespace