Dispose Method

APIObject..::Dispose Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | Dispose()() | Causes the object to release immediately any resources it may be utilizing.
Protected method | Dispose(Boolean) |

See Also

APIObject Class
APIObject Members
Autodesk.Revit Namespace