AnalyticalSupportInfo Methods
CollapseAll image DropDown image

Syntax

C#
public class AnalyticalSupportInfo
Visual Basic (Declaration)
Public Class AnalyticalSupportInfo
Visual C++
public ref class AnalyticalSupportInfo

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | ReleaseUnmanagedResources | (Overrides APIObject ..:: ReleaseUnmanagedResources()().)

See Also

AnalyticalSupportInfo
Autodesk.Revit.Structural Namespace