OpenDocumentFile Method

Application..::OpenDocumentFile Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | OpenDocumentFile(String) | Open document
Public method | OpenDocumentFile(String, PostedErrorArray) | Open document

See Also

Application Class
Application Members
Autodesk.Revit Namespace