LinearArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public LinearArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LinearArray ()

See Also

LinearArray Class
Autodesk.Revit.Elements Namespace