Erase Method

GenericFormSet..::Erase Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual int Erase(
    GenericForm item
)
Visual Basic (Declaration)
Public Overridable Function Erase ( _
    item As GenericForm _
) As Integer
Visual C++
public:
virtual int Erase (
    GenericForm^ item
)

Parameters

item
GenericForm

See Also

GenericFormSet Class
Autodesk.Revit.Elements Namespace