ElementIdSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ElementIdSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ElementIdSet ()

See Also

ElementIdSet Class
Autodesk.Revit Namespace