InternalDefinition Methods
CollapseAll image DropDown image

Syntax

C#
public class InternalDefinition
Visual Basic (Declaration)
Public Class InternalDefinition
Visual C++
public ref class InternalDefinition

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides APIObject ..:: Dispose(Boolean).)

See Also

InternalDefinition
Autodesk.Revit.Parameters Namespace