SpaceSet Properties
CollapseAll image DropDown image

Syntax

C#
public class SpaceSet
Visual Basic (Declaration)
Public Class SpaceSet
Visual C++
public ref class SpaceSet

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of objects that are in the set.

See Also

SpaceSet
Autodesk.Revit.Elements Namespace