AnalyticalSupportData Methods
CollapseAll image DropDown image

Syntax

C#
public class AnalyticalSupportData
Visual Basic (Declaration)
Public Class AnalyticalSupportData
Visual C++
public ref class AnalyticalSupportData

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | ReleaseUnmanagedResources | (Overrides APIObject ..:: ReleaseUnmanagedResources()().)

See Also

AnalyticalSupportData
Autodesk.Revit.Structural Namespace