CurveArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public CurveArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CurveArray ()

See Also

CurveArray Class
Autodesk.Revit.Geometry Namespace