Dispose Method

ElementArray..::Dispose Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
protected override void Dispose(
    bool
)
Visual Basic (Declaration)
Protected Overrides Sub Dispose ( _
     As Boolean _
)
Visual C++
protected:
virtual void Dispose (
    bool
) override

Parameters

Boolean

See Also

ElementArray Class
Autodesk.Revit Namespace