TextNoteTypeSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class TextNoteTypeSetIterator
Visual Basic (Declaration)
Public MustInherit Class TextNoteTypeSetIterator
Visual C++
public ref class TextNoteTypeSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

TextNoteTypeSetIterator
Autodesk.Revit.Symbols Namespace