NeutralMultiplier Property

WireType..::NeutralMultiplier Property
CollapseAll image DropDown image

Get of set neutral multiplier type of wire type.

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double NeutralMultiplier{ get; set;}
Visual Basic (Declaration)
Public Property NeutralMultiplier As Double
Visual C++
public:
property double NeutralMultiplier {
    double get ();
    void set (double value);
}

See Also

WireType Class
Autodesk.Revit.Symbols Namespace