MessageBoxData Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Events
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public MessageBoxData()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
MessageBoxData ()

See Also

MessageBoxData Class
Autodesk.Revit.Events Namespace