IsInUse Property

WireMaterialType..::IsInUse Property
CollapseAll image DropDown image

Indicate whether the wire material type is in use.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public bool IsInUse{ get;}
Visual Basic (Declaration)
Public ReadOnly Property IsInUse As Boolean
Visual C++
public:
property bool IsInUse {
    bool get ();
}

See Also

WireMaterialType Class
Autodesk.Revit.Elements Namespace