FileVersion Field

ACADExportOptions..::FileVersion Field
CollapseAll image DropDown image

AutoCAD file version.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ACADVersion FileVersion
Visual Basic (Declaration)
Public FileVersion As ACADVersion
Visual C++
public:
ACADVersion FileVersion

See Also

ACADExportOptions Class
Autodesk.Revit Namespace