BoundarySegmentArrayArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Spaces
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public BoundarySegmentArrayArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
BoundarySegmentArrayArray ()

See Also

BoundarySegmentArrayArray Class
Autodesk.Revit.Spaces Namespace