CorrectionFactorSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public CorrectionFactorSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CorrectionFactorSet ()

See Also

CorrectionFactorSet Class
Autodesk.Revit.MEP Namespace