CurveArrArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public CurveArrArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CurveArrArray ()

See Also

CurveArrArray Class
Autodesk.Revit.Geometry Namespace