LineLoadTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public LineLoadTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LineLoadTypeSet ()

See Also

LineLoadTypeSet Class
Autodesk.Revit.Symbols Namespace