ToolbarArrayIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class ToolbarArrayIterator
Visual Basic (Declaration)
Public MustInherit Class ToolbarArrayIterator
Visual C++
public ref class ToolbarArrayIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

ToolbarArrayIterator
Autodesk.Revit Namespace