PanelTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public PanelTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PanelTypeSet ()

See Also

PanelTypeSet Class
Autodesk.Revit.Symbols Namespace