AssetPropertyFloat Members
See Also Methods Properties Constructors
CollapseAll image DropDown image

Syntax

C#
public class AssetPropertyFloat
Visual Basic (Declaration)
Public Class AssetPropertyFloat
Visual C++
public ref class AssetPropertyFloat

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | AssetPropertyFloatAssetPropertyFloatNew | For Internal Use Only.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyFloat
Autodesk.Revit.Utility Namespace