IsInside Method

Face..::IsInside Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | IsInside(UV) | Indicates whether the specified point is within this face.
Public method | IsInside(UV, IntersectionResult%) | Indicates whether the specified point is within this face and returns additional results.

See Also

Face Class
Face Members
Autodesk.Revit.Geometry Namespace