AreaLoad Methods
CollapseAll image DropDown image

Syntax

C#
public class AreaLoad
Visual Basic (Declaration)
Public Class AreaLoad
Visual C++
public ref class AreaLoad

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides APIObject ..:: Dispose(Boolean).)

See Also

AreaLoad
Autodesk.Revit.Elements Namespace