AssetPropertyDouble Properties
CollapseAll image DropDown image

Syntax

C#
public class AssetPropertyDouble
Visual Basic (Declaration)
Public Class AssetPropertyDouble
Visual C++
public ref class AssetPropertyDouble

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyDouble
Autodesk.Revit.Utility Namespace