BeginTransaction Method

Document..::BeginTransaction Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | BeginTransaction()() | Begins a transaction for the following operations.
Public method | BeginTransaction(PostedErrorArray) | Begins a transaction for the following operations.

See Also

Document Class
Document Members
Autodesk.Revit Namespace