StatusbarTip Property

MenuItem..::StatusbarTip Property
CollapseAll image DropDown image

Get or set tips.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public string StatusbarTip{ get; set;}
Visual Basic (Declaration)
Public Property StatusbarTip As String
Visual C++
public:
property String^ StatusbarTip {
    String^ get ();
    void set (String^ value);
}

Remarks

Tip of corresponding command shown in status bar.

See Also

MenuItem Class
Autodesk.Revit Namespace