LineLoad Methods
CollapseAll image DropDown image

Syntax

C#
public class LineLoad
Visual Basic (Declaration)
Public Class LineLoad
Visual C++
public ref class LineLoad

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides APIObject ..:: Dispose(Boolean).)

See Also

LineLoad
Autodesk.Revit.Elements Namespace