ViewSheetSetsIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class ViewSheetSetsIterator
Visual Basic (Declaration)
Public MustInherit Class ViewSheetSetsIterator
Visual C++
public ref class ViewSheetSetsIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

ViewSheetSetsIterator
Autodesk.Revit.Elements Namespace