Value Property

AssetPropertyBoolean..::Value Property
CollapseAll image DropDown image

Get the value of the property

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public bool Value{ get;}
Visual Basic (Declaration)
Public ReadOnly Property Value As Boolean
Visual C++
public:
property bool Value {
    bool get ();
}

See Also

AssetPropertyBoolean Class
Autodesk.Revit.Utility Namespace