InsertableInstance Methods
CollapseAll image DropDown image

Syntax

C#
public class InsertableInstance
Visual Basic (Declaration)
Public Class InsertableInstance
Visual C++
public ref class InsertableInstance

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides APIObject ..:: Dispose(Boolean).)

See Also

InsertableInstance
Autodesk.Revit.Elements Namespace