SlabShapeVertexArrayIterator Constructor
CollapseAll image DropDown image

For Internal Use Only.

Namespace: Autodesk.Revit.Editor
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public SlabShapeVertexArrayIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SlabShapeVertexArrayIterator ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

SlabShapeVertexArrayIterator Class
Autodesk.Revit.Editor Namespace