WallTypeSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class WallTypeSetIterator
Visual Basic (Declaration)
Public MustInherit Class WallTypeSetIterator
Visual C++
public ref class WallTypeSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

WallTypeSetIterator
Autodesk.Revit.Symbols Namespace