ConduitTypeSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class ConduitTypeSetIterator
Visual Basic (Declaration)
Public MustInherit Class ConduitTypeSetIterator
Visual C++
public ref class ConduitTypeSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

ConduitTypeSetIterator
Autodesk.Revit.Elements Namespace