LeaderArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public LeaderArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LeaderArray ()

See Also

LeaderArray Class
Autodesk.Revit Namespace