VolumeComputationEnbale Field

VolumeCalculationOptions..::VolumeComputationEnbale Field
CollapseAll image DropDown image

Deprecated; this field will be removed in future release of the Revit API. Use VolumeComputationEnable instead.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public bool VolumeComputationEnbale
Visual Basic (Declaration)
Public VolumeComputationEnbale As Boolean
Visual C++
public:
bool VolumeComputationEnbale

See Also

VolumeCalculationOptions Class
Autodesk.Revit Namespace