TypeBinding Constructor
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | TypeBindingTypeBindingNew()() | Constructs an empty type binding.
Public method | TypeBindingTypeBindingNew(CategorySet) | Constructs a type binding with the set of categories passed.

See Also

TypeBinding Class
TypeBinding Members
Autodesk.Revit.Parameters Namespace