AssociatedLoad Property

BoundaryConditions..::AssociatedLoad Property
CollapseAll image DropDown image

Retrieve the AssociatedLoad.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public Element AssociatedLoad{ get;}
Visual Basic (Declaration)
Public ReadOnly Property AssociatedLoad As Element
Visual C++
public:
property Element^ AssociatedLoad {
    Element^ get ();
}

See Also

BoundaryConditions Class
Autodesk.Revit.Elements Namespace