SpotDimensionTypeSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class SpotDimensionTypeSetIterator
Visual Basic (Declaration)
Public MustInherit Class SpotDimensionTypeSetIterator
Visual C++
public ref class SpotDimensionTypeSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

SpotDimensionTypeSetIterator
Autodesk.Revit.Symbols Namespace