MaxValue Property

VoltageType..::MaxValue Property
CollapseAll image DropDown image

Get upper boundary of voltage value of this voltage definition, the unit is volt.

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double MaxValue{ get;}
Visual Basic (Declaration)
Public ReadOnly Property MaxValue As Double
Visual C++
public:
property double MaxValue {
    double get ();
}

See Also

VoltageType Class
Autodesk.Revit.Symbols Namespace