Import Method

Document..::Import Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | Import(String, DWGImportOptions, Element%) | Imports a DWG file into Revit.
Public method | Import(String, ImageImportOptions, Element%) | Imports an image (a bitmap) into Revit.

See Also

Document Class
Document Members
Autodesk.Revit Namespace