ViewSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class ViewSetIterator
Visual Basic (Declaration)
Public MustInherit Class ViewSetIterator
Visual C++
public ref class ViewSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

ViewSetIterator
Autodesk.Revit.Elements Namespace