InstanceBinding Members
See Also Methods Properties Constructors
CollapseAll image DropDown image

Syntax

C#
public class InstanceBinding
Visual Basic (Declaration)
Public Class InstanceBinding
Visual C++
public ref class InstanceBinding

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | InstanceBindingInstanceBindingNew | Overloaded.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Properties

 | Name | Description

See Also

InstanceBinding
Autodesk.Revit.Parameters Namespace