ElectricalSystemSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ElectricalSystemSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ElectricalSystemSet ()

See Also

ElectricalSystemSet Class
Autodesk.Revit.Elements Namespace