Options Constructor (Options)
CollapseAll image DropDown image

Copy constructor.

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public Options(
    Options pOptions
)
Visual Basic (Declaration)
Public Sub New ( _
    pOptions As Options _
)
Visual C++
public:
Options (
    Options^ pOptions
)

Parameters

pOptions
Options

See Also

Options Class
Autodesk.Revit.Geometry Namespace