NewSlabEdge Method

Document..::NewSlabEdge Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | NewSlabEdge(SlabEdgeType, Reference) | Creates a slab edge along the reference.
Public method | NewSlabEdge(SlabEdgeType, ReferenceArray) | Creates a slab edge along the reference array.

See Also

Document Class
Document Members
Autodesk.Revit.Creation Namespace