LoadTypeBaseSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public LoadTypeBaseSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LoadTypeBaseSet ()

See Also

LoadTypeBaseSet Class
Autodesk.Revit.Symbols Namespace