CategorySet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public CategorySet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CategorySet ()

See Also

CategorySet Class
Autodesk.Revit Namespace