SuspendUpdating Properties
CollapseAll image DropDown image

Syntax

C#
public class SuspendUpdating
Visual Basic (Declaration)
Public Class SuspendUpdating
Visual C++
public ref class SuspendUpdating

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Nested | A property that reports if updating has already been suspended before

See Also

SuspendUpdating
Autodesk.Revit Namespace