PathReinforcementType Members
See Also Methods Properties Constructors
CollapseAll image DropDown image

Syntax

C#
public class PathReinforcementType
Visual Basic (Declaration)
Public Class PathReinforcementType
Visual C++
public ref class PathReinforcementType

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | PathReinforcementTypePathReinforcementTypeNew | For Internal Use Only.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Properties

 | Name | Description
Public property | Parameter | Overloaded.

See Also

PathReinforcementType
Autodesk.Revit.Symbols Namespace