Array Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Collections
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public Array()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
Array ()

See Also

Array Class
Autodesk.Revit.Collections Namespace