CurtainCellSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public CurtainCellSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CurtainCellSet ()

See Also

CurtainCellSet Class
Autodesk.Revit.Elements Namespace