Name Property

LoadCombination..::Name Property
CollapseAll image DropDown image

Returns load combination name.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public string Name{ get; set;}
Visual Basic (Declaration)
Public Property Name As String
Visual C++
public:
property String^ Name {
    String^ get ();
    void set (String^ value);
}

See Also

LoadCombination Class
Autodesk.Revit.Elements Namespace