TextElement Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public TextElement()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
TextElement ()

See Also

TextElement Class
Autodesk.Revit.Elements Namespace