SpaceTagTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public SpaceTagTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SpaceTagTypeSet ()

See Also

SpaceTagTypeSet Class
Autodesk.Revit.Symbols Namespace