CategoryNameMap Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public CategoryNameMap()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CategoryNameMap ()

See Also

CategoryNameMap Class
Autodesk.Revit Namespace