DefinitionGroups Properties
CollapseAll image DropDown image

Syntax

C#
public class DefinitionGroups
Visual Basic (Declaration)
Public Class DefinitionGroups
Visual C++
public ref class DefinitionGroups

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Item | Retrieve a definition group by name.

See Also

DefinitionGroups
Autodesk.Revit.Parameters Namespace