AssetPropertyReference Members
See Also Methods Properties Constructors
CollapseAll image DropDown image

Syntax

C#
public class AssetPropertyReference
Visual Basic (Declaration)
Public Class AssetPropertyReference
Visual C++
public ref class AssetPropertyReference

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | AssetPropertyReferenceAssetPropertyReferenceNew | For Internal Use Only.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Properties

 | Name | Description

See Also

AssetPropertyReference
Autodesk.Revit.Utility Namespace