LayoutRuleFixedNumber Methods
CollapseAll image DropDown image

Syntax

C#
public class LayoutRuleFixedNumber
Visual Basic (Declaration)
Public Class LayoutRuleFixedNumber
Visual C++
public ref class LayoutRuleFixedNumber

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides LayoutRule ..:: Dispose(Boolean).)

See Also

LayoutRuleFixedNumber
Autodesk.Revit.Elements Namespace