GroupType Properties
CollapseAll image DropDown image

Syntax

C#
public class GroupType
Visual Basic (Declaration)
Public Class GroupType
Visual C++
public ref class GroupType

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Groups | Retrieve a set of all the groups that have this type.
Public property | Parameter | Overloaded.

See Also

GroupType
Autodesk.Revit.Symbols Namespace