AreaReinforcementCurve Methods
CollapseAll image DropDown image

Syntax

C#
public class AreaReinforcementCurve
Visual Basic (Declaration)
Public Class AreaReinforcementCurve
Visual C++
public ref class AreaReinforcementCurve

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides APIObject ..:: Dispose(Boolean).)

See Also

AreaReinforcementCurve
Autodesk.Revit.Elements Namespace