Contains Method

PointLoadTypeSet..::Contains Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual bool Contains(
    PointLoadType item
)
Visual Basic (Declaration)
Public Overridable Function Contains ( _
    item As PointLoadType _
) As Boolean
Visual C++
public:
virtual bool Contains (
    PointLoadType^ item
)

Parameters

item
PointLoadType

See Also

PointLoadTypeSet Class
Autodesk.Revit.Symbols Namespace