PointLoad Methods
CollapseAll image DropDown image

Syntax

C#
public class PointLoad
Visual Basic (Declaration)
Public Class PointLoad
Visual C++
public ref class PointLoad

The type exposes the following methods.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description
Protected method | Dispose | (Overrides APIObject ..:: Dispose(Boolean).)

See Also

PointLoad
Autodesk.Revit.Elements Namespace