PhaseArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public PhaseArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PhaseArray ()

See Also

PhaseArray Class
Autodesk.Revit.Elements Namespace