NumVLines Property

CurtainGrid..::NumVLines Property
CollapseAll image DropDown image

Get the V direction grid line number.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public int NumVLines{ get;}
Visual Basic (Declaration)
Public ReadOnly Property NumVLines As Integer
Visual C++
public:
property int NumVLines {
    int get ();
}

See Also

CurtainGrid Class
Autodesk.Revit.Elements Namespace