Contains Method

DemandFactorDataSet..::Contains Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual bool Contains(
    DemandFactorData item
)
Visual Basic (Declaration)
Public Overridable Function Contains ( _
    item As DemandFactorData _
) As Boolean
Visual C++
public:
virtual bool Contains (
    DemandFactorData^ item
)

Parameters

item
DemandFactorData

See Also

DemandFactorDataSet Class
Autodesk.Revit.MEP Namespace