XYZ Constructor
CollapseAll image DropDown image

default constructor

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public XYZ()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
XYZ ()

See Also

XYZ Class
Autodesk.Revit.Geometry Namespace