PostedErrorArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public PostedErrorArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PostedErrorArray ()

See Also

PostedErrorArray Class
Autodesk.Revit Namespace