Temperature Property

CorrectionFactor..::Temperature Property
CollapseAll image DropDown image

Get temperature which is used for specifying correction factor.

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public long Temperature{ get;}
Visual Basic (Declaration)
Public ReadOnly Property Temperature As Long
Visual C++
public:
property long long Temperature {
    long long get ();
}

See Also

CorrectionFactor Class
Autodesk.Revit.MEP Namespace