CoolingAirTemperature Property

Zone..::CoolingAirTemperature Property
CollapseAll image DropDown image

Get or set the Cooling Air Temperature of the Zone.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double CoolingAirTemperature{ get; set;}
Visual Basic (Declaration)
Public Property CoolingAirTemperature As Double
Visual C++
public:
property double CoolingAirTemperature {
    double get ();
    void set (double value);
}

Remarks

This property is used to get or set the Cooling Air Temperature of the Zone.

See Also

Zone Class
Autodesk.Revit.Elements Namespace