InstanceArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public InstanceArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
InstanceArray ()

See Also

InstanceArray Class
Autodesk.Revit.Geometry Namespace