GroupSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public GroupSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
GroupSet ()

See Also

GroupSet Class
Autodesk.Revit.Elements Namespace