View3D Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public View3D()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
View3D ()

See Also

View3D Class
Autodesk.Revit.Elements Namespace