PostedError Methods
CollapseAll image DropDown image

Syntax

C#
public class PostedError
Visual Basic (Declaration)
Public Class PostedError
Visual C++
public ref class PostedError

The type exposes the following methods.

Public Methods

 | Name | Description
 | Equality | Equality operator - static method
 | Equals | Overloaded.
Public method | ToString | (Overrides Object ..:: ToString()().)

Protected Methods

 | Name | Description

See Also

PostedError
Autodesk.Revit Namespace