Size Property

WireSize..::Size Property
CollapseAll image DropDown image

Get size symbol of wire.

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public string Size{ get;}
Visual Basic (Declaration)
Public ReadOnly Property Size As String
Visual C++
public:
property String^ Size {
    String^ get ();
}

See Also

WireSize Class
Autodesk.Revit.MEP Namespace