ConductorSize Property

GroundConductorSize..::ConductorSize Property
CollapseAll image DropDown image

Get conductor size corresponding to specific ampacity.

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public string ConductorSize{ get;}
Visual Basic (Declaration)
Public ReadOnly Property ConductorSize As String
Visual C++
public:
property String^ ConductorSize {
    String^ get ();
}

See Also

GroundConductorSize Class
Autodesk.Revit.MEP Namespace