MergedViews Field

DWGExportOptions..::MergedViews Field
CollapseAll image DropDown image

Whether to merge all views in one file (via XRefs).

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public bool MergedViews
Visual Basic (Declaration)
Public MergedViews As Boolean
Visual C++
public:
bool MergedViews

See Also

DWGExportOptions Class
Autodesk.Revit Namespace