ModifySubElement Method

SlabShapeEditor..::ModifySubElement Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | ModifySubElement(SlabShapeCrease, Double) | Manipulates the crease on the corresponding slab, roof or floor.
Public method | ModifySubElement(SlabShapeVertex, Double) | Manipulates the vertex on the corresponding slab, roof or floor.

See Also

SlabShapeEditor Class
SlabShapeEditor Members
Autodesk.Revit.Editor Namespace