AssetPropertyString Properties
CollapseAll image DropDown image

Syntax

C#
public class AssetPropertyString
Visual Basic (Declaration)
Public Class AssetPropertyString
Visual C++
public ref class AssetPropertyString

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyString
Autodesk.Revit.Utility Namespace