HideReforWorkPlanes Property

PrintParameters..::HideReforWorkPlanes Property
CollapseAll image DropDown image

Returns if the Options of current print parameter is View Links in Blue.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public bool HideReforWorkPlanes{ get; set;}
Visual Basic (Declaration)
Public Property HideReforWorkPlanes As Boolean
Visual C++
public:
property bool HideReforWorkPlanes {
    bool get ();
    void set (bool value);
}

See Also

PrintParameters Class
Autodesk.Revit Namespace