DesignExhaustAirflow Property

Space..::DesignExhaustAirflow Property
CollapseAll image DropDown image

Get or set the Specified Exhaust Airflow of the Space.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double DesignExhaustAirflow{ get; set;}
Visual Basic (Declaration)
Public Property DesignExhaustAirflow As Double
Visual C++
public:
property double DesignExhaustAirflow {
    double get ();
    void set (double value);
}

Remarks

This property is used to get or set the Specified Exhaust Airflow (Unit: CFM) of the Space.

See Also

Space Class
Autodesk.Revit.Elements Namespace