RectangularWallCreationData Constructor
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | RectangularWallCreationDataRectangularWallCreationDataNew(Curve, Level, Boolean) |
Public method | RectangularWallCreationDataRectangularWallCreationDataNew(Curve, WallType, Level, Double, Double, Boolean, Boolean) |

See Also

RectangularWallCreationData Class
RectangularWallCreationData Members
Autodesk.Revit.Creation Namespace