LoadCaseArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public LoadCaseArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LoadCaseArray ()

See Also

LoadCaseArray Class
Autodesk.Revit.Elements Namespace