CurtainCellSet Properties
CollapseAll image DropDown image

Syntax

C#
public class CurtainCellSet
Visual Basic (Declaration)
Public Class CurtainCellSet
Visual C++
public ref class CurtainCellSet

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size |

See Also

CurtainCellSet
Autodesk.Revit.Elements Namespace