PropOverrides Field

ACADExportOptions..::PropOverrides Field
CollapseAll image DropDown image

How to export overriden object styles.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public PropOverrideMode PropOverrides
Visual Basic (Declaration)
Public PropOverrides As PropOverrideMode
Visual C++
public:
PropOverrideMode PropOverrides

See Also

ACADExportOptions Class
Autodesk.Revit Namespace