LoadTypeBaseSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class LoadTypeBaseSetIterator
Visual Basic (Declaration)
Public MustInherit Class LoadTypeBaseSetIterator
Visual C++
public ref class LoadTypeBaseSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

LoadTypeBaseSetIterator
Autodesk.Revit.Symbols Namespace