MeshArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public MeshArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
MeshArray ()

See Also

MeshArray Class
Autodesk.Revit.Geometry Namespace