LineScaling Field

ACADExportOptions..::LineScaling Field
CollapseAll image DropDown image

LineType scaling mode.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public LineScaling LineScaling
Visual Basic (Declaration)
Public LineScaling As LineScaling
Visual C++
public:
LineScaling LineScaling

See Also

ACADExportOptions Class
Autodesk.Revit Namespace