BaseArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public BaseArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
BaseArray ()

See Also

BaseArray Class
Autodesk.Revit.Elements Namespace