HumidificationSetPoint Property

Zone..::HumidificationSetPoint Property
CollapseAll image DropDown image

Get or set the Humidification Set Point of the Zone.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double HumidificationSetPoint{ get; set;}
Visual Basic (Declaration)
Public Property HumidificationSetPoint As Double
Visual C++
public:
property double HumidificationSetPoint {
    double get ();
    void set (double value);
}

Remarks

This property is used to get or set the Humidification Set Point of the Zone.

See Also

Zone Class
Autodesk.Revit.Elements Namespace