LineLoadTypeSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class LineLoadTypeSetIterator
Visual Basic (Declaration)
Public MustInherit Class LineLoadTypeSetIterator
Visual C++
public ref class LineLoadTypeSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

LineLoadTypeSetIterator
Autodesk.Revit.Symbols Namespace