TemperatureRatingType Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public TemperatureRatingType()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
TemperatureRatingType ()

See Also

TemperatureRatingType Class
Autodesk.Revit.Elements Namespace