NewPlane Method

Application..::NewPlane Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | NewPlane(XYZ, XYZ) | Creates a new geometric plane object.
Public method | NewPlane(XYZ, XYZ, XYZ) | Creates a new geometric plane object.

See Also

Application Class
Application Members
Autodesk.Revit.Creation Namespace