GroundConductorSize Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public GroundConductorSize()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
GroundConductorSize ()

See Also

GroundConductorSize Class
Autodesk.Revit.MEP Namespace