ViewSheetSets Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ViewSheetSets()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ViewSheetSets ()

See Also

ViewSheetSets Class
Autodesk.Revit.Elements Namespace