Contains Method

SpaceSet..::Contains Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual bool Contains(
    Space item
)
Visual Basic (Declaration)
Public Overridable Function Contains ( _
    item As Space _
) As Boolean
Visual C++
public:
virtual bool Contains (
    Space^ item
)

Parameters

item
Space

See Also

SpaceSet Class
Autodesk.Revit.Elements Namespace