removeLeader Method

AnnotationSymbol..::removeLeader Method
CollapseAll image DropDown image

remove a leader of this annotation symbol.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public void removeLeader()
Visual Basic (Declaration)
Public Sub removeLeader
Visual C++
public:
void removeLeader ()

See Also

AnnotationSymbol Class
Autodesk.Revit.Elements Namespace