FromRoom Property

FamilyInstance..::FromRoom Property
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public property | FromRoom | Property to get the room from which the door is opened at the last phase of the project.
Public property | FromRoom[([Phase])] |

See Also

FamilyInstance Class
FamilyInstance Members
Autodesk.Revit.Elements Namespace