Equals Method

PostedError..::Equals Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | Equals(PostedError) | Tests equality
 | Equals(PostedError, PostedError) | Tests equality - static method

See Also

PostedError Class
PostedError Members
Autodesk.Revit Namespace