NewBoundingBoxUV Method

Application..::NewBoundingBoxUV Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | NewBoundingBoxUV()() | Creates a two-dimensional rectangle, parallel to the coordinate axes.
Public method | NewBoundingBoxUV(Double, Double, Double, Double) | Creates a two-dimensional rectangle with supplied values.

See Also

Application Class
Application Members
Autodesk.Revit.Creation Namespace