Item Property

Materials..::Item Property
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public property | Item[([String])] | Get the material with the specified name .
Public property | Item[([ElementId])] | Get the material with the specified ID.

See Also

Materials Class
Materials Members
Autodesk.Revit Namespace