PaperSourceSet Properties
CollapseAll image DropDown image

Syntax

C#
public class PaperSourceSet
Visual Basic (Declaration)
Public Class PaperSourceSet
Visual C++
public ref class PaperSourceSet

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of objects that are in the set.

See Also

PaperSourceSet
Autodesk.Revit Namespace