EdgeArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public EdgeArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
EdgeArray ()

See Also

EdgeArray Class
Autodesk.Revit.Geometry Namespace