SolidArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public SolidArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SolidArray ()

See Also

SolidArray Class
Autodesk.Revit.Geometry Namespace