ElectricalSystemSet Properties
CollapseAll image DropDown image

Syntax

C#
public class ElectricalSystemSet
Visual Basic (Declaration)
Public Class ElectricalSystemSet
Visual C++
public ref class ElectricalSystemSet

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of objects that are in the set.

See Also

ElectricalSystemSet
Autodesk.Revit.Elements Namespace