RoomTagTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public RoomTagTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
RoomTagTypeSet ()

See Also

RoomTagTypeSet Class
Autodesk.Revit.Symbols Namespace