GroupSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class GroupSetIterator
Visual Basic (Declaration)
Public MustInherit Class GroupSetIterator
Visual C++
public ref class GroupSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

GroupSetIterator
Autodesk.Revit.Elements Namespace