ExternalApplicationArrayIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class ExternalApplicationArrayIterator
Visual Basic (Declaration)
Public MustInherit Class ExternalApplicationArrayIterator
Visual C++
public ref class ExternalApplicationArrayIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

ExternalApplicationArrayIterator
Autodesk.Revit Namespace