AnalyticalSupportInfoArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Structural
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public AnalyticalSupportInfoArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
AnalyticalSupportInfoArray ()

See Also

AnalyticalSupportInfoArray Class
Autodesk.Revit.Structural Namespace