NewUV Method

Application..::NewUV Method
CollapseAll image DropDown image

Creates a UV object representing coordinates in 2-space.

Namespace: Autodesk.Revit.Creation
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public UV NewUV()
Visual Basic (Declaration)
Public Function NewUV As UV
Visual C++
public:
UV^ NewUV ()

See Also

Application Class
Autodesk.Revit.Creation Namespace