NewDWF2DExportOptions Method

Application..::NewDWF2DExportOptions Method
CollapseAll image DropDown image

Creates DWF2D Export options.

Namespace: Autodesk.Revit.Creation
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DWF2DExportOptions NewDWF2DExportOptions()
Visual Basic (Declaration)
Public Function NewDWF2DExportOptions As DWF2DExportOptions
Visual C++
public:
DWF2DExportOptions^ NewDWF2DExportOptions ()

See Also

Application Class
Autodesk.Revit.Creation Namespace