UV Constructor
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | UVUVNew()() | default constructor
Public method | UVUVNew(UV) | Creates object with supplied UV object.
Public method | UVUVNew(Double, Double) | Creates object with supplied values.

See Also

UV Class
UV Members
Autodesk.Revit.Geometry Namespace