IsInside Method

Curve..::IsInside Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | IsInside(Double) | Indicates whether the specified parameter value is within this curve's bounds.
Public method | IsInside(Double, Int32%) | Indicates whether the specified parameter value is within this curve's bounds and returns end index.

See Also

Curve Class
Curve Members
Autodesk.Revit.Geometry Namespace