AssetPropertyEnum Properties
CollapseAll image DropDown image

Syntax

C#
public class AssetPropertyEnum
Visual Basic (Declaration)
Public Class AssetPropertyEnum
Visual C++
public ref class AssetPropertyEnum

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyEnum
Autodesk.Revit.Utility Namespace