Value Property

AssetPropertyDoubleArray2d..::Value Property
CollapseAll image DropDown image

Get the value of the property

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DoubleArray Value{ get;}
Visual Basic (Declaration)
Public ReadOnly Property Value As DoubleArray
Visual C++
public:
property DoubleArray^ Value {
    DoubleArray^ get ();
}

See Also

AssetPropertyDoubleArray2d Class
Autodesk.Revit.Utility Namespace