ModelCurveArrArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ModelCurveArrArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ModelCurveArrArray ()

See Also

ModelCurveArrArray Class
Autodesk.Revit.Elements Namespace