TrueLoadPhaseB Property

ElectricalSystem..::TrueLoadPhaseB Property
CollapseAll image DropDown image

Returns the TrueLoadPhaseB value of the Electrical System.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double TrueLoadPhaseB{ get;}
Visual Basic (Declaration)
Public ReadOnly Property TrueLoadPhaseB As Double
Visual C++
public:
property double TrueLoadPhaseB {
    double get ();
}

Remarks

This property is used to retrieve the TrueLoadPhaseB value of the Electrical System.

See Also

ElectricalSystem Class
Autodesk.Revit.Elements Namespace