DistributionSysTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public DistributionSysTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DistributionSysTypeSet ()

See Also

DistributionSysTypeSet Class
Autodesk.Revit.Symbols Namespace