DocumentSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class DocumentSetIterator
Visual Basic (Declaration)
Public MustInherit Class DocumentSetIterator
Visual C++
public ref class DocumentSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

DocumentSetIterator
Autodesk.Revit Namespace