Contains Method

CurtainGridSet..::Contains Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual bool Contains(
    CurtainGrid item
)
Visual Basic (Declaration)
Public Overridable Function Contains ( _
    item As CurtainGrid _
) As Boolean
Visual C++
public:
virtual bool Contains (
    CurtainGrid^ item
)

Parameters

item
CurtainGrid

See Also

CurtainGridSet Class
Autodesk.Revit.Elements Namespace