ParameterListItem Properties
CollapseAll image DropDown image

Syntax

C#
public class ParameterListItem
Visual Basic (Declaration)
Public Class ParameterListItem
Visual C++
public ref class ParameterListItem

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | String | Item string.
Public property | Value | Item value.

See Also

ParameterListItem
Autodesk.Revit.Parameters Namespace