WireSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public WireSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
WireSet ()

See Also

WireSet Class
Autodesk.Revit.Elements Namespace