SlabShapeCreaseArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Editor
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public SlabShapeCreaseArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SlabShapeCreaseArray ()

See Also

SlabShapeCreaseArray Class
Autodesk.Revit.Editor Namespace