TextNoteTypeSetIterator Constructor
CollapseAll image DropDown image

For Internal Use Only.

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public TextNoteTypeSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
TextNoteTypeSetIterator ()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

TextNoteTypeSetIterator Class
Autodesk.Revit.Symbols Namespace