TrussTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public TrussTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
TrussTypeSet ()

See Also

TrussTypeSet Class
Autodesk.Revit.Symbols Namespace