WallReflectance Property

Space..::WallReflectance Property
CollapseAll image DropDown image

Get or set the Wall Reflectance of the Space.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double WallReflectance{ get; set;}
Visual Basic (Declaration)
Public Property WallReflectance As Double
Visual C++
public:
property double WallReflectance {
    double get ();
    void set (double value);
}

Remarks

This property is used to get or set the Wall Reflectance of the Space.

See Also

Space Class
Autodesk.Revit.Elements Namespace