LoadUsageArrayIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class LoadUsageArrayIterator
Visual Basic (Declaration)
Public MustInherit Class LoadUsageArrayIterator
Visual C++
public ref class LoadUsageArrayIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

LoadUsageArrayIterator
Autodesk.Revit.Elements Namespace