AssetPropertyDoubleMatrix44 Members
See Also Methods Properties Constructors
CollapseAll image DropDown image

Syntax

C#
public class AssetPropertyDoubleMatrix44
Visual Basic (Declaration)
Public Class AssetPropertyDoubleMatrix44
Visual C++
public ref class AssetPropertyDoubleMatrix44

The type exposes the following members.

Public Constructors

 | Name | Description
Public method | AssetPropertyDoubleMatrix44AssetPropertyDoubleMatrix44New | For Internal Use Only.

Public Methods

 | Name | Description

Protected Methods

 | Name | Description

Public Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyDoubleMatrix44
Autodesk.Revit.Utility Namespace