SharedCoords Field

ACADExportOptions..::SharedCoords Field
CollapseAll image DropDown image

Whether to use shared coordinate system or a project's. internal origin.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public bool SharedCoords
Visual Basic (Declaration)
Public SharedCoords As Boolean
Visual C++
public:
bool SharedCoords

See Also

ACADExportOptions Class
Autodesk.Revit Namespace