LoadCaseSet Properties
CollapseAll image DropDown image

Syntax

C#
public class LoadCaseSet
Visual Basic (Declaration)
Public Class LoadCaseSet
Visual C++
public ref class LoadCaseSet

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of load cases that are in the set.

See Also

LoadCaseSet
Autodesk.Revit.Elements Namespace