ForcedHLR Field

CADExportOptions..::ForcedHLR Field
CollapseAll image DropDown image

Whether to enforce Hidden Lines Removal in 3D views.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public bool ForcedHLR
Visual Basic (Declaration)
Public ForcedHLR As Boolean
Visual C++
public:
bool ForcedHLR

See Also

CADExportOptions Class
Autodesk.Revit Namespace