MullionTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public MullionTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
MullionTypeSet ()

See Also

MullionTypeSet Class
Autodesk.Revit.Symbols Namespace