AssetSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class AssetSetIterator
Visual Basic (Declaration)
Public MustInherit Class AssetSetIterator
Visual C++
public ref class AssetSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

AssetSetIterator
Autodesk.Revit.Utility Namespace