FloorTypeSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class FloorTypeSetIterator
Visual Basic (Declaration)
Public MustInherit Class FloorTypeSetIterator
Visual C++
public ref class FloorTypeSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

FloorTypeSetIterator
Autodesk.Revit.Symbols Namespace