SlabShapeVertexArrayIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class SlabShapeVertexArrayIterator
Visual Basic (Declaration)
Public MustInherit Class SlabShapeVertexArrayIterator
Visual C++
public ref class SlabShapeVertexArrayIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

SlabShapeVertexArrayIterator
Autodesk.Revit.Editor Namespace