NumULines Property

CurtainGrid..::NumULines Property
CollapseAll image DropDown image

Get the U direction grid line number.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public int NumULines{ get;}
Visual Basic (Declaration)
Public ReadOnly Property NumULines As Integer
Visual C++
public:
property int NumULines {
    int get ();
}

See Also

CurtainGrid Class
Autodesk.Revit.Elements Namespace