GroundConductorSizeSet Properties
CollapseAll image DropDown image

Syntax

C#
public class GroundConductorSizeSet
Visual Basic (Declaration)
Public Class GroundConductorSizeSet
Visual C++
public ref class GroundConductorSizeSet

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of GroundConductorSizes that are in the set.

See Also

GroundConductorSizeSet
Autodesk.Revit.MEP Namespace