ElementArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ElementArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ElementArray ()

See Also

ElementArray Class
Autodesk.Revit Namespace