ViewSheetSets Properties
CollapseAll image DropDown image

Syntax

C#
public class ViewSheetSets
Visual Basic (Declaration)
Public Class ViewSheetSets
Visual C++
public ref class ViewSheetSets

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of objects that are in the set.

See Also

ViewSheetSets
Autodesk.Revit.Elements Namespace