ApparentLoadPhaseB Property

ElectricalSystem..::ApparentLoadPhaseB Property
CollapseAll image DropDown image

Returns the ApparentLoadPhaseB value of the Electrical System.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double ApparentLoadPhaseB{ get;}
Visual Basic (Declaration)
Public ReadOnly Property ApparentLoadPhaseB As Double
Visual C++
public:
property double ApparentLoadPhaseB {
    double get ();
}

Remarks

This property is used to retrieve the ApparentLoadPhaseB value of the Electrical System.

See Also

ElectricalSystem Class
Autodesk.Revit.Elements Namespace