GutterTypeSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class GutterTypeSetIterator
Visual Basic (Declaration)
Public MustInherit Class GutterTypeSetIterator
Visual C++
public ref class GutterTypeSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

GutterTypeSetIterator
Autodesk.Revit.Symbols Namespace