CurtainGridSet Properties
CollapseAll image DropDown image

Syntax

C#
public class CurtainGridSet
Visual Basic (Declaration)
Public Class CurtainGridSet
Visual C++
public ref class CurtainGridSet

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of objects that are in the set.

See Also

CurtainGridSet
Autodesk.Revit.Elements Namespace