ConduitTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public ConduitTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ConduitTypeSet ()

See Also

ConduitTypeSet Class
Autodesk.Revit.Elements Namespace