RoomTagTypeSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class RoomTagTypeSetIterator
Visual Basic (Declaration)
Public MustInherit Class RoomTagTypeSetIterator
Visual C++
public ref class RoomTagTypeSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

RoomTagTypeSetIterator
Autodesk.Revit.Symbols Namespace