Contains Method

Materials..::Contains Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | Contains(String) | Check if the material set contains the material with the specified name .
Public method | Contains(ElementId) | Check if the material set contains the material with the specified ID.

See Also

Materials Class
Materials Members
Autodesk.Revit Namespace