Map Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Collections
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public Map()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
Map ()

See Also

Map Class
Autodesk.Revit.Collections Namespace