RebarBarTypeSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class RebarBarTypeSetIterator
Visual Basic (Declaration)
Public MustInherit Class RebarBarTypeSetIterator
Visual C++
public ref class RebarBarTypeSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

RebarBarTypeSetIterator
Autodesk.Revit.Symbols Namespace