Insert Method

BindingMap..::Insert Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | Insert(Definition, Binding) | The Insert method is used to create a new parameter binding. (Overrides DefinitionBindingMap ..:: Insert(Definition, Binding).)
Public method | Insert(Definition, Binding, BuiltInParameterGroup) | The Insert method is used to create a new parameter binding.

See Also

BindingMap Class
BindingMap Members
Autodesk.Revit.Parameters Namespace