UV Constructor
CollapseAll image DropDown image

default constructor

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public UV()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
UV ()

See Also

UV Class
Autodesk.Revit.Geometry Namespace