Erase Method

CorrectionFactorSet..::Erase Method
CollapseAll image DropDown image

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public virtual int Erase(
    CorrectionFactor item
)
Visual Basic (Declaration)
Public Overridable Function Erase ( _
    item As CorrectionFactor _
) As Integer
Visual C++
public:
virtual int Erase (
    CorrectionFactor^ item
)

Parameters

item
CorrectionFactor

See Also

CorrectionFactorSet Class
Autodesk.Revit.MEP Namespace