PlanCircuitSet Properties
CollapseAll image DropDown image

Syntax

C#
public class PlanCircuitSet
Visual Basic (Declaration)
Public Class PlanCircuitSet
Visual C++
public ref class PlanCircuitSet

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of objects that are in the set.

See Also

PlanCircuitSet
Autodesk.Revit Namespace