GridTypeSet Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public GridTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
GridTypeSet ()

See Also

GridTypeSet Class
Autodesk.Revit.Symbols Namespace