ConnectorSet Properties
CollapseAll image DropDown image

Syntax

C#
public class ConnectorSet
Visual Basic (Declaration)
Public Class ConnectorSet
Visual C++
public ref class ConnectorSet

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of objects that are in the set.

See Also

ConnectorSet
Autodesk.Revit.MEP Namespace