CalculatedCoolingLoad Property

Zone..::CalculatedCoolingLoad Property
CollapseAll image DropDown image

Get the Calculated Cooling Load of the Zone.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public double CalculatedCoolingLoad{ get;}
Visual Basic (Declaration)
Public ReadOnly Property CalculatedCoolingLoad As Double
Visual C++
public:
property double CalculatedCoolingLoad {
    double get ();
}

Remarks

This property is used to get the Calculated Cooling Load of the Zone.

See Also

Zone Class
Autodesk.Revit.Elements Namespace