WireSize Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public WireSize()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
WireSize ()

See Also

WireSize Class
Autodesk.Revit.MEP Namespace