SlabShapeVertexArray Constructor
CollapseAll image DropDown image

Namespace: Autodesk.Revit.Editor
Assembly: RevitAPI (in RevitAPI.dll)

Syntax

C#
public SlabShapeVertexArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SlabShapeVertexArray ()

See Also

SlabShapeVertexArray Class
Autodesk.Revit.Editor Namespace