CurtainCellSetIterator Properties
CollapseAll image DropDown image

Syntax

C#
public abstract class CurtainCellSetIterator
Visual Basic (Declaration)
Public MustInherit Class CurtainCellSetIterator
Visual C++
public ref class CurtainCellSetIterator abstract

The type exposes the following properties.

Public Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

CurtainCellSetIterator
Autodesk.Revit.Elements Namespace