Multiply Method

UV..::Multiply Method
See Also Members
CollapseAll image

Overload List

 | Name | Description
Public method | Multiply(Double) | Multiplies this 2-D vector by the specified value and returns the result.
 | Multiply(Double, UV) | The product of the specified number and the specified 2-D vector.
 | Multiply(UV, Double) | The product of the specified number and the specified 2-D vector.

See Also

UV Class
UV Members
Autodesk.Revit.Geometry Namespace