Revit 2010 API
ElectricalSystemSet Properties
ElectricalSystemSet Class See Also

The ElectricalSystemSet type exposes the following members.

Properties

Name | Description
IsEmpty |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Size |

See Also

ElectricalSystemSet Class
Autodesk.Revit.MEP Namespace