Revit 2010 API
VertexIndexPairArray Properties
VertexIndexPairArray Class See Also

The VertexIndexPairArray type exposes the following members.

Properties

Name | Description
IsEmpty |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Item |
Size |

See Also

VertexIndexPairArray Class
Autodesk.Revit Namespace