Revit 2010 API
GridNode Properties
GridNode Structure See Also

The GridNode type exposes the following members.

Properties

Name | Description
UIndex | The node's index along the U axis.
VIndex | The node's index along the V axis.

See Also

GridNode Structure
Autodesk.Revit.Elements Namespace