Revit 2010 API
GroundConductorSizeSetIterator Constructor
GroundConductorSizeSetIterator Class See Also
For Internal Use Only.

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public GroundConductorSizeSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
GroundConductorSizeSetIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

GroundConductorSizeSetIterator Class
Autodesk.Revit.MEP Namespace