Revit 2010 API
InstanceBinding Constructor
InstanceBinding Class See Also

Overload List

Name | Description
InstanceBinding()()() | Constructs an empty instance binding.
InstanceBinding(CategorySet) | Constructs an instance binding with the set of categories passed.

See Also

InstanceBinding Class
InstanceBinding Members
Autodesk.Revit.Parameters Namespace