Revit 2010 API
Binding Properties
Binding Class See Also

The Binding type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

Binding Class
Autodesk.Revit.Parameters Namespace