Revit 2010 API
WireMaterialType..::.GroundConductorSizes Property
WireMaterialType Class See Also
Get all ground conductor size types defined in this wire material type.

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public GroundConductorSizeSet GroundConductorSizes { get; }
Visual Basic (Declaration)
Public ReadOnly Property GroundConductorSizes As GroundConductorSizeSet
Visual C++
public:
property GroundConductorSizeSet^ GroundConductorSizes {
    GroundConductorSizeSet^ get ();
}

See Also

WireMaterialType Class
Autodesk.Revit.MEP Namespace