Revit 2010 API
ParameterListItem Properties
ParameterListItem Class See Also

The ParameterListItem type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
String | Item string.
Value | Item value.

See Also

ParameterListItem Class
Autodesk.Revit.Parameters Namespace