Revit 2010 API
WallUsageFilter Properties
WallUsageFilter Class See Also

The WallUsageFilter type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

WallUsageFilter Class
Autodesk.Revit Namespace