Revit 2010 API
BoundingBoxUV Constructor
BoundingBoxUV Class See Also

Overload List

Name | Description
BoundingBoxUV()()() | default constructor
BoundingBoxUV(Double, Double, Double, Double) | Creates object with supplied values.

See Also

BoundingBoxUV Class
BoundingBoxUV Members
Autodesk.Revit.Geometry Namespace