Revit 2010 API
InsulationTypeSetIterator Properties
InsulationTypeSetIterator Class See Also

The InsulationTypeSetIterator type exposes the following members.

Properties

Name | Description
Current |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

InsulationTypeSetIterator Class
Autodesk.Revit.MEP Namespace