Revit 2010 API
PostedErrorArrayIterator Properties
PostedErrorArrayIterator Class See Also

The PostedErrorArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

PostedErrorArrayIterator Class
Autodesk.Revit Namespace