Revit 2010 API
Filter Properties
Filter Class See Also

The Filter type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

Filter Class
Autodesk.Revit Namespace