Revit 2010 API
WireMaterialTypeSetIterator Properties
WireMaterialTypeSetIterator Class See Also

The WireMaterialTypeSetIterator type exposes the following members.

Properties

Name | Description
Current |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

WireMaterialTypeSetIterator Class
Autodesk.Revit.MEP Namespace