Revit 2010 API
CurtainGridSetIterator Constructor
CurtainGridSetIterator Class See Also
For Internal Use Only.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public CurtainGridSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CurtainGridSetIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

CurtainGridSetIterator Class
Autodesk.Revit.Elements Namespace