Revit 2010 API
WireSetIterator Properties
WireSetIterator Class See Also

The WireSetIterator type exposes the following members.

Properties

Name | Description
Current |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

WireSetIterator Class
Autodesk.Revit.MEP Namespace