Revit 2010 API
FamilyFilter Properties
FamilyFilter Class See Also

The FamilyFilter type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

FamilyFilter Class
Autodesk.Revit Namespace