Revit 2010 API
GroundConductorSize..::.MaterialBelongTo Property
GroundConductorSize Class See Also
Get the material type which include this ground conductor size information.

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public WireMaterialType MaterialBelongTo { get; }
Visual Basic (Declaration)
Public ReadOnly Property MaterialBelongTo As WireMaterialType
Visual C++
public:
property WireMaterialType^ MaterialBelongTo {
    WireMaterialType^ get ();
}

See Also

GroundConductorSize Class
Autodesk.Revit.MEP Namespace