Revit 2010 API
SpaceSetIterator Constructor
SpaceSetIterator Class See Also
For Internal Use Only.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public SpaceSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SpaceSetIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

SpaceSetIterator Class
Autodesk.Revit.Elements Namespace