Revit 2010 API
DistributionSysTypeSetIterator Properties
DistributionSysTypeSetIterator Class See Also

The DistributionSysTypeSetIterator type exposes the following members.

Properties

Name | Description
Current |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

DistributionSysTypeSetIterator Class
Autodesk.Revit.MEP Namespace