Revit 2010 API
MaterialFilter Properties
MaterialFilter Class See Also

The MaterialFilter type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

MaterialFilter Class
Autodesk.Revit Namespace