Revit 2010 API
VertexIndexPairArrayIterator Properties
VertexIndexPairArrayIterator Class See Also

The VertexIndexPairArrayIterator type exposes the following members.

Properties

Name | Description
Current |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

VertexIndexPairArrayIterator Class
Autodesk.Revit Namespace