Revit 2010 API
VoltageTypeSet Properties
VoltageTypeSet Class See Also

The VoltageTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Size |

See Also

VoltageTypeSet Class
Autodesk.Revit.MEP Namespace