Revit 2010 API
WireSet Properties
WireSet Class See Also

The WireSet type exposes the following members.

Properties

Name | Description
IsEmpty |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Size |

See Also

WireSet Class
Autodesk.Revit.MEP Namespace