Revit 2010 API
InsulationTypeSet Properties
InsulationTypeSet Class See Also

The InsulationTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Size |

See Also

InsulationTypeSet Class
Autodesk.Revit.MEP Namespace