Revit 2010 API
ParameterFilter Properties
ParameterFilter Class See Also

The ParameterFilter type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

ParameterFilter Class
Autodesk.Revit Namespace