Revit 2010 API
LogicNotFilter Properties
LogicNotFilter Class See Also

The LogicNotFilter type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
SubFilter | Get Filter which is operand of Logic-NOT operation

See Also

LogicNotFilter Class
Autodesk.Revit Namespace