Revit 2010 API
UV..::.Multiply Method
UV Class See Also Send Feedback
The product of the specified number and the specified 2-D vector.

Overload List

Name | Description
Multiply(UV, Double) | The product of the specified number and the specified 2-D vector.
Multiply(Double, UV) | The product of the specified number and the specified 2-D vector.

See Also

UV Class
UV Members
Autodesk.Revit.Geometry Namespace

Multiply Operator

[image]