Revit 2010 API
PropertyLine Properties
PropertyLine Class See Also Send Feedback

The PropertyLine type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

PropertyLine Class
Autodesk.Revit.Elements Namespace

Parameter Property

[image] [image]