Revit 2010 API
VoltageTypeSet Constructor
VoltageTypeSet Class See Also Send Feedback
Initializes a new instance of the VoltageTypeSet class

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public VoltageTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
VoltageTypeSet()

See Also

VoltageTypeSet Class
Autodesk.Revit.MEP Namespace

VoltageTypeSet Methods

[image] [image]