Revit 2010 API
ExternalDefinitions Methods
ExternalDefinitions Class See Also Send Feedback

The ExternalDefinitions type exposes the following members.

Methods

Name | Description
Create | Overloaded. Creates a new parameter definition.

See Also

ExternalDefinitions Class
Autodesk.Revit.Parameters Namespace

Create Method

[image] [image]