Revit 2010 API
TemperatureRatingTypeSet Properties
TemperatureRatingTypeSet Class See Also Send Feedback

The TemperatureRatingTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty |
Size |

See Also

TemperatureRatingTypeSet Class
Autodesk.Revit.MEP Namespace

IsEmpty Property

[image]