Revit 2010 API
ElectricalSystemSet..::.Contains Method
ElectricalSystemSet Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual bool Contains(
    ElectricalSystem item
)
Visual Basic (Declaration)
Public Overridable Function Contains ( _
    item As ElectricalSystem _
) As Boolean
Visual C++
public:
virtual bool Contains(
    ElectricalSystem^ item
)

Parameters

item
Type: Autodesk.Revit.MEP..::.ElectricalSystem

See Also

ElectricalSystemSet Class
Autodesk.Revit.MEP Namespace

Erase Method

[image]