Revit 2010 API
ViewDrafting Properties
ViewDrafting Class See Also Send Feedback

The ViewDrafting type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ViewDrafting Class
Autodesk.Revit.Elements Namespace

Parameter Property

[image] [image]