Revit 2010 API
PostedError..::.Equals Method
PostedError Class See Also Send Feedback

Overload List

Name | Description
Equals(PostedError) | Tests equality
Equals(PostedError, PostedError) | Tests equality - static method

See Also

PostedError Class
PostedError Members
Autodesk.Revit Namespace

Equals Method (PostedError)

[image]