Revit 2010 API
DefinitionBindingMap Constructor
DefinitionBindingMap Class See Also Send Feedback
Initializes a new instance of the DefinitionBindingMap class

Namespace: Autodesk.Revit.Collections
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public DefinitionBindingMap()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DefinitionBindingMap()

See Also

DefinitionBindingMap Class
Autodesk.Revit.Collections Namespace

DefinitionBindingMap Methods

[image] [image]