Revit 2010 API
DocumentSavedEventArgs Members
DocumentSavedEventArgs Class Constructors Methods Properties See Also Send Feedback

The DocumentSavedEventArgs type exposes the following members.

Constructors

Name | Description
DocumentSavedEventArgs | Initializes a new instance of the DocumentSavedEventArgs class

Methods

Name | Description

Properties

Name | Description

See Also

DocumentSavedEventArgs Class
Autodesk.Revit.Events Namespace

DocumentSavedEventArgs Constructor

[image]