Revit 2010 API
FamilyTypeSet Constructor
FamilyTypeSet Class See Also Send Feedback
Initializes a new instance of the FamilyTypeSet class

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public FamilyTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FamilyTypeSet()

See Also

FamilyTypeSet Class
Autodesk.Revit Namespace

FamilyTypeSet Methods

[image] [image]