Revit 2010 API
ReferencePointArrayIterator Constructor
ReferencePointArrayIterator Class See Also Send Feedback
Initializes a new instance of the ReferencePointArrayIterator class

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public ReferencePointArrayIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ReferencePointArrayIterator()

See Also

ReferencePointArrayIterator Class
Autodesk.Revit.Elements Namespace

ReferencePointArrayIterator Methods

[image] [image]