Revit 2010 API
LoadCombinationArray Constructor
LoadCombinationArray Class See Also Send Feedback
Initializes a new instance of the LoadCombinationArray class

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public LoadCombinationArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LoadCombinationArray()

See Also

LoadCombinationArray Class
Autodesk.Revit.Elements Namespace

LoadCombinationArray Methods

[image] [image]