Revit 2010 API
ModelEllipse Properties
ModelEllipse Class See Also Send Feedback

The ModelEllipse type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ModelEllipse Class
Autodesk.Revit.Elements Namespace

Parameter Property

[image] [image]