Revit 2010 API
DWFX3DExportOptions Members
DWFX3DExportOptions Class Constructors Methods Properties See Also Send Feedback

The DWFX3DExportOptions type exposes the following members.

Constructors

Name | Description
DWFX3DExportOptions | Default constructor. Sets all options to their default values.

Methods

Name | Description

Properties

Name | Description

See Also

DWFX3DExportOptions Class
Autodesk.Revit Namespace

DWFX3DExportOptions Constructor

[image]