Revit 2010 API
PostedErrorArray Constructor
PostedErrorArray Class See Also Send Feedback
Initializes a new instance of the PostedErrorArray class

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public PostedErrorArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PostedErrorArray()

See Also

PostedErrorArray Class
Autodesk.Revit Namespace

PostedErrorArray Methods

[image] [image]