Revit 2010 API
BoundingBoxUV..::.Min Property
BoundingBoxUV Class See Also Send Feedback
Minimum coordinates (lower-left corner of the box).

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public UV Min { get; set; }
Visual Basic (Declaration)
Public Property Min As UV
Visual C++
public:
property UV^ Min {
    UV^ get ();
    void set (UV^ value);
}

See Also

BoundingBoxUV Class
Autodesk.Revit.Geometry Namespace

BoundingBoxXYZ Class

[image]