Revit 2010 API
MullionTypeSet Class
Members See Also Send Feedback
A set that contains mullion types.

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public class MullionTypeSet : APIObject,
    IEnumerable
Visual Basic (Declaration)
Public Class MullionTypeSet _
    Inherits APIObject _
    Implements IEnumerable
Visual C++
public ref class MullionTypeSet : public APIObject,
    IEnumerable

Inheritance Hierarchy

System..::.Object
Autodesk.Revit..::.APIObject
Autodesk.Revit.Symbols..::.MullionTypeSet

See Also

MullionTypeSet Members
Autodesk.Revit.Symbols Namespace

MullionTypeSet Members

[image] [image]