Revit 2010 API
InstanceBinding Members
InstanceBinding Class Constructors Methods Properties See Also Send Feedback

The InstanceBinding type exposes the following members.

Constructors

Name | Description
InstanceBinding | Overloaded.

Methods

Name | Description

Properties

Name | Description

See Also

InstanceBinding Class
Autodesk.Revit.Parameters Namespace

InstanceBinding Constructor

[image] [image]