Revit 2010 API
DocumentSavedEventArgs Constructor
DocumentSavedEventArgs Class See Also Send Feedback
Initializes a new instance of the DocumentSavedEventArgs class

Namespace: Autodesk.Revit.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public DocumentSavedEventArgs()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DocumentSavedEventArgs()

See Also

DocumentSavedEventArgs Class
Autodesk.Revit.Events Namespace

DocumentSavedEventArgs Methods

[image] [image]