Revit 2010 API
DemandFactorDataSetIterator Properties
DemandFactorDataSetIterator Class See Also Send Feedback

The DemandFactorDataSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

DemandFactorDataSetIterator Class
Autodesk.Revit.MEP Namespace

Current Property

[image]