Revit 2010 API
PostEventArgs Constructor
PostEventArgs Class See Also Send Feedback
Initializes a new instance of the PostEventArgs class

Namespace: Autodesk.Revit.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public PostEventArgs()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PostEventArgs()

See Also

PostEventArgs Class
Autodesk.Revit.Events Namespace

PostEventArgs Methods

[image] [image]