Revit 2010 API
Instance Properties
Instance Class See Also Send Feedback

The Instance type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

Instance Class
Autodesk.Revit.Elements Namespace

Parameter Property

[image] [image]