Revit 2010 API
DocumentSynchronizedWithCentralEventArgs Members
DocumentSynchronizedWithCentralEventArgs Class Constructors Methods Properties See Also Send Feedback

The DocumentSynchronizedWithCentralEventArgs type exposes the following members.

Constructors

Name | Description
DocumentSynchronizedWithCentralEventArgs | Initializes a new instance of the DocumentSynchronizedWithCentralEventArgs class

Methods

Name | Description

Properties

Name | Description

See Also

DocumentSynchronizedWithCentralEventArgs Class
Autodesk.Revit.Events Namespace

DocumentSynchronizedWithCentralEventArgs Constructor

[image]