Revit 2010 API
PostedErrorArrayIterator Constructor
PostedErrorArrayIterator Class See Also Send Feedback
For Internal Use Only.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public PostedErrorArrayIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PostedErrorArrayIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

PostedErrorArrayIterator Class
Autodesk.Revit Namespace

PostedErrorArrayIterator Methods

[image] [image]