Revit 2010 API
DistributionSysTypeSet..::.ReverseIterator Method
DistributionSysTypeSet Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual DistributionSysTypeSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As DistributionSysTypeSetIterator
Visual C++
public:
virtual DistributionSysTypeSetIterator^ ReverseIterator()

See Also

DistributionSysTypeSet Class
Autodesk.Revit.MEP Namespace

DistributionSysTypeSet Properties

[image] [image]