Revit 2010 API
VoltageTypeSetIterator Properties
VoltageTypeSetIterator Class See Also Send Feedback

The VoltageTypeSetIterator type exposes the following members.

Properties

Name | Description
Current |

See Also

VoltageTypeSetIterator Class
Autodesk.Revit.MEP Namespace

Current Property

[image]