Revit 2010 API
LoadUsageArray Constructor
LoadUsageArray Class See Also Send Feedback
Initializes a new instance of the LoadUsageArray class

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public LoadUsageArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LoadUsageArray()

See Also

LoadUsageArray Class
Autodesk.Revit.Elements Namespace

LoadUsageArray Methods

[image] [image]