Revit 2010 API
AssetPropertyReference Members
AssetPropertyReference Class Constructors Methods Properties See Also Send Feedback

The AssetPropertyReference type exposes the following members.

Constructors

Name | Description
AssetPropertyReference | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description

See Also

AssetPropertyReference Class
Autodesk.Revit.Utility Namespace

AssetPropertyReference Constructor

[image]