Revit 2010 API
Application Properties
Application Class See Also Send Feedback

The Application type exposes the following members.

Properties

Name | Description
Filter | Gives access to an object for creating different types of filters.

See Also

Application Class
Autodesk.Revit.Creation Namespace

Filter Property

[image]