Revit 2010 API
UVArrayIterator Methods
UVArrayIterator Class See Also Send Feedback

The UVArrayIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the array.

See Also

UVArrayIterator Class
Autodesk.Revit.Geometry Namespace

MoveNext Method

[image]