Revit 2010 API
DocumentClosedEventArgs Constructor
DocumentClosedEventArgs Class See Also Send Feedback
Initializes a new instance of the DocumentClosedEventArgs class

Namespace: Autodesk.Revit.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public DocumentClosedEventArgs()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DocumentClosedEventArgs()

See Also

DocumentClosedEventArgs Class
Autodesk.Revit.Events Namespace

DocumentClosedEventArgs Methods

[image] [image]