Revit 2010 API
PaperSourceSet..::.ReverseIterator Method
PaperSourceSet Class See Also Send Feedback
Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual PaperSourceSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As PaperSourceSetIterator
Visual C++
public:
virtual PaperSourceSetIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the set.

See Also

PaperSourceSet Class
Autodesk.Revit Namespace

PaperSourceSet Properties

[image] [image]