Revit 2010 API
LineAndTextAttrSymbol Members
LineAndTextAttrSymbol Class Constructors Methods Properties See Also Send Feedback

The LineAndTextAttrSymbol type exposes the following members.

Constructors

Name | Description
LineAndTextAttrSymbol | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

LineAndTextAttrSymbol Class
Autodesk.Revit.Symbols Namespace

LineAndTextAttrSymbol Constructor

[image]