Revit 2010 API
WireSet Methods
WireSet Class See Also Send Feedback

The WireSet type exposes the following members.

Methods

Name | Description
Clear |
Contains |
Erase |
ForwardIterator |
GetEnumerator |
Insert |
ReverseIterator |

See Also

WireSet Class
Autodesk.Revit.MEP Namespace

Clear Method

[image]