Revit 2010 API
DistributionSysTypeSet Properties
DistributionSysTypeSet Class See Also Send Feedback

The DistributionSysTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty |
Size |

See Also

DistributionSysTypeSet Class
Autodesk.Revit.MEP Namespace

IsEmpty Property

[image]