Revit 2010 API
GroundConductorSizeSet..::.Size Property
GroundConductorSizeSet Class See Also Send Feedback
Returns the number of GroundConductorSizes that are in the set.

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual int Size { get; }
Visual Basic (Declaration)
Public Overridable ReadOnly Property Size As Integer
Visual C++
public:
virtual property int Size {
    int get ();
}

See Also

GroundConductorSizeSet Class
Autodesk.Revit.MEP Namespace

GroundConductorSizeSetIterator Class

[image]