Revit 2010 API
Binding Members
Binding Class Constructors Methods Properties See Also Send Feedback

The Binding type exposes the following members.

Constructors

Name | Description
Binding | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description

See Also

Binding Class
Autodesk.Revit.Parameters Namespace

Binding Constructor

[image]