Revit 2010 API
VertexIndexPairArray..::.IsEmpty Property
VertexIndexPairArray Class See Also Send Feedback

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual bool IsEmpty { get; }
Visual Basic (Declaration)
Public Overridable ReadOnly Property IsEmpty As Boolean
Visual C++
public:
virtual property bool IsEmpty {
    bool get ();
}

See Also

VertexIndexPairArray Class
Autodesk.Revit Namespace

Item Property

[image]