Revit 2010 API
GroundConductorSize Constructor
GroundConductorSize Class See Also Send Feedback
Initializes a new instance of the GroundConductorSize class

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public GroundConductorSize()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
GroundConductorSize()

See Also

GroundConductorSize Class
Autodesk.Revit.MEP Namespace

GroundConductorSize Methods

[image] [image]