Revit 2010 API
FileImportedEventArgs Constructor
FileImportedEventArgs Class See Also Send Feedback
Initializes a new instance of the FileImportedEventArgs class

Namespace: Autodesk.Revit.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public FileImportedEventArgs()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FileImportedEventArgs()

See Also

FileImportedEventArgs Class
Autodesk.Revit.Events Namespace

FileImportedEventArgs Methods

[image] [image]