Revit 2010 API
DistributionSysTypeSet Methods
DistributionSysTypeSet Class See Also Send Feedback

The DistributionSysTypeSet type exposes the following members.

Methods

Name | Description
Clear |
Contains |
Erase |
ForwardIterator |
GetEnumerator |
Insert |
ReverseIterator |

See Also

DistributionSysTypeSet Class
Autodesk.Revit.MEP Namespace

Clear Method

[image]