Revit 2010 API
PaperSizeSet Constructor
PaperSizeSet Class See Also Send Feedback
Initializes a new instance of the PaperSizeSet class

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public PaperSizeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PaperSizeSet()

See Also

PaperSizeSet Class
Autodesk.Revit Namespace

PaperSizeSet Methods

[image] [image]