Revit 2010 API
AreaTagType Properties
AreaTagType Class See Also Send Feedback

The AreaTagType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

AreaTagType Class
Autodesk.Revit.Symbols Namespace

Parameter Property

[image] [image]