Revit 2010 API
VertexIndexPairArray Class
Members See Also Send Feedback

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public class VertexIndexPairArray : APIObject,
    IEnumerable
Visual Basic (Declaration)
Public Class VertexIndexPairArray _
    Inherits APIObject _
    Implements IEnumerable
Visual C++
public ref class VertexIndexPairArray : public APIObject,
    IEnumerable

Inheritance Hierarchy

System..::.Object
Autodesk.Revit..::.APIObject
Autodesk.Revit..::.VertexIndexPairArray

See Also

VertexIndexPairArray Members
Autodesk.Revit Namespace

VertexIndexPairArray Members

[image] [image]