Revit 2010 API
RevitUIFamilyLoadOptions Constructor
RevitUIFamilyLoadOptions Class See Also Send Feedback
Initializes a new instance of the RevitUIFamilyLoadOptions class

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public RevitUIFamilyLoadOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
RevitUIFamilyLoadOptions()

See Also

RevitUIFamilyLoadOptions Class
Autodesk.Revit Namespace

RevitUIFamilyLoadOptions Methods

[image] [image]