Revit 2010 API
TilePatterns Members
TilePatterns Class Constructors Methods Properties See Also Send Feedback

The TilePatterns type exposes the following members.

Constructors

Name | Description
TilePatterns | For Internal Use Only.

Methods

Name | Description
GetTilePattern | Retrieve a TilePattern object from a built-in type.

Properties

Name | Description

See Also

TilePatterns Class
Autodesk.Revit Namespace

TilePatterns Constructor

[image]