Revit 2010 API
WireSize Constructor
WireSize Class See Also Send Feedback
Initializes a new instance of the WireSize class

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public WireSize()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
WireSize()

See Also

WireSize Class
Autodesk.Revit.MEP Namespace

WireSize Methods

[image] [image]