Revit 2010 API
ElectricalSystemSetIterator Members
ElectricalSystemSetIterator Class Constructors Methods Properties See Also Send Feedback

The ElectricalSystemSetIterator type exposes the following members.

Constructors

Name | Description
ElectricalSystemSetIterator | Initializes a new instance of the ElectricalSystemSetIterator class

Methods

Name | Description
MoveNext |
Reset |

Properties

Name | Description
Current |

See Also

ElectricalSystemSetIterator Class
Autodesk.Revit.MEP Namespace

ElectricalSystemSetIterator Constructor

[image]