Revit 2010 API
ElementIterator Properties
ElementIterator Class See Also Send Feedback

The ElementIterator type exposes the following members.

Properties

Name | Description
Current | The object that represents the current element in the iterator.

See Also

ElementIterator Class
Autodesk.Revit Namespace

Current Property

[image]