Revit 2010 API
CorrectionFactor Properties
CorrectionFactor Class See Also Send Feedback

The CorrectionFactor type exposes the following members.

Properties

Name | Description
Factor | Get factor value of wire correction factor.
Temperature | Get temperature which is used for specifying correction factor.

See Also

CorrectionFactor Class
Autodesk.Revit.MEP Namespace

Factor Property

[image]