Revit 2010 API
PointOnFace Properties
PointOnFace Class See Also Send Feedback

The PointOnFace type exposes the following members.

Properties

Name | Description
UV | The location of the point in the surface's coordinate system.

See Also

PointOnFace Class
Autodesk.Revit.Elements Namespace

UV Property

[image]