Revit 2010 API
PointLoadTypeSet Constructor
PointLoadTypeSet Class See Also Send Feedback
Initializes a new instance of the PointLoadTypeSet class

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public PointLoadTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PointLoadTypeSet()

See Also

PointLoadTypeSet Class
Autodesk.Revit.Symbols Namespace

PointLoadTypeSet Methods

[image] [image]