Revit 2010 API
VoltageTypeSetIterator Constructor
VoltageTypeSetIterator Class See Also Send Feedback
Initializes a new instance of the VoltageTypeSetIterator class

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public VoltageTypeSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
VoltageTypeSetIterator()

See Also

VoltageTypeSetIterator Class
Autodesk.Revit.MEP Namespace

VoltageTypeSetIterator Methods

[image] [image]