Revit 2010 API
CurveByPointsArrayIterator Properties
CurveByPointsArrayIterator Class See Also Send Feedback

The CurveByPointsArrayIterator type exposes the following members.

Properties

Name | Description
Current |

See Also

CurveByPointsArrayIterator Class
Autodesk.Revit.Elements Namespace

Current Property

[image]