Revit 2010 API
PostedError Methods
PostedError Class See Also Send Feedback

The PostedError type exposes the following members.

Methods

Name | Description
Equals | Overloaded.
ToString | (Overrides Object..::.ToString()()().)

See Also

PostedError Class
Autodesk.Revit Namespace

Equals Method

[image] [image]