Revit 2010 API
WireTypeSetIterator Properties
WireTypeSetIterator Class See Also Send Feedback

The WireTypeSetIterator type exposes the following members.

Properties

Name | Description
Current |

See Also

WireTypeSetIterator Class
Autodesk.Revit.MEP Namespace

Current Property

[image]