Revit 2010 API
WireMaterialTypeSetIterator Constructor
WireMaterialTypeSetIterator Class See Also Send Feedback
Initializes a new instance of the WireMaterialTypeSetIterator class

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public WireMaterialTypeSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
WireMaterialTypeSetIterator()

See Also

WireMaterialTypeSetIterator Class
Autodesk.Revit.MEP Namespace

WireMaterialTypeSetIterator Methods

[image] [image]