Revit 2010 API
ModelHermiteSpline Members
ModelHermiteSpline Class Constructors Methods Properties See Also Send Feedback

The ModelHermiteSpline type exposes the following members.

Constructors

Name | Description
ModelHermiteSpline | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ModelHermiteSpline Class
Autodesk.Revit.Elements Namespace

ModelHermiteSpline Constructor

[image]