Revit 2010 API
CurtainSystemTypeSet Constructor
CurtainSystemTypeSet Class See Also Send Feedback
Initializes a new instance of the CurtainSystemTypeSet class

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public CurtainSystemTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CurtainSystemTypeSet()

See Also

CurtainSystemTypeSet Class
Autodesk.Revit.Symbols Namespace

CurtainSystemTypeSet Methods

[image] [image]