Revit 2010 API
WireSetIterator Constructor
WireSetIterator Class See Also Send Feedback
Initializes a new instance of the WireSetIterator class

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public WireSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
WireSetIterator()

See Also

WireSetIterator Class
Autodesk.Revit.MEP Namespace

WireSetIterator Methods

[image] [image]