Revit 2010 API
TextNoteTypeSet Constructor
TextNoteTypeSet Class See Also Send Feedback
Initializes a new instance of the TextNoteTypeSet class

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public TextNoteTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
TextNoteTypeSet()

See Also

TextNoteTypeSet Class
Autodesk.Revit.Symbols Namespace

TextNoteTypeSet Methods

[image] [image]