Revit 2010 API
WireSet..::.Contains Method
WireSet Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual bool Contains(
    Wire item
)
Visual Basic (Declaration)
Public Overridable Function Contains ( _
    item As Wire _
) As Boolean
Visual C++
public:
virtual bool Contains(
    Wire^ item
)

Parameters

item
Type: Autodesk.Revit.MEP..::.Wire

See Also

WireSet Class
Autodesk.Revit.MEP Namespace

Erase Method

[image]