Revit 2010 API
VertexIndexPairArray Constructor
VertexIndexPairArray Class See Also Send Feedback
Initializes a new instance of the VertexIndexPairArray class

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public VertexIndexPairArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
VertexIndexPairArray()

See Also

VertexIndexPairArray Class
Autodesk.Revit Namespace

VertexIndexPairArray Methods

[image] [image]