Revit 2010 API
LogicOrFilter Properties
LogicOrFilter Class See Also Send Feedback

The LogicOrFilter type exposes the following members.

Properties

Name | Description
LeftFilter | Get Filter which is left operand of Logic-OR operation.
RightFilter | Get Filter which is right operand of Logic-OR operation

See Also

LogicOrFilter Class
Autodesk.Revit Namespace

LeftFilter Property

[image]