Revit 2010 API
VertexIndexPairArray..::.Size Property
VertexIndexPairArray Class See Also Send Feedback

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual int Size { get; }
Visual Basic (Declaration)
Public Overridable ReadOnly Property Size As Integer
Visual C++
public:
virtual property int Size {
    int get ();
}

See Also

VertexIndexPairArray Class
Autodesk.Revit Namespace

VertexIndexPairArrayIterator Class

[image]