Revit 2010 API
DetailCurveArrayIterator Properties
DetailCurveArrayIterator Class See Also Send Feedback

The DetailCurveArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

DetailCurveArrayIterator Class
Autodesk.Revit.Elements Namespace

Current Property

[image]