Revit 2010 API
AssetPropertyBoolean Members
AssetPropertyBoolean Class Constructors Methods Properties See Also Send Feedback

The AssetPropertyBoolean type exposes the following members.

Constructors

Name | Description
AssetPropertyBoolean | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
Value | Get the value of the property

See Also

AssetPropertyBoolean Class
Autodesk.Revit.Utility Namespace

AssetPropertyBoolean Constructor

[image]