Revit 2010 API
FamilyParameterSet Constructor
FamilyParameterSet Class See Also Send Feedback
Initializes a new instance of the FamilyParameterSet class

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public FamilyParameterSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FamilyParameterSet()

See Also

FamilyParameterSet Class
Autodesk.Revit Namespace

FamilyParameterSet Methods

[image] [image]