Revit 2010 API
SpotDimensionTypeSet Constructor
SpotDimensionTypeSet Class See Also Send Feedback
Initializes a new instance of the SpotDimensionTypeSet class

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public SpotDimensionTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SpotDimensionTypeSet()

See Also

SpotDimensionTypeSet Class
Autodesk.Revit.Symbols Namespace

SpotDimensionTypeSet Methods

[image] [image]