Revit 2010 API
ElectricalSystem..::.TrueLoadPhaseB Property
ElectricalSystem Class See Also Send Feedback
Returns the TrueLoadPhaseB value of the Electrical System.

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public double TrueLoadPhaseB { get; }
Visual Basic (Declaration)
Public ReadOnly Property TrueLoadPhaseB As Double
Visual C++
public:
property double TrueLoadPhaseB {
    double get ();
}

Remarks

This property is used to retrieve the TrueLoadPhaseB value of the Electrical System.

See Also

ElectricalSystem Class
Autodesk.Revit.MEP Namespace

TrueLoadPhaseC Property

[image]