Revit 2010 API
Zone..::.OutdoorAirRatePerAirChangesPerHour Property
Zone Class See Also Send Feedback
Get or set the Outdoor Air Rate Per Air Changes Per Hour of the Zone.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public double OutdoorAirRatePerAirChangesPerHour { get; set; }
Visual Basic (Declaration)
Public Property OutdoorAirRatePerAirChangesPerHour As Double
Visual C++
public:
property double OutdoorAirRatePerAirChangesPerHour {
    double get ();
    void set (double value);
}

Remarks

This property is used to get or set the Outdoor Air Rate Per Air Changes Per Hour of the Zone.

See Also

Zone Class
Autodesk.Revit.Elements Namespace

Parameter Property

[image] [image]