Revit 2010 API
VolumeCalculationOptions Constructor
VolumeCalculationOptions Class See Also Send Feedback
Creates a new instance of the volume calculation options.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public VolumeCalculationOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
VolumeCalculationOptions()

See Also

VolumeCalculationOptions Class
Autodesk.Revit Namespace

VolumeCalculationOptions Methods

[image] [image]