Revit 2010 API
PaperSource Members
PaperSource Class Constructors Methods Properties See Also Send Feedback

The PaperSource type exposes the following members.

Constructors

Name | Description
PaperSource | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
Name | Retrieve the paper source name of current project.

See Also

PaperSource Class
Autodesk.Revit Namespace

PaperSource Constructor

[image]