Revit 2010 API
IntersectionResultArrayIterator Properties
IntersectionResultArrayIterator Class See Also Send Feedback

The IntersectionResultArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

IntersectionResultArrayIterator Class
Autodesk.Revit.Geometry Namespace

Current Property

[image]