Revit 2010 API
DetailCurve Properties
DetailCurve Class See Also Send Feedback

The DetailCurve type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

DetailCurve Class
Autodesk.Revit.Elements Namespace

Parameter Property

[image] [image]