Revit 2010 API
GroundConductorSizeSet Constructor
GroundConductorSizeSet Class See Also Send Feedback
Initializes a new instance of the GroundConductorSizeSet class

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public GroundConductorSizeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
GroundConductorSizeSet()

See Also

GroundConductorSizeSet Class
Autodesk.Revit.MEP Namespace

GroundConductorSizeSet Methods

[image] [image]