Revit 2010 API
MullionType Constructor
MullionType Class See Also Send Feedback
For Internal Use Only.

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public MullionType()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
MullionType()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

MullionType Class
Autodesk.Revit.Symbols Namespace

MullionType Methods

[image] [image]