Revit 2010 API
Material Methods
Material Class See Also Send Feedback

The Material type exposes the following members.

Methods

Name | Description
Duplicate | Duplicates the material.

See Also

Material Class
Autodesk.Revit.Elements Namespace

Duplicate Method

[image]