Revit 2010 API
RibbonItem Methods
RibbonItem Class See Also Send Feedback

The RibbonItem type exposes the following members.

Methods

Name | Description
Equals | Returns a value whether the RibbonItem equals to another RibbonItem. (Overrides Object..::.Equals(Object).)

See Also

RibbonItem Class
Autodesk.Revit Namespace

Equals Method

[image]