Revit 2010 API
ViewSetIterator Properties
ViewSetIterator Class See Also Send Feedback

The ViewSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

ViewSetIterator Class
Autodesk.Revit.Elements Namespace

Current Property

[image]