Revit 2010 API
Document..::.Save Method
Document Class See Also Send Feedback
Saves the document.

Overload List

Name | Description
Save()()() | Saves the document.
Save(PostedErrorArray) | Saves the document.

See Also

Document Class
Document Members
Autodesk.Revit Namespace

Save Method

[image]