Revit 2010 API
ModelTextType Properties
ModelTextType Class See Also Send Feedback

The ModelTextType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ModelTextType Class
Autodesk.Revit.Symbols Namespace

Parameter Property

[image] [image]