Revit 2010 API
AssetPropertyFloat Members
AssetPropertyFloat Class Constructors Methods Properties See Also Send Feedback

The AssetPropertyFloat type exposes the following members.

Constructors

Name | Description
AssetPropertyFloat | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
Value | Get the value of the property

See Also

AssetPropertyFloat Class
Autodesk.Revit.Utility Namespace

AssetPropertyFloat Constructor

[image]