Revit 2010 API
DWF2DExportOptions Constructor
DWF2DExportOptions Class See Also Send Feedback
Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public DWF2DExportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DWF2DExportOptions()

See Also

DWF2DExportOptions Class
Autodesk.Revit Namespace

DWF2DExportOptions Methods

[image] [image]