Revit 2010 API
WireSet Properties
WireSet Class See Also Send Feedback

The WireSet type exposes the following members.

Properties

Name | Description
IsEmpty |
Size |

See Also

WireSet Class
Autodesk.Revit.MEP Namespace

IsEmpty Property

[image]