Revit 2010 API
FormArray Constructor
FormArray Class See Also Send Feedback
Initializes a new instance of the FormArray class

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public FormArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FormArray()

See Also

FormArray Class
Autodesk.Revit Namespace

FormArray Methods

[image] [image]