Revit 2010 API
LayoutRuleMaximumSpacing Properties
LayoutRuleMaximumSpacing Class See Also Send Feedback

The LayoutRuleMaximumSpacing type exposes the following members.

Properties

Name | Description
Spacing | Get or set the spacing of the beam system.

See Also

LayoutRuleMaximumSpacing Class
Autodesk.Revit.Elements Namespace

Spacing Property

[image]