Revit 2010 API
DocumentSet Constructor
DocumentSet Class See Also Send Feedback
Initializes a new instance of the DocumentSet class

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public DocumentSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DocumentSet()

See Also

DocumentSet Class
Autodesk.Revit Namespace

DocumentSet Methods

[image] [image]