Revit 2010 API
GroundConductorSizeSet Properties
GroundConductorSizeSet Class See Also Send Feedback

The GroundConductorSizeSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of GroundConductorSizes that are in the set.

See Also

GroundConductorSizeSet Class
Autodesk.Revit.MEP Namespace

IsEmpty Property

[image]