Revit 2010 API
UV Constructor
UV Class See Also Send Feedback
default constructor

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public UV()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
UV()

See Also

UV Class
UV Overload
Autodesk.Revit.Geometry Namespace

UV Constructor (UV)

[image]