Revit 2010 API
InstanceUsageFilter Members
InstanceUsageFilter Class Constructors Methods Properties See Also Send Feedback

The InstanceUsageFilter type exposes the following members.

Constructors

Name | Description
InstanceUsageFilter | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description

See Also

InstanceUsageFilter Class
Autodesk.Revit Namespace

InstanceUsageFilter Constructor

[image]