Revit 2010 API
CeilingAndFloor Members
CeilingAndFloor Class Constructors Methods Properties See Also Send Feedback

The CeilingAndFloor type exposes the following members.

Constructors

Name | Description
CeilingAndFloor | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

CeilingAndFloor Class
Autodesk.Revit.Elements Namespace

CeilingAndFloor Constructor

[image]