Revit 2010 API
ElectricalSystemSetIterator Methods
ElectricalSystemSetIterator Class See Also Send Feedback

The ElectricalSystemSetIterator type exposes the following members.

Methods

Name | Description
MoveNext |
Reset |

See Also

ElectricalSystemSetIterator Class
Autodesk.Revit.MEP Namespace

MoveNext Method

[image]