Revit 2010 API
RoomTagTypeSet Constructor
RoomTagTypeSet Class See Also Send Feedback
Initializes a new instance of the RoomTagTypeSet class

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public RoomTagTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
RoomTagTypeSet()

See Also

RoomTagTypeSet Class
Autodesk.Revit.Symbols Namespace

RoomTagTypeSet Methods

[image] [image]