Revit 2010 API
SpotDimension Constructor
SpotDimension Class See Also Send Feedback
Initializes a new instance of the SpotDimension class

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public SpotDimension()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SpotDimension()

See Also

SpotDimension Class
Autodesk.Revit.Elements Namespace

SpotDimension Methods

[image] [image]