Revit 2010 API
SlabShapeCreaseArrayIterator Properties
SlabShapeCreaseArrayIterator Class See Also Send Feedback

The SlabShapeCreaseArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

SlabShapeCreaseArrayIterator Class
Autodesk.Revit.Editor Namespace

Current Property

[image]