Revit 2010 API
InsulationTypeSetIterator..::.Reset Method
InsulationTypeSetIterator Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual void Reset()
Visual Basic (Declaration)
Public Overridable Sub Reset
Visual C++
public:
virtual void Reset()

Implements

IEnumerator..::.Reset()()()

See Also

InsulationTypeSetIterator Class
Autodesk.Revit.MEP Namespace

InsulationTypeSetIterator Properties

[image] [image]