Revit 2010 API
SlabEdgeType Properties
SlabEdgeType Class See Also Send Feedback

The SlabEdgeType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

SlabEdgeType Class
Autodesk.Revit.Symbols Namespace

Parameter Property

[image] [image]