Revit 2010 API
WireSet Constructor
WireSet Class See Also Send Feedback
Initializes a new instance of the WireSet class

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public WireSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
WireSet()

See Also

WireSet Class
Autodesk.Revit.MEP Namespace

WireSet Methods

[image] [image]