Revit 2010 API
CorrectionFactorSetIterator Properties
CorrectionFactorSetIterator Class See Also Send Feedback

The CorrectionFactorSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

CorrectionFactorSetIterator Class
Autodesk.Revit.MEP Namespace

Current Property

[image]