Revit 2010 API
ElementIdSet Constructor
ElementIdSet Class See Also Send Feedback
Initializes a new instance of the ElementIdSet class

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public ElementIdSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ElementIdSet()

See Also

ElementIdSet Class
Autodesk.Revit Namespace

ElementIdSet Methods

[image] [image]