Revit 2010 API
ConduitTypeSetIterator Properties
ConduitTypeSetIterator Class See Also Send Feedback

The ConduitTypeSetIterator type exposes the following members.

Properties

Name | Description
Current |

See Also

ConduitTypeSetIterator Class
Autodesk.Revit.MEP Namespace

Current Property

[image]