Revit 2010 API
EdgeArrayIterator Properties
EdgeArrayIterator Class See Also Send Feedback

The EdgeArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

EdgeArrayIterator Class
Autodesk.Revit.Geometry Namespace

Current Property

[image]