Revit 2010 API
FasciaTypeSet Constructor
FasciaTypeSet Class See Also Send Feedback
Initializes a new instance of the FasciaTypeSet class

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public FasciaTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FasciaTypeSet()

See Also

FasciaTypeSet Class
Autodesk.Revit.Symbols Namespace

FasciaTypeSet Methods

[image] [image]