Revit 2010 API
AssetPropertyDoubleArray4d Members
AssetPropertyDoubleArray4d Class Constructors Methods Properties See Also Send Feedback

The AssetPropertyDoubleArray4d type exposes the following members.

Constructors

Name | Description
AssetPropertyDoubleArray4d | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
Value | Get the value of the property

See Also

AssetPropertyDoubleArray4d Class
Autodesk.Revit.Utility Namespace

AssetPropertyDoubleArray4d Constructor

[image]