Revit 2010 API
GBXMLExportOptions Constructor
GBXMLExportOptions Class See Also Send Feedback
Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public GBXMLExportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
GBXMLExportOptions()

See Also

GBXMLExportOptions Class
Autodesk.Revit Namespace

GBXMLExportOptions Methods

[image] [image]