Revit 2010 API
DistributionSysTypeSet..::.Clear Method
DistributionSysTypeSet Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual void Clear()
Visual Basic (Declaration)
Public Overridable Sub Clear
Visual C++
public:
virtual void Clear()

See Also

DistributionSysTypeSet Class
Autodesk.Revit.MEP Namespace

Contains Method

[image]