Revit 2010 API
ReferencePointArrayIterator Properties
ReferencePointArrayIterator Class See Also Send Feedback

The ReferencePointArrayIterator type exposes the following members.

Properties

Name | Description
Current |

See Also

ReferencePointArrayIterator Class
Autodesk.Revit.Elements Namespace

Current Property

[image]