Revit 2010 API
CombinableElementArray Constructor
CombinableElementArray Class See Also Send Feedback
Initializes a new instance of the CombinableElementArray class

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public CombinableElementArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CombinableElementArray()

See Also

CombinableElementArray Class
Autodesk.Revit.Elements Namespace

CombinableElementArray Methods

[image] [image]