Revit 2010 API
ParameterSet Constructor
ParameterSet Class See Also Send Feedback
Initializes a new instance of the ParameterSet class

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public ParameterSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ParameterSet()

See Also

ParameterSet Class
Autodesk.Revit Namespace

ParameterSet Methods

[image] [image]