Revit 2010 API
ProjectUnit Methods
ProjectUnit Class See Also Send Feedback

The ProjectUnit type exposes the following members.

Methods

Name | Description
setDigitGroupingType | Set the Digit Grouping Amount, using the three types

See Also

ProjectUnit Class
Autodesk.Revit.Elements Namespace

setDigitGroupingType Method

[image]