Revit 2010 API
UV Constructor
UV Class See Also Send Feedback

Overload List

Name | Description
UV()()() | default constructor
UV(UV) | Creates object with supplied UV object.
UV(Double, Double) | Creates object with supplied values.

See Also

UV Class
UV Members
Autodesk.Revit.Geometry Namespace

UV Constructor

[image]