Revit 2010 API
PaperSize Constructor
PaperSize Class See Also Send Feedback
For Internal Use Only.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public PaperSize()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PaperSize()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

PaperSize Class
Autodesk.Revit Namespace

PaperSize Methods

[image] [image]