Revit 2010 API
WireTypeSet Properties
WireTypeSet Class See Also Send Feedback

The WireTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty |
Size |

See Also

WireTypeSet Class
Autodesk.Revit.MEP Namespace

IsEmpty Property

[image]