Revit 2010 API
Panel Methods
Panel Class See Also Send Feedback

The Panel type exposes the following members.

Methods

Name | Description
GetRefGridLines | This method is used to get the reference gridlines.

See Also

Panel Class
Autodesk.Revit.Elements Namespace

GetRefGridLines Method

[image]