Revit 2010 API
PulldownButton Constructor
PulldownButton Class See Also Send Feedback
Initializes a new instance of the PulldownButton class

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public PulldownButton()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PulldownButton()

See Also

PulldownButton Class
Autodesk.Revit Namespace

PulldownButton Methods

[image] [image]