Revit 2010 API
DistributionSysTypeSetIterator Methods
DistributionSysTypeSetIterator Class See Also Send Feedback

The DistributionSysTypeSetIterator type exposes the following members.

Methods

Name | Description
MoveNext |
Reset |

See Also

DistributionSysTypeSetIterator Class
Autodesk.Revit.MEP Namespace

MoveNext Method

[image]