Revit 2010 API
ImageImportOptions Constructor
ImageImportOptions Class See Also Send Feedback
Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public ImageImportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ImageImportOptions()

See Also

ImageImportOptions Class
Autodesk.Revit Namespace

ImageImportOptions Methods

[image] [image]