Revit 2010 API
DoubleArray Constructor
DoubleArray Class See Also Send Feedback
Initializes a new instance of the DoubleArray class

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public DoubleArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DoubleArray()

See Also

DoubleArray Class
Autodesk.Revit.Geometry Namespace

DoubleArray Methods

[image] [image]