Revit 2010 API
VoltageTypeSet Properties
VoltageTypeSet Class See Also Send Feedback

The VoltageTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty |
Size |

See Also

VoltageTypeSet Class
Autodesk.Revit.MEP Namespace

IsEmpty Property

[image]