Revit 2010 API
VoltageTypeSetIterator Members
VoltageTypeSetIterator Class Constructors Methods Properties See Also Send Feedback

The VoltageTypeSetIterator type exposes the following members.

Constructors

Name | Description
VoltageTypeSetIterator | Initializes a new instance of the VoltageTypeSetIterator class

Methods

Name | Description
MoveNext |
Reset |

Properties

Name | Description
Current |

See Also

VoltageTypeSetIterator Class
Autodesk.Revit.MEP Namespace

VoltageTypeSetIterator Constructor

[image]