Revit 2010 API
TemperatureRatingTypeSet..::.ReverseIterator Method
TemperatureRatingTypeSet Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual TemperatureRatingTypeSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As TemperatureRatingTypeSetIterator
Visual C++
public:
virtual TemperatureRatingTypeSetIterator^ ReverseIterator()

See Also

TemperatureRatingTypeSet Class
Autodesk.Revit.MEP Namespace

TemperatureRatingTypeSet Properties

[image] [image]