Revit 2010 API
VoltageTypeSet..::.Contains Method
VoltageTypeSet Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual bool Contains(
    VoltageType item
)
Visual Basic (Declaration)
Public Overridable Function Contains ( _
    item As VoltageType _
) As Boolean
Visual C++
public:
virtual bool Contains(
    VoltageType^ item
)

Parameters

item
Type: Autodesk.Revit.MEP..::.VoltageType

See Also

VoltageTypeSet Class
Autodesk.Revit.MEP Namespace

Erase Method

[image]