Revit 2010 API
LoadCaseSet Constructor
LoadCaseSet Class See Also Send Feedback
Initializes a new instance of the LoadCaseSet class

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public LoadCaseSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LoadCaseSet()

See Also

LoadCaseSet Class
Autodesk.Revit.Elements Namespace

LoadCaseSet Methods

[image] [image]