Revit 2010 API
PreDocEventArgs Properties
PreDocEventArgs Class See Also Send Feedback

The PreDocEventArgs type exposes the following members.

Properties

Name | Description
Document | The document associated with the event.

See Also

PreDocEventArgs Class
Autodesk.Revit.Events Namespace

Document Property

[image]