Revit 2010 API
VoltageTypeSet..::.Erase Method
VoltageTypeSet Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual int Erase(
    VoltageType item
)
Visual Basic (Declaration)
Public Overridable Function Erase ( _
    item As VoltageType _
) As Integer
Visual C++
public:
virtual int Erase(
    VoltageType^ item
)

Parameters

item
Type: Autodesk.Revit.MEP..::.VoltageType

See Also

VoltageTypeSet Class
Autodesk.Revit.MEP Namespace

ForwardIterator Method

[image]