Revit 2010 API
FamilyFilter Members
FamilyFilter Class Constructors Methods Properties See Also Send Feedback

The FamilyFilter type exposes the following members.

Constructors

Name | Description
FamilyFilter | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description

See Also

FamilyFilter Class
Autodesk.Revit Namespace

FamilyFilter Constructor

[image]