Revit 2010 API
FBXExportOptions Class
Members See Also Send Feedback
3D-Studio Max (FBX) Export options.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public class FBXExportOptions
Visual Basic (Declaration)
Public Class FBXExportOptions
Visual C++
public ref class FBXExportOptions

Inheritance Hierarchy

System..::.Object
Autodesk.Revit..::.FBXExportOptions

See Also

FBXExportOptions Members
Autodesk.Revit Namespace

FBXExportOptions Members

[image] [image]