Revit 2010 API
Space Methods
Space Class See Also Send Feedback

The Space type exposes the following members.

Methods

Name | Description
IsPointInSpace | Determines if a point lies within the volume of the Space.

See Also

Space Class
Autodesk.Revit.Elements Namespace

IsPointInSpace Method

[image]