Revit 2010 API
CurtainSystemBase Properties
CurtainSystemBase Class See Also Send Feedback

The CurtainSystemBase type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

CurtainSystemBase Class
Autodesk.Revit.Elements Namespace

Parameter Property

[image] [image]