Revit 2010 API
InstanceArray Constructor
InstanceArray Class See Also Send Feedback
Initializes a new instance of the InstanceArray class

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public InstanceArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
InstanceArray()

See Also

InstanceArray Class
Autodesk.Revit.Geometry Namespace

InstanceArray Methods

[image] [image]