Revit 2010 API
AssetPropertyString Members
AssetPropertyString Class Constructors Methods Properties See Also Send Feedback

The AssetPropertyString type exposes the following members.

Constructors

Name | Description
AssetPropertyString | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
Value | Get the value of the property

See Also

AssetPropertyString Class
Autodesk.Revit.Utility Namespace

AssetPropertyString Constructor

[image]