Revit 2010 API
ParameterSetIterator Properties
ParameterSetIterator Class See Also Send Feedback

The ParameterSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

ParameterSetIterator Class
Autodesk.Revit Namespace

Current Property

[image]