Revit 2010 API
FBXExportOptions Constructor
FBXExportOptions Class See Also Send Feedback
Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public FBXExportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FBXExportOptions()

See Also

FBXExportOptions Class
Autodesk.Revit Namespace

FBXExportOptions Methods

[image] [image]