Revit 2010 API
ReferenceArrayArrayIterator Properties
ReferenceArrayArrayIterator Class See Also Send Feedback

The ReferenceArrayArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

ReferenceArrayArrayIterator Class
Autodesk.Revit.Geometry Namespace

Current Property

[image]