Revit 2010 API
GenericFormSet Constructor
GenericFormSet Class See Also Send Feedback
Initializes a new instance of the GenericFormSet class

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public GenericFormSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
GenericFormSet()

See Also

GenericFormSet Class
Autodesk.Revit.Elements Namespace

GenericFormSet Methods

[image] [image]