Revit 2010 API
RibbonPanel..::.AddStackedButtons Method
RibbonPanel Class See Also Send Feedback

Overload List

Name | Description
AddStackedButtons(ButtonData, ButtonData) | Adds two stacked buttons to the panel.
AddStackedButtons(ButtonData, ButtonData, ButtonData) | Adds three stacked buttons to the panel.

See Also

RibbonPanel Class
RibbonPanel Members
Autodesk.Revit Namespace

AddStackedButtons Method (ButtonData, ButtonData)

[image]