Revit 2010 API
AssetPropertyDoubleArray3d Members
AssetPropertyDoubleArray3d Class Constructors Methods Properties See Also Send Feedback

The AssetPropertyDoubleArray3d type exposes the following members.

Constructors

Name | Description
AssetPropertyDoubleArray3d | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
Value | Get the value of the property

See Also

AssetPropertyDoubleArray3d Class
Autodesk.Revit.Utility Namespace

AssetPropertyDoubleArray3d Constructor

[image]