Revit 2010 API
GroundConductorSizeSetIterator Properties
GroundConductorSizeSetIterator Class See Also Send Feedback

The GroundConductorSizeSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

GroundConductorSizeSetIterator Class
Autodesk.Revit.MEP Namespace

Current Property

[image]