Revit 2010 API
LoadTypeBaseSet Constructor
LoadTypeBaseSet Class See Also Send Feedback
Initializes a new instance of the LoadTypeBaseSet class

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public LoadTypeBaseSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LoadTypeBaseSet()

See Also

LoadTypeBaseSet Class
Autodesk.Revit.Symbols Namespace

LoadTypeBaseSet Methods

[image] [image]