Revit 2010 API
PulldownButton Properties
PulldownButton Class See Also Send Feedback

The PulldownButton type exposes the following members.

Properties

Name | Description
Image | The image shown on the pulldown button.
Items | The collection of items assigned to the pulldown button.
LargeImage | The large image shown on the pulldown button.
Name | Gets the name of the button.

See Also

PulldownButton Class
Autodesk.Revit Namespace

Image Property

[image]