Revit 2010 API
GBXMLExportOptions Members
GBXMLExportOptions Class Constructors Methods See Also Send Feedback

The GBXMLExportOptions type exposes the following members.

Constructors

Name | Description
GBXMLExportOptions | Default constructor. Sets all options to their default values.

Methods

Name | Description

See Also

GBXMLExportOptions Class
Autodesk.Revit Namespace

GBXMLExportOptions Constructor

[image]