Revit 2010 API
VoltageTypeSet..::.ReverseIterator Method
VoltageTypeSet Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual VoltageTypeSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As VoltageTypeSetIterator
Visual C++
public:
virtual VoltageTypeSetIterator^ ReverseIterator()

See Also

VoltageTypeSet Class
Autodesk.Revit.MEP Namespace

VoltageTypeSet Properties

[image] [image]