Revit 2010 API
ViewSheetSets Constructor
ViewSheetSets Class See Also Send Feedback
Initializes a new instance of the ViewSheetSets class

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public ViewSheetSets()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ViewSheetSets()

See Also

ViewSheetSets Class
Autodesk.Revit.Elements Namespace

ViewSheetSets Methods

[image] [image]