Revit 2010 API
FileExportedEventArgs Constructor
FileExportedEventArgs Class See Also Send Feedback
Initializes a new instance of the FileExportedEventArgs class

Namespace: Autodesk.Revit.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public FileExportedEventArgs()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FileExportedEventArgs()

See Also

FileExportedEventArgs Class
Autodesk.Revit.Events Namespace

FileExportedEventArgs Methods

[image] [image]