Revit 2010 API
StructuralTypeFilter Members
StructuralTypeFilter Class Constructors Methods Properties See Also Send Feedback

The StructuralTypeFilter type exposes the following members.

Constructors

Name | Description
StructuralTypeFilter | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description

See Also

StructuralTypeFilter Class
Autodesk.Revit Namespace

StructuralTypeFilter Constructor

[image]