Revit 2010 API
MullionTypeSetIterator Properties
MullionTypeSetIterator Class See Also Send Feedback

The MullionTypeSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

MullionTypeSetIterator Class
Autodesk.Revit.Symbols Namespace

Current Property

[image]