Revit 2010 API
CurtainGridSetIterator Properties
CurtainGridSetIterator Class See Also Send Feedback

The CurtainGridSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

CurtainGridSetIterator Class
Autodesk.Revit.Elements Namespace

Current Property

[image]