Revit 2010 API
DocumentClosedEventArgs Properties
DocumentClosedEventArgs Class See Also Send Feedback

The DocumentClosedEventArgs type exposes the following members.

Properties

Name | Description
DocumentId | Id of the document that has just been closed.

See Also

DocumentClosedEventArgs Class
Autodesk.Revit.Events Namespace

DocumentId Property

[image]