Revit 2010 API
CurtainGrid..::.UnlockedMullions Property
CurtainGrid Class See Also Send Feedback
Get all the unlocked mullions of of the curtain grid.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public ElementSet UnlockedMullions { get; }
Visual Basic (Declaration)
Public ReadOnly Property UnlockedMullions As ElementSet
Visual C++
public:
property ElementSet^ UnlockedMullions {
    ElementSet^ get ();
}

See Also

CurtainGrid Class
Autodesk.Revit.Elements Namespace

UnlockedPanels Property

[image]