Revit 2010 API
PaperSourceSetIterator Properties
PaperSourceSetIterator Class See Also Send Feedback

The PaperSourceSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

PaperSourceSetIterator Class
Autodesk.Revit Namespace

Current Property

[image]