Revit 2010 API
LoadCaseArray Constructor
LoadCaseArray Class See Also Send Feedback
Initializes a new instance of the LoadCaseArray class

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public LoadCaseArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LoadCaseArray()

See Also

LoadCaseArray Class
Autodesk.Revit.Elements Namespace

LoadCaseArray Methods

[image] [image]