Revit 2010 API
WallUsageFilter Members
WallUsageFilter Class Constructors Methods Properties See Also Send Feedback

The WallUsageFilter type exposes the following members.

Constructors

Name | Description
WallUsageFilter | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description

See Also

WallUsageFilter Class
Autodesk.Revit Namespace

WallUsageFilter Constructor

[image]