Revit 2010 API
AssetPropertyInteger Members
AssetPropertyInteger Class Constructors Methods Properties See Also Send Feedback

The AssetPropertyInteger type exposes the following members.

Constructors

Name | Description
AssetPropertyInteger | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
Value | Get the value of the property

See Also

AssetPropertyInteger Class
Autodesk.Revit.Utility Namespace

AssetPropertyInteger Constructor

[image]