Revit 2010 API
MullionType Members
MullionType Class Constructors Methods Properties See Also Send Feedback

The MullionType type exposes the following members.

Constructors

Name | Description
MullionType | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

MullionType Class
Autodesk.Revit.Symbols Namespace

MullionType Constructor

[image]