Revit 2010 API
WireTypeSet Constructor
WireTypeSet Class See Also Send Feedback
Initializes a new instance of the WireTypeSet class

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public WireTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
WireTypeSet()

See Also

WireTypeSet Class
Autodesk.Revit.MEP Namespace

WireTypeSet Methods

[image] [image]