Revit 2010 API
CitySetIterator Properties
CitySetIterator Class See Also Send Feedback

The CitySetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

CitySetIterator Class
Autodesk.Revit.Site Namespace

Current Property

[image]