Revit 2010 API
SpaceSetIterator Properties
SpaceSetIterator Class See Also Send Feedback

The SpaceSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

SpaceSetIterator Class
Autodesk.Revit.Elements Namespace

Current Property

[image]