Revit 2010 API
RebarCoverTypeSet Constructor
RebarCoverTypeSet Class See Also Send Feedback
Initializes a new instance of the RebarCoverTypeSet class

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public RebarCoverTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
RebarCoverTypeSet()

See Also

RebarCoverTypeSet Class
Autodesk.Revit.Symbols Namespace

RebarCoverTypeSet Methods

[image] [image]