Revit 2010 API
PaperSizeSetIterator Properties
PaperSizeSetIterator Class See Also Send Feedback

The PaperSizeSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

PaperSizeSetIterator Class
Autodesk.Revit Namespace

Current Property

[image]