Revit 2010 API
FamilyTypeSetIterator Properties
FamilyTypeSetIterator Class See Also Send Feedback

The FamilyTypeSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

FamilyTypeSetIterator Class
Autodesk.Revit Namespace

Current Property

[image]