Revit 2010 API
SketchSetIterator Properties
SketchSetIterator Class See Also Send Feedback

The SketchSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

SketchSetIterator Class
Autodesk.Revit.Elements Namespace

Current Property

[image]