Revit 2010 API
ConduitTypeSet..::.Size Property
ConduitTypeSet Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual int Size { get; }
Visual Basic (Declaration)
Public Overridable ReadOnly Property Size As Integer
Visual C++
public:
virtual property int Size {
    int get ();
}

See Also

ConduitTypeSet Class
Autodesk.Revit.MEP Namespace

ConduitTypeSetIterator Class

[image]