Revit 2010 API
PlanTopologySet Constructor
PlanTopologySet Class See Also Send Feedback
Initializes a new instance of the PlanTopologySet class

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public PlanTopologySet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PlanTopologySet()

See Also

PlanTopologySet Class
Autodesk.Revit Namespace

PlanTopologySet Methods

[image] [image]