Revit 2010 API
WireTypeSetIterator..::.Reset Method
WireTypeSetIterator Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual void Reset()
Visual Basic (Declaration)
Public Overridable Sub Reset
Visual C++
public:
virtual void Reset()

Implements

IEnumerator..::.Reset()()()

See Also

WireTypeSetIterator Class
Autodesk.Revit.MEP Namespace

WireTypeSetIterator Properties

[image] [image]