Revit 2010 API
ElectricalSystemSetIterator Properties
ElectricalSystemSetIterator Class See Also Send Feedback

The ElectricalSystemSetIterator type exposes the following members.

Properties

Name | Description
Current |

See Also

ElectricalSystemSetIterator Class
Autodesk.Revit.MEP Namespace

Current Property

[image]