Revit 2010 API
UVArrayIterator Properties
UVArrayIterator Class See Also Send Feedback

The UVArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

UVArrayIterator Class
Autodesk.Revit.Geometry Namespace

Current Property

[image]