Revit 2010 API
SymbolFilter Members
SymbolFilter Class Constructors Methods Properties See Also Send Feedback

The SymbolFilter type exposes the following members.

Constructors

Name | Description
SymbolFilter | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description

See Also

SymbolFilter Class
Autodesk.Revit Namespace

SymbolFilter Constructor

[image]