Revit 2010 API
CurveByPointsArrayIterator Methods
CurveByPointsArrayIterator Class See Also Send Feedback

The CurveByPointsArrayIterator type exposes the following members.

Methods

Name | Description
MoveNext |
Reset |

See Also

CurveByPointsArrayIterator Class
Autodesk.Revit.Elements Namespace

MoveNext Method

[image]