Revit 2010 API
PaperSourceSet..::.Insert Method
PaperSourceSet Class See Also Send Feedback

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual bool Insert(
    PaperSource item
)
Visual Basic (Declaration)
Public Overridable Function Insert ( _
    item As PaperSource _
) As Boolean
Visual C++
public:
virtual bool Insert(
    PaperSource^ item
)

Parameters

item
Type: Autodesk.Revit..::.PaperSource

See Also

PaperSourceSet Class
Autodesk.Revit Namespace

ReverseIterator Method

[image]