Revit 2010 API
Instance Methods
Instance Class See Also Send Feedback

The Instance type exposes the following members.

Methods

Name | Description
GetInstanceGeometry | Overloaded.
GetSymbolGeometry | Overloaded.

See Also

Instance Class
Autodesk.Revit.Geometry Namespace

GetInstanceGeometry Method

[image] [image]