Revit 2010 API
SpaceTagTypeSet Constructor
SpaceTagTypeSet Class See Also Send Feedback
Initializes a new instance of the SpaceTagTypeSet class

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public SpaceTagTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SpaceTagTypeSet()

See Also

SpaceTagTypeSet Class
Autodesk.Revit.Symbols Namespace

SpaceTagTypeSet Methods

[image] [image]