Revit 2010 API
WireSetIterator Properties
WireSetIterator Class See Also Send Feedback

The WireSetIterator type exposes the following members.

Properties

Name | Description
Current |

See Also

WireSetIterator Class
Autodesk.Revit.MEP Namespace

Current Property

[image]