Revit 2010 API
LogicAndFilter Properties
LogicAndFilter Class See Also Send Feedback

The LogicAndFilter type exposes the following members.

Properties

Name | Description
LeftFilter | Get Filter which is left operand of Logic-AND operation
RightFilter | Get Filter which is right operand of Logic-AND operation

See Also

LogicAndFilter Class
Autodesk.Revit Namespace

LeftFilter Property

[image]