Revit 2010 API
DialogBoxData Properties
DialogBoxData Class See Also Send Feedback

The DialogBoxData type exposes the following members.

Properties

Name | Description
HelpId | An ID that represents the dialog that has been displayed.

See Also

DialogBoxData Class
Autodesk.Revit.Events Namespace

HelpId Property

[image]