Revit 2010 API
RebarCoverTypeSetIterator Constructor
RebarCoverTypeSetIterator Class See Also Send Feedback
For Internal Use Only.

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public RebarCoverTypeSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
RebarCoverTypeSetIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

RebarCoverTypeSetIterator Class
Autodesk.Revit.Symbols Namespace

RebarCoverTypeSetIterator Methods

[image] [image]