Revit 2010 API
Group Methods
Group Class See Also Send Feedback

The Group type exposes the following members.

Methods

Name | Description
Ungroup | Ungroup the group.

See Also

Group Class
Autodesk.Revit.Elements Namespace

Ungroup Method

[image]