Revit 2010 API
DistributionSysTypeSetIterator..::.Reset Method
DistributionSysTypeSetIterator Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual void Reset()
Visual Basic (Declaration)
Public Overridable Sub Reset
Visual C++
public:
virtual void Reset()

Implements

IEnumerator..::.Reset()()()

See Also

DistributionSysTypeSetIterator Class
Autodesk.Revit.MEP Namespace

DistributionSysTypeSetIterator Properties

[image] [image]