Revit 2010 API
Definitions Properties
Definitions Class See Also Send Feedback

The Definitions type exposes the following members.

Properties

Name | Description
Item | Retrieve a definition by a given name.

See Also

Definitions Class
Autodesk.Revit.Parameters Namespace

Item Property

[image]