Revit 2010 API
ViewPlan Methods
ViewPlan Class See Also Send Feedback

The ViewPlan type exposes the following members.

Methods

Name | Description
Print | Overloaded. Print this view.

See Also

ViewPlan Class
Autodesk.Revit.Elements Namespace

Print Method

[image] [image]