Revit 2010 API
CorrectionFactorSet Constructor
CorrectionFactorSet Class See Also Send Feedback
Initializes a new instance of the CorrectionFactorSet class

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public CorrectionFactorSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CorrectionFactorSet()

See Also

CorrectionFactorSet Class
Autodesk.Revit.MEP Namespace

CorrectionFactorSet Methods

[image] [image]