Revit 2010 API
WireSizeSetIterator Methods
WireSizeSetIterator Class See Also Send Feedback

The WireSizeSetIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the set.

See Also

WireSizeSetIterator Class
Autodesk.Revit.MEP Namespace

MoveNext Method

[image]