Revit 2010 API
MaterialOther Properties
MaterialOther Class See Also Send Feedback

The MaterialOther type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

MaterialOther Class
Autodesk.Revit.Elements Namespace

Parameter Property

[image] [image]