Revit 2010 API
BoundingBoxUV Constructor
BoundingBoxUV Class See Also Send Feedback
default constructor

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public BoundingBoxUV()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
BoundingBoxUV()

See Also

BoundingBoxUV Class
BoundingBoxUV Overload
Autodesk.Revit.Geometry Namespace

BoundingBoxUV Constructor (Double, Double, Double, Double)

[image]