Revit 2010 API
VertexIndexPairArray Methods
VertexIndexPairArray Class See Also Send Feedback

The VertexIndexPairArray type exposes the following members.

Methods

Name | Description
Append |
Clear |
ForwardIterator |
GetEnumerator |
Insert |
ReverseIterator |

See Also

VertexIndexPairArray Class
Autodesk.Revit Namespace

Append Method

[image]