Revit 2010 API
VertexIndexPairArrayIterator Constructor
VertexIndexPairArrayIterator Class See Also Send Feedback
Initializes a new instance of the VertexIndexPairArrayIterator class

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public VertexIndexPairArrayIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
VertexIndexPairArrayIterator()

See Also

VertexIndexPairArrayIterator Class
Autodesk.Revit Namespace

VertexIndexPairArrayIterator Methods

[image] [image]