Revit 2010 API
DocumentSavingEventArgs Members
DocumentSavingEventArgs Class Constructors Methods Properties See Also Send Feedback

The DocumentSavingEventArgs type exposes the following members.

Constructors

Name | Description
DocumentSavingEventArgs | Initializes a new instance of the DocumentSavingEventArgs class

Methods

Name | Description

Properties

Name | Description

See Also

DocumentSavingEventArgs Class
Autodesk.Revit.Events Namespace

DocumentSavingEventArgs Constructor

[image]