Revit 2010 API
InsulationTypeSetIterator Constructor
InsulationTypeSetIterator Class See Also Send Feedback
Initializes a new instance of the InsulationTypeSetIterator class

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public InsulationTypeSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
InsulationTypeSetIterator()

See Also

InsulationTypeSetIterator Class
Autodesk.Revit.MEP Namespace

InsulationTypeSetIterator Methods

[image] [image]