Revit 2010 API
LogicNotFilter Properties
LogicNotFilter Class See Also Send Feedback

The LogicNotFilter type exposes the following members.

Properties

Name | Description
SubFilter | Get Filter which is operand of Logic-NOT operation

See Also

LogicNotFilter Class
Autodesk.Revit Namespace

SubFilter Property

[image]