Revit 2010 API
ConduitTypeSet Methods
ConduitTypeSet Class See Also Send Feedback

The ConduitTypeSet type exposes the following members.

Methods

Name | Description
Clear |
Contains |
Erase |
ForwardIterator |
GetEnumerator |
Insert |
ReverseIterator |

See Also

ConduitTypeSet Class
Autodesk.Revit.MEP Namespace

Clear Method

[image]