Revit 2010 API
GeomCombinationSetIterator Properties
GeomCombinationSetIterator Class See Also Send Feedback

The GeomCombinationSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

GeomCombinationSetIterator Class
Autodesk.Revit.Elements Namespace

Current Property

[image]