Revit 2010 API
PreEventArgs Members
PreEventArgs Class Constructors Methods Properties See Also Send Feedback

The PreEventArgs type exposes the following members.

Constructors

Name | Description
PreEventArgs | Initializes a new instance of the PreEventArgs class

Methods

Name | Description

Properties

Name | Description

See Also

PreEventArgs Class
Autodesk.Revit.Events Namespace

PreEventArgs Constructor

[image]