Revit 2010 API
WireTypeSetIterator Methods
WireTypeSetIterator Class See Also Send Feedback

The WireTypeSetIterator type exposes the following members.

Methods

Name | Description
MoveNext |
Reset |

See Also

WireTypeSetIterator Class
Autodesk.Revit.MEP Namespace

MoveNext Method

[image]