Revit 2010 API
TextElementType Properties
TextElementType Class See Also Send Feedback

The TextElementType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

TextElementType Class
Autodesk.Revit.Symbols Namespace

Parameter Property

[image] [image]