Revit 2010 API
ParameterFilter Members
ParameterFilter Class Constructors Methods Properties See Also Send Feedback

The ParameterFilter type exposes the following members.

Constructors

Name | Description
ParameterFilter | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description

See Also

ParameterFilter Class
Autodesk.Revit Namespace

ParameterFilter Constructor

[image]