Revit 2010 API
PaperSize Members
PaperSize Class Constructors Methods Properties See Also Send Feedback

The PaperSize type exposes the following members.

Constructors

Name | Description
PaperSize | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
Name | Retrieve the paper size name of current project.

See Also

PaperSize Class
Autodesk.Revit Namespace

PaperSize Constructor

[image]