Revit 2010 API
PostedErrorArrayIterator Properties
PostedErrorArrayIterator Class See Also Send Feedback

The PostedErrorArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

PostedErrorArrayIterator Class
Autodesk.Revit Namespace

Current Property

[image]