Revit 2010 API
ViewSheetSets..::.Contains Method
ViewSheetSets Class See Also Send Feedback

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual bool Contains(
    ViewSheetSet item
)
Visual Basic (Declaration)
Public Overridable Function Contains ( _
    item As ViewSheetSet _
) As Boolean
Visual C++
public:
virtual bool Contains(
    ViewSheetSet^ item
)

Parameters

item
Type: Autodesk.Revit.Elements..::.ViewSheetSet

See Also

ViewSheetSets Class
Autodesk.Revit.Elements Namespace

Erase Method

[image]