Revit 2010 API
GroupSetIterator Constructor
GroupSetIterator Class See Also Send Feedback
For Internal Use Only.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public GroupSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
GroupSetIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

GroupSetIterator Class
Autodesk.Revit.Elements Namespace

GroupSetIterator Methods

[image] [image]