Revit 2010 API
ParameterListItemArray Constructor
ParameterListItemArray Class See Also Send Feedback
Initializes a new instance of the ParameterListItemArray class

Namespace: Autodesk.Revit.Parameters
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public ParameterListItemArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ParameterListItemArray()

See Also

ParameterListItemArray Class
Autodesk.Revit.Parameters Namespace

ParameterListItemArray Methods

[image] [image]