Revit 2010 API
GeometryObject Properties
GeometryObject Class See Also Send Feedback

The GeometryObject type exposes the following members.

Properties

Name | Description
Visibility | The visibility.

See Also

GeometryObject Class
Autodesk.Revit.Geometry Namespace

Visibility Property

[image]