Revit 2010 API
WireType..::.NeutralMultiplier Property
WireType Class See Also Send Feedback
Get of set neutral multiplier type of wire type.

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public double NeutralMultiplier { get; set; }
Visual Basic (Declaration)
Public Property NeutralMultiplier As Double
Visual C++
public:
property double NeutralMultiplier {
    double get ();
    void set (double value);
}

See Also

WireType Class
Autodesk.Revit.MEP Namespace

NeutralRequired Property

[image]