Revit 2010 API
CurveByPointsArray Properties
CurveByPointsArray Class See Also Send Feedback

The CurveByPointsArray type exposes the following members.

Properties

Name | Description
IsEmpty |
Item |
Size |

See Also

CurveByPointsArray Class
Autodesk.Revit.Elements Namespace

IsEmpty Property

[image]