Revit 2010 API
DWGExportOptions Properties
DWGExportOptions Class See Also Send Feedback

The DWGExportOptions type exposes the following members.

Properties

Name | Description
MergedViews | Whether to merge all views in one file (via XRefs).

See Also

DWGExportOptions Class
Autodesk.Revit Namespace

MergedViews Property

[image]