Revit 2010 API
TemperatureRatingTypeSetIterator..::.Reset Method
TemperatureRatingTypeSetIterator Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual void Reset()
Visual Basic (Declaration)
Public Overridable Sub Reset
Visual C++
public:
virtual void Reset()

Implements

IEnumerator..::.Reset()()()

See Also

TemperatureRatingTypeSetIterator Class
Autodesk.Revit.MEP Namespace

TemperatureRatingTypeSetIterator Properties

[image] [image]