Revit 2010 API
DWFExportOptions Constructor
DWFExportOptions Class See Also Send Feedback
Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public DWFExportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DWFExportOptions()

See Also

DWFExportOptions Class
Autodesk.Revit Namespace

DWFExportOptions Methods

[image] [image]