Revit 2010 API
WireMaterialTypeSet..::.ReverseIterator Method
WireMaterialTypeSet Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual WireMaterialTypeSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As WireMaterialTypeSetIterator
Visual C++
public:
virtual WireMaterialTypeSetIterator^ ReverseIterator()

See Also

WireMaterialTypeSet Class
Autodesk.Revit.MEP Namespace

WireMaterialTypeSet Properties

[image] [image]