Revit 2010 API
DistributionSysTypeSet..::.Contains Method
DistributionSysTypeSet Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual bool Contains(
    DistributionSysType item
)
Visual Basic (Declaration)
Public Overridable Function Contains ( _
    item As DistributionSysType _
) As Boolean
Visual C++
public:
virtual bool Contains(
    DistributionSysType^ item
)

Parameters

item
Type: Autodesk.Revit.MEP..::.DistributionSysType

See Also

DistributionSysTypeSet Class
Autodesk.Revit.MEP Namespace

Erase Method

[image]