Revit 2010 API
SynchronizeWithCentralOptions Constructor
SynchronizeWithCentralOptions Class See Also Send Feedback
Initializes a new instance of the SynchronizeWithCentralOptions class

Namespace: Autodesk.Revit.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public SynchronizeWithCentralOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SynchronizeWithCentralOptions()

See Also

SynchronizeWithCentralOptions Class
Autodesk.Revit.Events Namespace

SynchronizeWithCentralOptions Methods

[image] [image]