Revit 2010 API
VertexIndexPairArray Properties
VertexIndexPairArray Class See Also Send Feedback

The VertexIndexPairArray type exposes the following members.

Properties

Name | Description
IsEmpty |
Item |
Size |

See Also

VertexIndexPairArray Class
Autodesk.Revit Namespace

IsEmpty Property

[image]