Revit 2010 API
WireMaterialTypeSet Properties
WireMaterialTypeSet Class See Also Send Feedback

The WireMaterialTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty |
Size |

See Also

WireMaterialTypeSet Class
Autodesk.Revit.MEP Namespace

IsEmpty Property

[image]