Revit 2010 API
VoltageTypeSetIterator Methods
VoltageTypeSetIterator Class See Also Send Feedback

The VoltageTypeSetIterator type exposes the following members.

Methods

Name | Description
MoveNext |
Reset |

See Also

VoltageTypeSetIterator Class
Autodesk.Revit.MEP Namespace

MoveNext Method

[image]