Revit 2010 API
CorrectionFactor Constructor
CorrectionFactor Class See Also Send Feedback
Initializes a new instance of the CorrectionFactor class

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public CorrectionFactor()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CorrectionFactor()

See Also

CorrectionFactor Class
Autodesk.Revit.MEP Namespace

CorrectionFactor Methods

[image] [image]