Revit 2010 API
CurtainCellSet..::.Erase Method
CurtainCellSet Class See Also Send Feedback

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual int Erase(
    CurtainCell item
)
Visual Basic (Declaration)
Public Overridable Function Erase ( _
    item As CurtainCell _
) As Integer
Visual C++
public:
virtual int Erase(
    CurtainCell^ item
)

Parameters

item
Type: Autodesk.Revit.Elements..::.CurtainCell

See Also

CurtainCellSet Class
Autodesk.Revit.Elements Namespace

ForwardIterator Method

[image]