Revit 2010 API
DistributionSysTypeSetIterator Constructor
DistributionSysTypeSetIterator Class See Also Send Feedback
Initializes a new instance of the DistributionSysTypeSetIterator class

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public DistributionSysTypeSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DistributionSysTypeSetIterator()

See Also

DistributionSysTypeSetIterator Class
Autodesk.Revit.MEP Namespace

DistributionSysTypeSetIterator Methods

[image] [image]