Revit 2010 API
RevitEventArgs Constructor
RevitEventArgs Class See Also Send Feedback
Initializes a new instance of the RevitEventArgs class

Namespace: Autodesk.Revit.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public RevitEventArgs()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
RevitEventArgs()

See Also

RevitEventArgs Class
Autodesk.Revit.Events Namespace

RevitEventArgs Methods

[image] [image]