Revit 2010 API
DistributionSysTypeSet..::.Size Property
DistributionSysTypeSet Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual int Size { get; }
Visual Basic (Declaration)
Public Overridable ReadOnly Property Size As Integer
Visual C++
public:
virtual property int Size {
    int get ();
}

See Also

DistributionSysTypeSet Class
Autodesk.Revit.MEP Namespace

DistributionSysTypeSetIterator Class

[image]