Revit 2010 API
FormArrayIterator Properties
FormArrayIterator Class See Also Send Feedback

The FormArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

FormArrayIterator Class
Autodesk.Revit Namespace

Current Property

[image]