Revit 2010 API
CorrectionFactorSet..::.Erase Method
CorrectionFactorSet Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual int Erase(
    CorrectionFactor item
)
Visual Basic (Declaration)
Public Overridable Function Erase ( _
    item As CorrectionFactor _
) As Integer
Visual C++
public:
virtual int Erase(
    CorrectionFactor^ item
)

Parameters

item
Type: Autodesk.Revit.MEP..::.CorrectionFactor

See Also

CorrectionFactorSet Class
Autodesk.Revit.MEP Namespace

ForwardIterator Method

[image]