Revit 2010 API
DocumentOpenedEventArgs Members
DocumentOpenedEventArgs Class Constructors Methods Properties See Also Send Feedback

The DocumentOpenedEventArgs type exposes the following members.

Constructors

Name | Description
DocumentOpenedEventArgs | Initializes a new instance of the DocumentOpenedEventArgs class

Methods

Name | Description

Properties

Name | Description

See Also

DocumentOpenedEventArgs Class
Autodesk.Revit.Events Namespace

DocumentOpenedEventArgs Constructor

[image]