Revit 2010 API
BoundingBoxUV..::.Max Property
BoundingBoxUV Class See Also Send Feedback
Maximum coordinates (upper-right corner of the box).

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public UV Max { get; set; }
Visual Basic (Declaration)
Public Property Max As UV
Visual C++
public:
property UV^ Max {
    UV^ get ();
    void set (UV^ value);
}

See Also

BoundingBoxUV Class
Autodesk.Revit.Geometry Namespace

Min Property

[image]