Revit 2010 API
AssetPropertyEnum Members
AssetPropertyEnum Class Constructors Methods Properties See Also Send Feedback

The AssetPropertyEnum type exposes the following members.

Constructors

Name | Description
AssetPropertyEnum | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
Value | Get the value of the property

See Also

AssetPropertyEnum Class
Autodesk.Revit.Utility Namespace

AssetPropertyEnum Constructor

[image]