Revit 2010 API
ElectricalSystemSet Properties
ElectricalSystemSet Class See Also Send Feedback

The ElectricalSystemSet type exposes the following members.

Properties

Name | Description
IsEmpty |
Size |

See Also

ElectricalSystemSet Class
Autodesk.Revit.MEP Namespace

IsEmpty Property

[image]