Revit 2010 API
LoadUsage Members
LoadUsage Class Constructors Methods Properties See Also Send Feedback

The LoadUsage type exposes the following members.

Constructors

Name | Description
LoadUsage | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

LoadUsage Class
Autodesk.Revit.Elements Namespace

LoadUsage Constructor

[image]