Revit 2010 API
CorrectionFactorSet Properties
CorrectionFactorSet Class See Also Send Feedback

The CorrectionFactorSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of correction factors that are in the set.

See Also

CorrectionFactorSet Class
Autodesk.Revit.MEP Namespace

IsEmpty Property

[image]