Revit 2010 API
ReferenceArrayArray Constructor
ReferenceArrayArray Class See Also Send Feedback
Initializes a new instance of the ReferenceArrayArray class

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public ReferenceArrayArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ReferenceArrayArray()

See Also

ReferenceArrayArray Class
Autodesk.Revit.Geometry Namespace

ReferenceArrayArray Methods

[image] [image]