Revit 2010 API
MullionTypeSet Constructor
MullionTypeSet Class See Also Send Feedback
Initializes a new instance of the MullionTypeSet class

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public MullionTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
MullionTypeSet()

See Also

MullionTypeSet Class
Autodesk.Revit.Symbols Namespace

MullionTypeSet Methods

[image] [image]