Revit 2010 API
ElectricalSystemSet Methods
ElectricalSystemSet Class See Also Send Feedback

The ElectricalSystemSet type exposes the following members.

Methods

Name | Description
Clear |
Contains |
Erase |
ForwardIterator |
GetEnumerator |
Insert |
ReverseIterator |

See Also

ElectricalSystemSet Class
Autodesk.Revit.MEP Namespace

Clear Method

[image]