Revit 2010 API
VoltageTypeSet Methods
VoltageTypeSet Class See Also Send Feedback

The VoltageTypeSet type exposes the following members.

Methods

Name | Description
Clear |
Contains |
Erase |
ForwardIterator |
GetEnumerator |
Insert |
ReverseIterator |

See Also

VoltageTypeSet Class
Autodesk.Revit.MEP Namespace

Clear Method

[image]