Revit 2010 API
DWFX3DExportOptions Constructor
DWFX3DExportOptions Class See Also Send Feedback
Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public DWFX3DExportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DWFX3DExportOptions()

See Also

DWFX3DExportOptions Class
Autodesk.Revit Namespace

DWFX3DExportOptions Methods

[image] [image]