Revit 2010 API
VertexIndexPairArrayIterator Members
VertexIndexPairArrayIterator Class Constructors Methods Properties See Also Send Feedback

The VertexIndexPairArrayIterator type exposes the following members.

Constructors

Name | Description
VertexIndexPairArrayIterator | Initializes a new instance of the VertexIndexPairArrayIterator class

Methods

Name | Description
MoveNext |
Reset |

Properties

Name | Description
Current |

See Also

VertexIndexPairArrayIterator Class
Autodesk.Revit Namespace

VertexIndexPairArrayIterator Constructor

[image]