Revit 2010 API
ContFootingType Properties
ContFootingType Class See Also Send Feedback

The ContFootingType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ContFootingType Class
Autodesk.Revit.Symbols Namespace

Parameter Property

[image] [image]