Revit 2010 API
PaperSizeSet..::.ReverseIterator Method
PaperSizeSet Class See Also Send Feedback
Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual PaperSizeSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As PaperSizeSetIterator
Visual C++
public:
virtual PaperSizeSetIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the set.

See Also

PaperSizeSet Class
Autodesk.Revit Namespace

PaperSizeSet Properties

[image] [image]