Revit 2010 API
VertexIndexPairArray..::.ReverseIterator Method
VertexIndexPairArray Class See Also Send Feedback

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual VertexIndexPairArrayIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As VertexIndexPairArrayIterator
Visual C++
public:
virtual VertexIndexPairArrayIterator^ ReverseIterator()

See Also

VertexIndexPairArray Class
Autodesk.Revit Namespace

VertexIndexPairArray Properties

[image] [image]