Revit 2010 API
VertexIndexPairArray..::.Clear Method
VertexIndexPairArray Class See Also Send Feedback

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual void Clear()
Visual Basic (Declaration)
Public Overridable Sub Clear
Visual C++
public:
virtual void Clear()

See Also

VertexIndexPairArray Class
Autodesk.Revit Namespace

ForwardIterator Method

[image]