Revit 2010 API
MullionTypeSet..::.ReverseIterator Method
MullionTypeSet Class See Also Send Feedback
Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual MullionTypeSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As MullionTypeSetIterator
Visual C++
public:
virtual MullionTypeSetIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the set.

See Also

MullionTypeSet Class
Autodesk.Revit.Symbols Namespace

MullionTypeSet Properties

[image] [image]