Revit 2010 API
WireTypeSet..::.ReverseIterator Method
WireTypeSet Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual WireTypeSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As WireTypeSetIterator
Visual C++
public:
virtual WireTypeSetIterator^ ReverseIterator()

See Also

WireTypeSet Class
Autodesk.Revit.MEP Namespace

WireTypeSet Properties

[image] [image]