Revit 2010 API
LoadCaseArrayIterator Constructor
LoadCaseArrayIterator Class See Also Send Feedback
For Internal Use Only.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public LoadCaseArrayIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LoadCaseArrayIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

LoadCaseArrayIterator Class
Autodesk.Revit.Elements Namespace

LoadCaseArrayIterator Methods

[image] [image]