Revit 2010 API
PointLoadType Members
PointLoadType Class Constructors Methods Properties See Also Send Feedback

The PointLoadType type exposes the following members.

Constructors

Name | Description
PointLoadType | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

PointLoadType Class
Autodesk.Revit.Symbols Namespace

PointLoadType Constructor

[image]