Revit 2010 API
ReferencePointArrayIterator Methods
ReferencePointArrayIterator Class See Also Send Feedback

The ReferencePointArrayIterator type exposes the following members.

Methods

Name | Description
MoveNext |
Reset |

See Also

ReferencePointArrayIterator Class
Autodesk.Revit.Elements Namespace

MoveNext Method

[image]