Revit 2010 API
GroupSetIterator Properties
GroupSetIterator Class See Also Send Feedback

The GroupSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

GroupSetIterator Class
Autodesk.Revit.Elements Namespace

Current Property

[image]