Revit 2010 API
ApplicationClosingEventArgs Members
ApplicationClosingEventArgs Class Constructors Methods Properties See Also Send Feedback

The ApplicationClosingEventArgs type exposes the following members.

Constructors

Name | Description
ApplicationClosingEventArgs | Initializes a new instance of the ApplicationClosingEventArgs class

Methods

Name | Description

Properties

Name | Description

See Also

ApplicationClosingEventArgs Class
Autodesk.Revit.Events Namespace

ApplicationClosingEventArgs Constructor

[image]