Revit 2010 API
DWFX2DExportOptions Members
DWFX2DExportOptions Class Constructors Methods Properties See Also Send Feedback

The DWFX2DExportOptions type exposes the following members.

Constructors

Name | Description
DWFX2DExportOptions | Default constructor. Sets all options to their default values.

Methods

Name | Description

Properties

Name | Description

See Also

DWFX2DExportOptions Class
Autodesk.Revit Namespace

DWFX2DExportOptions Constructor

[image]