Revit 2010 API
WireSizeSetIterator Properties
WireSizeSetIterator Class See Also Send Feedback

The WireSizeSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

WireSizeSetIterator Class
Autodesk.Revit.MEP Namespace

Current Property

[image]