Revit 2010 API
ReferencePlane Constructor
ReferencePlane Class See Also Send Feedback
Initializes a new instance of the ReferencePlane class

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public ReferencePlane()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ReferencePlane()

See Also

ReferencePlane Class
Autodesk.Revit.Elements Namespace

ReferencePlane Methods

[image] [image]