Revit 2010 API
GroundConductorSizeSetIterator Methods
GroundConductorSizeSetIterator Class See Also Send Feedback

The GroundConductorSizeSetIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the set.

See Also

GroundConductorSizeSetIterator Class
Autodesk.Revit.MEP Namespace

MoveNext Method

[image]