Revit 2010 API
CurtainGridSet Constructor
CurtainGridSet Class See Also Send Feedback
Initializes a new instance of the CurtainGridSet class

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public CurtainGridSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CurtainGridSet()

See Also

CurtainGridSet Class
Autodesk.Revit.Elements Namespace

CurtainGridSet Methods

[image] [image]