Revit 2010 API
AssetPropertyDoubleArray2d Members
AssetPropertyDoubleArray2d Class Constructors Methods Properties See Also Send Feedback

The AssetPropertyDoubleArray2d type exposes the following members.

Constructors

Name | Description
AssetPropertyDoubleArray2d | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
Value | Get the value of the property

See Also

AssetPropertyDoubleArray2d Class
Autodesk.Revit.Utility Namespace

AssetPropertyDoubleArray2d Constructor

[image]