Revit 2010 API
CorrectionFactorSet..::.Contains Method
CorrectionFactorSet Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual bool Contains(
    CorrectionFactor item
)
Visual Basic (Declaration)
Public Overridable Function Contains ( _
    item As CorrectionFactor _
) As Boolean
Visual C++
public:
virtual bool Contains(
    CorrectionFactor^ item
)

Parameters

item
Type: Autodesk.Revit.MEP..::.CorrectionFactor

See Also

CorrectionFactorSet Class
Autodesk.Revit.MEP Namespace

Erase Method

[image]