Revit 2010 API
DetailArc Properties
DetailArc Class See Also Send Feedback

The DetailArc type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

DetailArc Class
Autodesk.Revit.Elements Namespace

Parameter Property

[image] [image]