Revit 2010 API
DocumentSetIterator Properties
DocumentSetIterator Class See Also Send Feedback

The DocumentSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

DocumentSetIterator Class
Autodesk.Revit Namespace

Current Property

[image]