Revit 2010 API
VertexIndexPairArrayIterator..::.Reset Method
VertexIndexPairArrayIterator Class See Also Send Feedback

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual void Reset()
Visual Basic (Declaration)
Public Overridable Sub Reset
Visual C++
public:
virtual void Reset()

Implements

IEnumerator..::.Reset()()()

See Also

VertexIndexPairArrayIterator Class
Autodesk.Revit Namespace

VertexIndexPairArrayIterator Properties

[image] [image]