Revit 2010 API
ElementArrayIterator Properties
ElementArrayIterator Class See Also Send Feedback

The ElementArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

ElementArrayIterator Class
Autodesk.Revit Namespace

Current Property

[image]