Revit 2010 API
DistributionSysTypeSetIterator Members
DistributionSysTypeSetIterator Class Constructors Methods Properties See Also Send Feedback

The DistributionSysTypeSetIterator type exposes the following members.

Constructors

Name | Description
DistributionSysTypeSetIterator | Initializes a new instance of the DistributionSysTypeSetIterator class

Methods

Name | Description
MoveNext |
Reset |

Properties

Name | Description
Current |

See Also

DistributionSysTypeSetIterator Class
Autodesk.Revit.MEP Namespace

DistributionSysTypeSetIterator Constructor

[image]