Revit 2010 API
CorrectionFactorSetIterator Methods
CorrectionFactorSetIterator Class See Also Send Feedback

The CorrectionFactorSetIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the set.

See Also

CorrectionFactorSetIterator Class
Autodesk.Revit.MEP Namespace

MoveNext Method

[image]