Revit 2010 API
PostDocEventArgs Members
PostDocEventArgs Class Constructors Methods Properties See Also Send Feedback

The PostDocEventArgs type exposes the following members.

Constructors

Name | Description
PostDocEventArgs | Initializes a new instance of the PostDocEventArgs class

Methods

Name | Description

Properties

Name | Description
Document | The document associated with the event.

See Also

PostDocEventArgs Class
Autodesk.Revit.Events Namespace

PostDocEventArgs Constructor

[image]