Revit 2010 API
DimensionTypeSet Constructor
DimensionTypeSet Class See Also Send Feedback
Initializes a new instance of the DimensionTypeSet class

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public DimensionTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DimensionTypeSet()

See Also

DimensionTypeSet Class
Autodesk.Revit.Symbols Namespace

DimensionTypeSet Methods

[image] [image]