Revit 2010 API
AssetPropertyDouble Members
AssetPropertyDouble Class Constructors Methods Properties See Also Send Feedback

The AssetPropertyDouble type exposes the following members.

Constructors

Name | Description
AssetPropertyDouble | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
Value | Get the value of the property

See Also

AssetPropertyDouble Class
Autodesk.Revit.Utility Namespace

AssetPropertyDouble Constructor

[image]