Revit 2010 API
MEPBuildingConstructionSetIterator Properties
MEPBuildingConstructionSetIterator Class See Also Send Feedback

The MEPBuildingConstructionSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

MEPBuildingConstructionSetIterator Class
Autodesk.Revit.Symbols Namespace

Current Property

[image]