Revit 2010 API
ExternalApplicationArray Constructor
ExternalApplicationArray Class See Also Send Feedback
Initializes a new instance of the ExternalApplicationArray class

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public ExternalApplicationArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ExternalApplicationArray()

See Also

ExternalApplicationArray Class
Autodesk.Revit Namespace

ExternalApplicationArray Methods

[image] [image]