Revit 2010 API
CeilingAndFloor Properties
CeilingAndFloor Class See Also Send Feedback

The CeilingAndFloor type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

CeilingAndFloor Class
Autodesk.Revit.Elements Namespace

Parameter Property

[image] [image]