Revit 2010 API
PostedError..::.ToString Method
PostedError Class See Also Send Feedback

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public override string ToString()
Visual Basic (Declaration)
Public Overrides Function ToString As String
Visual C++
public:
virtual String^ ToString() override

See Also

PostedError Class
Autodesk.Revit Namespace

PostedError Properties

[image] [image]