Revit 2010 API
MaterialFilter Members
MaterialFilter Class Constructors Methods Properties See Also Send Feedback

The MaterialFilter type exposes the following members.

Constructors

Name | Description
MaterialFilter | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description

See Also

MaterialFilter Class
Autodesk.Revit Namespace

MaterialFilter Constructor

[image]