Revit 2010 API
FileImportingEventArgs Constructor
FileImportingEventArgs Class See Also Send Feedback
Initializes a new instance of the FileImportingEventArgs class

Namespace: Autodesk.Revit.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public FileImportingEventArgs()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FileImportingEventArgs()

See Also

FileImportingEventArgs Class
Autodesk.Revit.Events Namespace

FileImportingEventArgs Methods

[image] [image]