Revit 2010 API
ReferenceArrayIterator Properties
ReferenceArrayIterator Class See Also Send Feedback

The ReferenceArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

ReferenceArrayIterator Class
Autodesk.Revit.Geometry Namespace

Current Property

[image]