Revit 2010 API
ReferencePointArray..::.ReverseIterator Method
ReferencePointArray Class See Also Send Feedback

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual ReferencePointArrayIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As ReferencePointArrayIterator
Visual C++
public:
virtual ReferencePointArrayIterator^ ReverseIterator()

See Also

ReferencePointArray Class
Autodesk.Revit.Elements Namespace

ReferencePointArray Properties

[image] [image]