Revit 2010 API
PostDocEventArgs Properties
PostDocEventArgs Class See Also Send Feedback

The PostDocEventArgs type exposes the following members.

Properties

Name | Description
Document | The document associated with the event.

See Also

PostDocEventArgs Class
Autodesk.Revit.Events Namespace

Document Property

[image]