Revit 2010 API
InternalDefinitions Methods
InternalDefinitions Class See Also Send Feedback

The InternalDefinitions type exposes the following members.

Methods

Name | Description
Create | Overloaded. Creates a new parameter definition.

See Also

InternalDefinitions Class
Autodesk.Revit.Parameters Namespace

Create Method

[image] [image]