Revit 2010 API
AssetPropertyTime Members
AssetPropertyTime Class Constructors Methods Properties See Also Send Feedback

The AssetPropertyTime type exposes the following members.

Constructors

Name | Description
AssetPropertyTime | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
Value | Get the value of the property

See Also

AssetPropertyTime Class
Autodesk.Revit.Utility Namespace

AssetPropertyTime Constructor

[image]