Revit 2010 API
ProjectLocationSetIterator Properties
ProjectLocationSetIterator Class See Also Send Feedback

The ProjectLocationSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

ProjectLocationSetIterator Class
Autodesk.Revit.Site Namespace

Current Property

[image]