Revit 2010 API
InsulationTypeSet..::.ReverseIterator Method
InsulationTypeSet Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual InsulationTypeSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As InsulationTypeSetIterator
Visual C++
public:
virtual InsulationTypeSetIterator^ ReverseIterator()

See Also

InsulationTypeSet Class
Autodesk.Revit.MEP Namespace

InsulationTypeSet Properties

[image] [image]