Revit 2010 API
WireSetIterator Methods
WireSetIterator Class See Also Send Feedback

The WireSetIterator type exposes the following members.

Methods

Name | Description
MoveNext |
Reset |

See Also

WireSetIterator Class
Autodesk.Revit.MEP Namespace

MoveNext Method

[image]