Revit 2010 API
ConduitTypeSet..::.ReverseIterator Method
ConduitTypeSet Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual ConduitTypeSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As ConduitTypeSetIterator
Visual C++
public:
virtual ConduitTypeSetIterator^ ReverseIterator()

See Also

ConduitTypeSet Class
Autodesk.Revit.MEP Namespace

ConduitTypeSet Properties

[image] [image]