Revit 2010 API
DocumentSavedAsEventArgs Properties
DocumentSavedAsEventArgs Class See Also Send Feedback

The DocumentSavedAsEventArgs type exposes the following members.

Properties

Name | Description
OriginalPath | Original path of the document.

See Also

DocumentSavedAsEventArgs Class
Autodesk.Revit.Events Namespace

OriginalPath Property

[image]