Revit 2010 API
ElementSet Constructor
ElementSet Class See Also Send Feedback
Initializes a new instance of the ElementSet class

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public ElementSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ElementSet()

See Also

ElementSet Class
Autodesk.Revit Namespace

ElementSet Methods

[image] [image]