Revit 2010 API
ElectricalSystemSet..::.ReverseIterator Method
ElectricalSystemSet Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual ElectricalSystemSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As ElectricalSystemSetIterator
Visual C++
public:
virtual ElectricalSystemSetIterator^ ReverseIterator()

See Also

ElectricalSystemSet Class
Autodesk.Revit.MEP Namespace

ElectricalSystemSet Properties

[image] [image]