Revit 2010 API
VertexIndexPairArrayIterator..::.Current Property
VertexIndexPairArrayIterator Class See Also Send Feedback

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual Object Current { get; }
Visual Basic (Declaration)
Public Overridable ReadOnly Property Current As Object
Visual C++
public:
virtual property Object^ Current {
    Object^ get ();
}

Implements

IEnumerator..::.Current

See Also

VertexIndexPairArrayIterator Class
Autodesk.Revit Namespace

ViewSheetSetting Class

[image]