Revit 2010 API
DimensionType Properties
DimensionType Class See Also Send Feedback

The DimensionType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

DimensionType Class
Autodesk.Revit.Symbols Namespace

Parameter Property

[image] [image]