Revit 2010 API
LogicNotFilter Members
LogicNotFilter Class Constructors Methods Properties See Also Send Feedback

The LogicNotFilter type exposes the following members.

Constructors

Name | Description
LogicNotFilter | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
SubFilter | Get Filter which is operand of Logic-NOT operation

See Also

LogicNotFilter Class
Autodesk.Revit Namespace

LogicNotFilter Constructor

[image]