Revit 2010 API
InsertableObject Properties
InsertableObject Class See Also Send Feedback

The InsertableObject type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

InsertableObject Class
Autodesk.Revit.Symbols Namespace

Parameter Property

[image] [image]