Revit 2010 API
DistributionSysTypeSet Constructor
DistributionSysTypeSet Class See Also Send Feedback
Initializes a new instance of the DistributionSysTypeSet class

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public DistributionSysTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DistributionSysTypeSet()

See Also

DistributionSysTypeSet Class
Autodesk.Revit.MEP Namespace

DistributionSysTypeSet Methods

[image] [image]