Revit 2010 API
CombinableElementArrayIterator Properties
CombinableElementArrayIterator Class See Also Send Feedback

The CombinableElementArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

CombinableElementArrayIterator Class
Autodesk.Revit.Elements Namespace

Current Property

[image]