Revit 2010 API
Profile Methods
Profile Class See Also Send Feedback

The Profile type exposes the following members.

Methods

Name | Description
Clone | Returns a copy of this profile.

See Also

Profile Class
Autodesk.Revit.Geometry Namespace

Clone Method

[image]