Revit 2010 API
SpaceTag Constructor
SpaceTag Class See Also Send Feedback
For Internal Use Only.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public SpaceTag()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SpaceTag()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

SpaceTag Class
Autodesk.Revit.Elements Namespace

SpaceTag Methods

[image] [image]