Revit 2010 API
LeaderArray Constructor
LeaderArray Class See Also Send Feedback
Initializes a new instance of the LeaderArray class

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public LeaderArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LeaderArray()

See Also

LeaderArray Class
Autodesk.Revit Namespace

LeaderArray Methods

[image] [image]