Revit 2010 API
ElementSetIterator Properties
ElementSetIterator Class See Also Send Feedback

The ElementSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

ElementSetIterator Class
Autodesk.Revit Namespace

Current Property

[image]