Revit 2010 API
VertexIndexPairArrayIterator Properties
VertexIndexPairArrayIterator Class See Also Send Feedback

The VertexIndexPairArrayIterator type exposes the following members.

Properties

Name | Description
Current |

See Also

VertexIndexPairArrayIterator Class
Autodesk.Revit Namespace

Current Property

[image]