Revit 2010 API
PaperSource Constructor
PaperSource Class See Also Send Feedback
For Internal Use Only.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public PaperSource()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PaperSource()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

PaperSource Class
Autodesk.Revit Namespace

PaperSource Methods

[image] [image]