Revit 2010 API
EdgeArrayArray Constructor
EdgeArrayArray Class See Also Send Feedback
Initializes a new instance of the EdgeArrayArray class

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public EdgeArrayArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
EdgeArrayArray()

See Also

EdgeArrayArray Class
Autodesk.Revit.Geometry Namespace

EdgeArrayArray Methods

[image] [image]