Revit 2010 API
ConduitTypeSetIterator Members
ConduitTypeSetIterator Class Constructors Methods Properties See Also Send Feedback

The ConduitTypeSetIterator type exposes the following members.

Constructors

Name | Description
ConduitTypeSetIterator | Initializes a new instance of the ConduitTypeSetIterator class

Methods

Name | Description
MoveNext |
Reset |

Properties

Name | Description
Current |

See Also

ConduitTypeSetIterator Class
Autodesk.Revit.MEP Namespace

ConduitTypeSetIterator Constructor

[image]