Revit 2010 API
ConnectorSet..::.Contains Method
ConnectorSet Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual bool Contains(
    Connector item
)
Visual Basic (Declaration)
Public Overridable Function Contains ( _
    item As Connector _
) As Boolean
Visual C++
public:
virtual bool Contains(
    Connector^ item
)

Parameters

item
Type: Autodesk.Revit.MEP..::.Connector

See Also

ConnectorSet Class
Autodesk.Revit.MEP Namespace

Erase Method

[image]