Revit 2010 API
LayoutRuleMaximumSpacing Constructor
LayoutRuleMaximumSpacing Class See Also Send Feedback

Overload List

Name | Description
LayoutRuleMaximumSpacing()()() | For Internal Use Only.
LayoutRuleMaximumSpacing(Double) | Constructor of LayoutRuleMaximumSpacing.

See Also

LayoutRuleMaximumSpacing Class
LayoutRuleMaximumSpacing Members
Autodesk.Revit.Elements Namespace

LayoutRuleMaximumSpacing Constructor

[image]