Revit 2010 API
AssetPropertyDistance Members
AssetPropertyDistance Class Constructors Methods Properties See Also Send Feedback

The AssetPropertyDistance type exposes the following members.

Constructors

Name | Description
AssetPropertyDistance | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
DisplayUnitType |
Value | Get the value of the property

See Also

AssetPropertyDistance Class
Autodesk.Revit.Utility Namespace

AssetPropertyDistance Constructor

[image]