Revit 2010 API
PaperSourceSet Constructor
PaperSourceSet Class See Also Send Feedback
Initializes a new instance of the PaperSourceSet class

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public PaperSourceSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PaperSourceSet()

See Also

PaperSourceSet Class
Autodesk.Revit Namespace

PaperSourceSet Methods

[image] [image]