Revit 2010 API
ModelTextType Members
ModelTextType Class Constructors Methods Properties See Also Send Feedback

The ModelTextType type exposes the following members.

Constructors

Name | Description
ModelTextType | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ModelTextType Class
Autodesk.Revit.Symbols Namespace

ModelTextType Constructor

[image]