Revit 2010 API
DocumentClosingEventArgs Constructor
DocumentClosingEventArgs Class See Also Send Feedback
Initializes a new instance of the DocumentClosingEventArgs class

Namespace: Autodesk.Revit.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public DocumentClosingEventArgs()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DocumentClosingEventArgs()

See Also

DocumentClosingEventArgs Class
Autodesk.Revit.Events Namespace

DocumentClosingEventArgs Methods

[image] [image]