Revit 2010 API
SlabShapeCreaseArray Constructor
SlabShapeCreaseArray Class See Also Send Feedback
Initializes a new instance of the SlabShapeCreaseArray class

Namespace: Autodesk.Revit.Editor
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public SlabShapeCreaseArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SlabShapeCreaseArray()

See Also

SlabShapeCreaseArray Class
Autodesk.Revit.Editor Namespace

SlabShapeCreaseArray Methods

[image] [image]