Revit 2010 API
ModelCurveArrayIterator Properties
ModelCurveArrayIterator Class See Also Send Feedback

The ModelCurveArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

ModelCurveArrayIterator Class
Autodesk.Revit.Elements Namespace

Current Property

[image]