Revit 2010 API
DoubleArrayIterator Properties
DoubleArrayIterator Class See Also Send Feedback

The DoubleArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

DoubleArrayIterator Class
Autodesk.Revit.Geometry Namespace

Current Property

[image]