Revit 2010 API
ConnectorSetIterator Properties
ConnectorSetIterator Class See Also Send Feedback

The ConnectorSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

ConnectorSetIterator Class
Autodesk.Revit.MEP Namespace

Current Property

[image]