Revit 2010 API
SlabShapeVertexArrayIterator Properties
SlabShapeVertexArrayIterator Class See Also Send Feedback

The SlabShapeVertexArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

SlabShapeVertexArrayIterator Class
Autodesk.Revit.Editor Namespace

Current Property

[image]