Revit 2010 API
ConduitTypeSetIterator Constructor
ConduitTypeSetIterator Class See Also Send Feedback
Initializes a new instance of the ConduitTypeSetIterator class

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public ConduitTypeSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ConduitTypeSetIterator()

See Also

ConduitTypeSetIterator Class
Autodesk.Revit.MEP Namespace

ConduitTypeSetIterator Methods

[image] [image]