Revit 2010 API
ConduitTypeSetIterator Methods
ConduitTypeSetIterator Class See Also Send Feedback

The ConduitTypeSetIterator type exposes the following members.

Methods

Name | Description
MoveNext |
Reset |

See Also

ConduitTypeSetIterator Class
Autodesk.Revit.MEP Namespace

MoveNext Method

[image]