Revit 2010 API
TypeFilter Members
TypeFilter Class Constructors Methods Properties See Also Send Feedback

The TypeFilter type exposes the following members.

Constructors

Name | Description
TypeFilter | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description

See Also

TypeFilter Class
Autodesk.Revit Namespace

TypeFilter Constructor

[image]