Revit 2010 API
ReferencePointArrayIterator..::.Reset Method
ReferencePointArrayIterator Class See Also Send Feedback

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual void Reset()
Visual Basic (Declaration)
Public Overridable Sub Reset
Visual C++
public:
virtual void Reset()

Implements

IEnumerator..::.Reset()()()

See Also

ReferencePointArrayIterator Class
Autodesk.Revit.Elements Namespace

ReferencePointArrayIterator Properties

[image] [image]