Revit 2010 API
GroundConductorSizeSet Class
Members See Also Send Feedback
A set that contains GroundConductorSizes.

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public class GroundConductorSizeSet : APIObject,
    IEnumerable
Visual Basic (Declaration)
Public Class GroundConductorSizeSet _
    Inherits APIObject _
    Implements IEnumerable
Visual C++
public ref class GroundConductorSizeSet : public APIObject,
    IEnumerable

Inheritance Hierarchy

System..::.Object
Autodesk.Revit..::.APIObject
Autodesk.Revit.MEP..::.GroundConductorSizeSet

See Also

GroundConductorSizeSet Members
Autodesk.Revit.MEP Namespace

GroundConductorSizeSet Members

[image] [image]