Revit 2010 API
WireMaterialTypeSetIterator Properties
WireMaterialTypeSetIterator Class See Also Send Feedback

The WireMaterialTypeSetIterator type exposes the following members.

Properties

Name | Description
Current |

See Also

WireMaterialTypeSetIterator Class
Autodesk.Revit.MEP Namespace

Current Property

[image]