Revit 2010 API
VolumeCalculationSetting Members
VolumeCalculationSetting Class Constructors Methods Properties See Also Send Feedback

The VolumeCalculationSetting type exposes the following members.

Constructors

Name | Description
VolumeCalculationSetting | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
VolumeCalculationOptions | Retrieve or change the application settings related to automatic calculation of room volumes.

See Also

VolumeCalculationSetting Class
Autodesk.Revit Namespace

VolumeCalculationSetting Constructor

[image]