Revit 2010 API
CategoryFilter Members
CategoryFilter Class Constructors Methods Properties See Also Send Feedback

The CategoryFilter type exposes the following members.

Constructors

Name | Description
CategoryFilter | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description

See Also

CategoryFilter Class
Autodesk.Revit Namespace

CategoryFilter Constructor

[image]