Revit 2010 API
DetailEllipse Properties
DetailEllipse Class See Also Send Feedback

The DetailEllipse type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

DetailEllipse Class
Autodesk.Revit.Elements Namespace

Parameter Property

[image] [image]