Revit 2010 API
VertexIndexPairArrayIterator Class
Members See Also Send Feedback

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public abstract class VertexIndexPairArrayIterator : APIObject,
    IEnumerator
Visual Basic (Declaration)
Public MustInherit Class VertexIndexPairArrayIterator _
    Inherits APIObject _
    Implements IEnumerator
Visual C++
public ref class VertexIndexPairArrayIterator abstract : public APIObject,
    IEnumerator

Inheritance Hierarchy

System..::.Object
Autodesk.Revit..::.APIObject
Autodesk.Revit..::.VertexIndexPairArrayIterator

See Also

VertexIndexPairArrayIterator Members
Autodesk.Revit Namespace

VertexIndexPairArrayIterator Members

[image] [image]