Revit 2010 API
ReferencePoint..::.GetCoordinatePlaneReferenceYZ Method
ReferencePoint Class See Also Send Feedback
A reference for the YZ plane of the coordinate system.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public Reference GetCoordinatePlaneReferenceYZ()
Visual Basic (Declaration)
Public Function GetCoordinatePlaneReferenceYZ As Reference
Visual C++
public:
Reference^ GetCoordinatePlaneReferenceYZ()

See Also

ReferencePoint Class
Autodesk.Revit.Elements Namespace

GetCoordinateSystem Method

[image]