Revit 2010 API
CurtainCellSet Constructor
CurtainCellSet Class See Also Send Feedback
Initializes a new instance of the CurtainCellSet class

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public CurtainCellSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CurtainCellSet()

See Also

CurtainCellSet Class
Autodesk.Revit.Elements Namespace

CurtainCellSet Methods

[image] [image]