Revit 2010 API
ViewSection Methods
ViewSection Class See Also Send Feedback

The ViewSection type exposes the following members.

Methods

Name | Description
Print | Overloaded. Print this view.

See Also

ViewSection Class
Autodesk.Revit.Elements Namespace

Print Method

[image] [image]