Revit 2010 API
AnnotationSymbolType Properties
AnnotationSymbolType Class See Also Send Feedback

The AnnotationSymbolType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

AnnotationSymbolType Class
Autodesk.Revit.Symbols Namespace

Parameter Property

[image] [image]