Revit 2010 API
UVArray Constructor
UVArray Class See Also Send Feedback
Initializes a new instance of the UVArray class

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public UVArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
UVArray()

See Also

UVArray Class
Autodesk.Revit.Geometry Namespace

UVArray Methods

[image] [image]