Revit 2010 API
ModelNurbSpline Properties
ModelNurbSpline Class See Also Send Feedback

The ModelNurbSpline type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ModelNurbSpline Class
Autodesk.Revit.Elements Namespace

Parameter Property

[image] [image]