Revit 2010 API
Symbol Methods
Symbol Class See Also Send Feedback

The Symbol type exposes the following members.

Methods

Name | Description
Duplicate | Duplicate this object.

See Also

Symbol Class
Autodesk.Revit Namespace

Duplicate Method

[image]