Revit 2010 API
CurveArrArrayIterator Properties
CurveArrArrayIterator Class See Also Send Feedback

The CurveArrArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

CurveArrArrayIterator Class
Autodesk.Revit.Geometry Namespace

Current Property

[image]