Revit 2010 API
DWF3DExportOptions Members
DWF3DExportOptions Class Constructors Methods Properties See Also Send Feedback

The DWF3DExportOptions type exposes the following members.

Constructors

Name | Description
DWF3DExportOptions | Default constructor. Sets all options to their default values.

Methods

Name | Description

Properties

Name | Description

See Also

DWF3DExportOptions Class
Autodesk.Revit Namespace

DWF3DExportOptions Constructor

[image]