Revit 2010 API
InsulationTypeSetIterator Properties
InsulationTypeSetIterator Class See Also Send Feedback

The InsulationTypeSetIterator type exposes the following members.

Properties

Name | Description
Current |

See Also

InsulationTypeSetIterator Class
Autodesk.Revit.MEP Namespace

Current Property

[image]