Revit 2010 API
SpaceTagType Members
SpaceTagType Class Constructors Methods Properties See Also Send Feedback

The SpaceTagType type exposes the following members.

Constructors

Name | Description
SpaceTagType | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

SpaceTagType Class
Autodesk.Revit.Symbols Namespace

SpaceTagType Constructor

[image]