Revit 2010 API
ParameterListItem Properties
ParameterListItem Class See Also Send Feedback

The ParameterListItem type exposes the following members.

Properties

Name | Description
String | Item string.
Value | Item value.

See Also

ParameterListItem Class
Autodesk.Revit.Parameters Namespace

String Property

[image]