Revit 2010 API
TemperatureRatingTypeSetIterator Properties
TemperatureRatingTypeSetIterator Class See Also Send Feedback

The TemperatureRatingTypeSetIterator type exposes the following members.

Properties

Name | Description
Current |

See Also

TemperatureRatingTypeSetIterator Class
Autodesk.Revit.MEP Namespace

Current Property

[image]