Revit 2010 API
DistributionSysTypeSetIterator Properties
DistributionSysTypeSetIterator Class See Also Send Feedback

The DistributionSysTypeSetIterator type exposes the following members.

Properties

Name | Description
Current |

See Also

DistributionSysTypeSetIterator Class
Autodesk.Revit.MEP Namespace

Current Property

[image]