Revit 2010 API
ElementIdSetIterator Properties
ElementIdSetIterator Class See Also Send Feedback

The ElementIdSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

ElementIdSetIterator Class
Autodesk.Revit Namespace

Current Property

[image]