Revit 2010 API
InsertableInstance Properties
InsertableInstance Class See Also Send Feedback

The InsertableInstance type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

InsertableInstance Class
Autodesk.Revit.Elements Namespace

Parameter Property

[image] [image]