Revit 2010 API
LeaderArrayIterator Properties
LeaderArrayIterator Class See Also Send Feedback

The LeaderArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

LeaderArrayIterator Class
Autodesk.Revit Namespace

Current Property

[image]