Revit 2010 API
FileExportingEventArgs Constructor
FileExportingEventArgs Class See Also Send Feedback
Initializes a new instance of the FileExportingEventArgs class

Namespace: Autodesk.Revit.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public FileExportingEventArgs()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FileExportingEventArgs()

See Also

FileExportingEventArgs Class
Autodesk.Revit.Events Namespace

FileExportingEventArgs Methods

[image] [image]