Revit 2010 API
DocumentCreatedEventArgs Members
DocumentCreatedEventArgs Class Constructors Methods Properties See Also Send Feedback

The DocumentCreatedEventArgs type exposes the following members.

Constructors

Name | Description
DocumentCreatedEventArgs | Initializes a new instance of the DocumentCreatedEventArgs class

Methods

Name | Description

Properties

Name | Description

See Also

DocumentCreatedEventArgs Class
Autodesk.Revit.Events Namespace

DocumentCreatedEventArgs Constructor

[image]