Revit 2010 API
VertexIndexPairArrayIterator Methods
VertexIndexPairArrayIterator Class See Also Send Feedback

The VertexIndexPairArrayIterator type exposes the following members.

Methods

Name | Description
MoveNext |
Reset |

See Also

VertexIndexPairArrayIterator Class
Autodesk.Revit Namespace

MoveNext Method

[image]