Revit 2010 API
WireSetIterator Members
WireSetIterator Class Constructors Methods Properties See Also Send Feedback

The WireSetIterator type exposes the following members.

Constructors

Name | Description
WireSetIterator | Initializes a new instance of the WireSetIterator class

Methods

Name | Description
MoveNext |
Reset |

Properties

Name | Description
Current |

See Also

WireSetIterator Class
Autodesk.Revit.MEP Namespace

WireSetIterator Constructor

[image]