Revit 2010 API
ViewDrafting Methods
ViewDrafting Class See Also Send Feedback

The ViewDrafting type exposes the following members.

Methods

Name | Description
Print | Overloaded. Print this view.

See Also

ViewDrafting Class
Autodesk.Revit.Elements Namespace

Print Method

[image] [image]