Revit 2010 API
ConnectorSet Constructor
ConnectorSet Class See Also Send Feedback
Initializes a new instance of the ConnectorSet class

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public ConnectorSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ConnectorSet()

See Also

ConnectorSet Class
Autodesk.Revit.MEP Namespace

ConnectorSet Methods

[image] [image]