Revit 2010 API
PostDocEventArgs Constructor
PostDocEventArgs Class See Also Send Feedback
Initializes a new instance of the PostDocEventArgs class

Namespace: Autodesk.Revit.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public PostDocEventArgs()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PostDocEventArgs()

See Also

PostDocEventArgs Class
Autodesk.Revit.Events Namespace

PostDocEventArgs Methods

[image] [image]