Revit 2010 API
CurveArrayIterator Properties
CurveArrayIterator Class See Also Send Feedback

The CurveArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

CurveArrayIterator Class
Autodesk.Revit.Geometry Namespace

Current Property

[image]