Revit 2010 API
DocumentSynchronizedWithCentralEventArgs Constructor
DocumentSynchronizedWithCentralEventArgs Class See Also Send Feedback
Initializes a new instance of the DocumentSynchronizedWithCentralEventArgs class

Namespace: Autodesk.Revit.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public DocumentSynchronizedWithCentralEventArgs()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DocumentSynchronizedWithCentralEventArgs()

See Also

DocumentSynchronizedWithCentralEventArgs Class
Autodesk.Revit.Events Namespace

DocumentSynchronizedWithCentralEventArgs Methods

[image] [image]