Revit 2010 API
TextNoteType Properties
TextNoteType Class See Also Send Feedback

The TextNoteType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

TextNoteType Class
Autodesk.Revit.Symbols Namespace

Parameter Property

[image] [image]