Revit 2010 API
SketchSet Constructor
SketchSet Class See Also Send Feedback
Initializes a new instance of the SketchSet class

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public SketchSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SketchSet()

See Also

SketchSet Class
Autodesk.Revit.Elements Namespace

SketchSet Methods

[image] [image]