Revit 2010 API
ImageImportOptions Properties
ImageImportOptions Class See Also Send Feedback

The ImageImportOptions type exposes the following members.

Properties

Name | Description
Placement | Placement mode defines by which point is the image goind to be inserted.
Resolution | Resolution [ppi] of the image to be imported.

See Also

ImageImportOptions Class
Autodesk.Revit Namespace

Placement Property

[image]