Revit 2010 API
ParameterListItemArrayIterator Properties
ParameterListItemArrayIterator Class See Also Send Feedback

The ParameterListItemArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

ParameterListItemArrayIterator Class
Autodesk.Revit.Parameters Namespace

Current Property

[image]