Revit 2010 API
ElectricalSystemSetIterator Constructor
ElectricalSystemSetIterator Class See Also Send Feedback
Initializes a new instance of the ElectricalSystemSetIterator class

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public ElectricalSystemSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ElectricalSystemSetIterator()

See Also

ElectricalSystemSetIterator Class
Autodesk.Revit.MEP Namespace

ElectricalSystemSetIterator Methods

[image] [image]