Revit 2010 API
CurtainCellSetIterator Properties
CurtainCellSetIterator Class See Also Send Feedback

The CurtainCellSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

CurtainCellSetIterator Class
Autodesk.Revit.Elements Namespace

Current Property

[image]