Revit 2010 API
CurtainCellSet..::.Size Property
CurtainCellSet Class See Also Send Feedback

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual int Size { get; }
Visual Basic (Declaration)
Public Overridable ReadOnly Property Size As Integer
Visual C++
public:
virtual property int Size {
    int get ();
}

See Also

CurtainCellSet Class
Autodesk.Revit.Elements Namespace

CurtainCellSetIterator Class

[image]