Revit 2010 API
FaceArrayIterator Properties
FaceArrayIterator Class See Also Send Feedback

The FaceArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

FaceArrayIterator Class
Autodesk.Revit.Geometry Namespace

Current Property

[image]