Revit 2010 API
MeshArray Constructor
MeshArray Class See Also Send Feedback
Initializes a new instance of the MeshArray class

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public MeshArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
MeshArray()

See Also

MeshArray Class
Autodesk.Revit.Geometry Namespace

MeshArray Methods

[image] [image]