Revit 2010 API
WireSizeSet Constructor
WireSizeSet Class See Also Send Feedback
Initializes a new instance of the WireSizeSet class

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public WireSizeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
WireSizeSet()

See Also

WireSizeSet Class
Autodesk.Revit.MEP Namespace

WireSizeSet Methods

[image] [image]