Revit 2010 API
TilePatterns Methods
TilePatterns Class See Also Send Feedback

The TilePatterns type exposes the following members.

Methods

Name | Description
GetTilePattern | Retrieve a TilePattern object from a built-in type.

See Also

TilePatterns Class
Autodesk.Revit Namespace

GetTilePattern Method

[image]