Revit 2010 API
AnalyticalSupportInfoArrayIterator Properties
AnalyticalSupportInfoArrayIterator Class See Also Send Feedback

The AnalyticalSupportInfoArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

AnalyticalSupportInfoArrayIterator Class
Autodesk.Revit.Structural Namespace

Current Property

[image]