Revit 2010 API
GeomCombinationSet Constructor
GeomCombinationSet Class See Also Send Feedback
Initializes a new instance of the GeomCombinationSet class

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public GeomCombinationSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
GeomCombinationSet()

See Also

GeomCombinationSet Class
Autodesk.Revit.Elements Namespace

GeomCombinationSet Methods

[image] [image]