Revit 2010 API
CurtainCellSet..::.Contains Method
CurtainCellSet Class See Also Send Feedback

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual bool Contains(
    CurtainCell item
)
Visual Basic (Declaration)
Public Overridable Function Contains ( _
    item As CurtainCell _
) As Boolean
Visual C++
public:
virtual bool Contains(
    CurtainCell^ item
)

Parameters

item
Type: Autodesk.Revit.Elements..::.CurtainCell

See Also

CurtainCellSet Class
Autodesk.Revit.Elements Namespace

Erase Method

[image]