Revit 2010 API
Plane Constructor
Plane Class See Also Send Feedback

Overload List

Name | Description
Plane()()() | For Internal Use Only.
Plane(XYZ, XYZ) | Constructor for geometry plane.
Plane(XYZ, XYZ, XYZ) | Constructor for geometry plane.

See Also

Plane Class
Plane Members
Autodesk.Revit.Geometry Namespace

Plane Constructor

[image]