Revit 2010 API
Wall Methods
Wall Class See Also Send Feedback

The Wall type exposes the following members.

Methods

Name | Description
flip | The wall orientation will be flipped.

See Also

Wall Class
Autodesk.Revit.Elements Namespace

flip Method

[image]