Revit 2010 API
VertexIndexPairArray Members
VertexIndexPairArray Class Constructors Methods Properties See Also Send Feedback

The VertexIndexPairArray type exposes the following members.

Constructors

Name | Description
VertexIndexPairArray | Initializes a new instance of the VertexIndexPairArray class

Methods

Name | Description
Append |
Clear |
ForwardIterator |
GetEnumerator |
Insert |
ReverseIterator |

Properties

Name | Description
IsEmpty |
Item |
Size |

See Also

VertexIndexPairArray Class
Autodesk.Revit Namespace

VertexIndexPairArray Constructor

[image]