Revit 2010 API
DividedSurface Constructor
DividedSurface Class See Also Send Feedback
Initializes a new instance of the DividedSurface class

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public DividedSurface()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DividedSurface()

See Also

DividedSurface Class
Autodesk.Revit.Elements Namespace

DividedSurface Methods

[image] [image]