Revit 2010 API
InsulationTypeSet..::.Contains Method
InsulationTypeSet Class See Also Send Feedback

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual bool Contains(
    InsulationType item
)
Visual Basic (Declaration)
Public Overridable Function Contains ( _
    item As InsulationType _
) As Boolean
Visual C++
public:
virtual bool Contains(
    InsulationType^ item
)

Parameters

item
Type: Autodesk.Revit.MEP..::.InsulationType

See Also

InsulationTypeSet Class
Autodesk.Revit.MEP Namespace

Erase Method

[image]