Revit 2010 API
ApplicationClosingEventArgs Constructor
ApplicationClosingEventArgs Class See Also Send Feedback
Initializes a new instance of the ApplicationClosingEventArgs class

Namespace: Autodesk.Revit.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public ApplicationClosingEventArgs()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ApplicationClosingEventArgs()

See Also

ApplicationClosingEventArgs Class
Autodesk.Revit.Events Namespace

ApplicationClosingEventArgs Methods

[image] [image]