Revit 2010 API
Definitions Methods
Definitions Class See Also Send Feedback

The Definitions type exposes the following members.

Methods

Name | Description
Create | Overloaded. Creates a new parameter definition.

See Also

Definitions Class
Autodesk.Revit.Parameters Namespace

Create Method

[image] [image]