Revit 2010 API
PostedErrorArrayIterator Methods
PostedErrorArrayIterator Class See Also Send Feedback

The PostedErrorArrayIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the array.

See Also

PostedErrorArrayIterator Class
Autodesk.Revit Namespace

MoveNext Method

[image]