Revit 2010 API
PhaseArrayIterator Properties
PhaseArrayIterator Class See Also Send Feedback

The PhaseArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

PhaseArrayIterator Class
Autodesk.Revit.Elements Namespace

Current Property

[image]