Revit 2010 API
GroupSet Constructor
GroupSet Class See Also Send Feedback
Initializes a new instance of the GroupSet class

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public GroupSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
GroupSet()

See Also

GroupSet Class
Autodesk.Revit.Elements Namespace

GroupSet Methods

[image] [image]