Revit 2010 API
ConduitTypeSet Properties
ConduitTypeSet Class See Also Send Feedback

The ConduitTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty |
Size |

See Also

ConduitTypeSet Class
Autodesk.Revit.MEP Namespace

IsEmpty Property

[image]