Revit 2010 API
Color Constructor
Color Class See Also Send Feedback

Overload List

Name | Description
Color()()() | For Internal Use Only.
Color(Byte, Byte, Byte) | Constructor that takes the red, green and blue channels of the color.

See Also

Color Class
Color Members
Autodesk.Revit Namespace

Color Constructor

[image]