Revit 2010 API
XYZArrayIterator Properties
XYZArrayIterator Class See Also Send Feedback

The XYZArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

XYZArrayIterator Class
Autodesk.Revit.Geometry Namespace

Current Property

[image]