Revit 2010 API
ModelLine Properties
ModelLine Class See Also Send Feedback

The ModelLine type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ModelLine Class
Autodesk.Revit.Elements Namespace

Parameter Property

[image] [image]