Revit 2010 API
VoltageType Methods
VoltageType Class See Also Send Feedback

The VoltageType type exposes the following members.

Methods

Name | Description
SetVoltageValue | Assign new values to modify voltage type, all of the unit are volt.

See Also

VoltageType Class
Autodesk.Revit.MEP Namespace

SetVoltageValue Method

[image]