Revit 2010 API
PanelTypeSetIterator Properties
PanelTypeSetIterator Class See Also Send Feedback

The PanelTypeSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

PanelTypeSetIterator Class
Autodesk.Revit.Symbols Namespace

Current Property

[image]