Revit 2010 API
LevelTypeSet Constructor
LevelTypeSet Class See Also Send Feedback
Initializes a new instance of the LevelTypeSet class

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public LevelTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LevelTypeSet()

See Also

LevelTypeSet Class
Autodesk.Revit.Symbols Namespace

LevelTypeSet Methods

[image] [image]