Revit 2010 API
HostedSweepType Properties
HostedSweepType Class See Also Send Feedback

The HostedSweepType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

HostedSweepType Class
Autodesk.Revit.Symbols Namespace

Parameter Property

[image] [image]