Revit 2010 API
FillPattern Properties
FillPattern Class See Also Send Feedback

The FillPattern type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

FillPattern Class
Autodesk.Revit.Elements Namespace

Parameter Property

[image] [image]