Revit 2010 API
AssetPropertyDoubleMatrix44 Members
AssetPropertyDoubleMatrix44 Class Constructors Methods Properties See Also Send Feedback

The AssetPropertyDoubleMatrix44 type exposes the following members.

Constructors

Name | Description
AssetPropertyDoubleMatrix44 | For Internal Use Only.

Methods

Name | Description

Properties

Name | Description
Value | Get the value of the property

See Also

AssetPropertyDoubleMatrix44 Class
Autodesk.Revit.Utility Namespace

AssetPropertyDoubleMatrix44 Constructor

[image]