Revit 2010 API
DWF3DExportOptions Constructor
DWF3DExportOptions Class See Also Send Feedback
Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public DWF3DExportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DWF3DExportOptions()

See Also

DWF3DExportOptions Class
Autodesk.Revit Namespace

DWF3DExportOptions Methods

[image] [image]