Revit 2010 API
LayoutRuleFixedNumber Constructor
LayoutRuleFixedNumber Class See Also Send Feedback

Overload List

Name | Description
LayoutRuleFixedNumber()()() | For Internal Use Only.
LayoutRuleFixedNumber(Int32) | Constructor of LayoutRuleFixedNumber.

See Also

LayoutRuleFixedNumber Class
LayoutRuleFixedNumber Members
Autodesk.Revit.Elements Namespace

LayoutRuleFixedNumber Constructor

[image]