Revit 2010 API
FaceArray Constructor
FaceArray Class See Also Send Feedback
Initializes a new instance of the FaceArray class

Namespace: Autodesk.Revit.Geometry
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public FaceArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FaceArray()

See Also

FaceArray Class
Autodesk.Revit.Geometry Namespace

FaceArray Methods

[image] [image]