Revit 2010 API
ElementIdSet Properties
ElementIdSet Class See Also

The ElementIdSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Size | Returns the number of element ids that are in the set.

See Also

ElementIdSet Class
Autodesk.Revit Namespace