Revit 2010 API
ElectricalSystemSetIterator Properties
ElectricalSystemSetIterator Class See Also

The ElectricalSystemSetIterator type exposes the following members.

Properties

Name | Description
Current |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

ElectricalSystemSetIterator Class
Autodesk.Revit.MEP Namespace