Revit 2010 API
TypeFilter Properties
TypeFilter Class See Also

The TypeFilter type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

TypeFilter Class
Autodesk.Revit Namespace