Revit 2010 API
CorrectionFactorSetIterator Constructor
CorrectionFactorSetIterator Class See Also
For Internal Use Only.

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public CorrectionFactorSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CorrectionFactorSetIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

CorrectionFactorSetIterator Class
Autodesk.Revit.MEP Namespace