Revit 2010 API
UVArrayIterator Properties
UVArrayIterator Class See Also

The UVArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

UVArrayIterator Class
Autodesk.Revit.Geometry Namespace