Revit 2010 API
ConduitTypeSetIterator Properties
ConduitTypeSetIterator Class See Also

The ConduitTypeSetIterator type exposes the following members.

Properties

Name | Description
Current |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

ConduitTypeSetIterator Class
Autodesk.Revit.MEP Namespace