Revit 2010 API
PostedError..::.Equals Method
PostedError Class See Also

Overload List

Name | Description
Equals(Object) | Determines whether the specified Object is equal to the current Object. (Inherited from Object.)
Equals(PostedError) | Tests equality
Equals(PostedError, PostedError) | Tests equality - static method

See Also

PostedError Class
PostedError Members
Autodesk.Revit Namespace