Revit 2010 API
AssetPropertyDoubleMatrix44 Class
Members See Also

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public class AssetPropertyDoubleMatrix44 : AssetProperty
Visual Basic (Declaration)
Public Class AssetPropertyDoubleMatrix44 _
    Inherits AssetProperty
Visual C++
public ref class AssetPropertyDoubleMatrix44 : public AssetProperty

Inheritance Hierarchy

System..::.Object
Autodesk.Revit..::.APIObject
Autodesk.Revit.Utility..::.AssetProperty
Autodesk.Revit.Utility..::.AssetPropertyDoubleMatrix44

See Also

AssetPropertyDoubleMatrix44 Members
Autodesk.Revit.Utility Namespace