Revit 2010 API
Space..::.LatentHeatGainperPerson Property
Space Class See Also
Get or set the Latent Heat Gain per Person of the Space.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public double LatentHeatGainperPerson { get; set; }
Visual Basic (Declaration)
Public Property LatentHeatGainperPerson As Double
Visual C++
public:
property double LatentHeatGainperPerson {
    double get ();
    void set (double value);
}

Remarks

This property is used to get or set the Latent Heat Gain per Person of the Space.

See Also

Space Class
Autodesk.Revit.Elements Namespace