Revit 2010 API
DocumentSetIterator Constructor
DocumentSetIterator Class See Also
For Internal Use Only.

Namespace: Autodesk.Revit
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public DocumentSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DocumentSetIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

DocumentSetIterator Class
Autodesk.Revit Namespace