Revit 2010 API
Options Constructor
Options Class See Also

Overload List

Name | Description
Options()()() | Creates a default Options object.
Options(Options) | Copy constructor.

See Also

Options Class
Options Members
Autodesk.Revit.Geometry Namespace