Revit 2010 API
DistributionSysTypeSet Properties
DistributionSysTypeSet Class See Also

The DistributionSysTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Size |

See Also

DistributionSysTypeSet Class
Autodesk.Revit.MEP Namespace