Revit 2010 API
GeomCombinationSetIterator Constructor
GeomCombinationSetIterator Class See Also
For Internal Use Only.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public GeomCombinationSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
GeomCombinationSetIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

GeomCombinationSetIterator Class
Autodesk.Revit.Elements Namespace