Revit 2010 API
ProjectPosition Constructor
ProjectPosition Class See Also

Overload List

Name | Description
ProjectPosition()()() | For Internal Use Only.
ProjectPosition(Double, Double, Double, Double) | Construct a new ProjectPosition object with the specified East/West offset, North/South offset, elevation offset and angle of rotation

See Also

ProjectPosition Class
ProjectPosition Members
Autodesk.Revit.Site Namespace