Revit 2010 API
SymbolFilter Properties
SymbolFilter Class See Also

The SymbolFilter type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

SymbolFilter Class
Autodesk.Revit Namespace