Revit 2010 API
AnalyticalModel Properties
AnalyticalModel Class See Also

The AnalyticalModel type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

AnalyticalModel Class
Autodesk.Revit.Structural Namespace