Revit 2010 API
ElementIdSetIterator Properties
ElementIdSetIterator Class See Also

The ElementIdSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

ElementIdSetIterator Class
Autodesk.Revit Namespace