Revit 2010 API
CategoryFilter Properties
CategoryFilter Class See Also

The CategoryFilter type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

CategoryFilter Class
Autodesk.Revit Namespace