Revit 2010 API
Space..::.CalculatedCoolingLoad Property
Space Class See Also
Get the Calculated Cooling Load of the Space.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public double CalculatedCoolingLoad { get; }
Visual Basic (Declaration)
Public ReadOnly Property CalculatedCoolingLoad As Double
Visual C++
public:
property double CalculatedCoolingLoad {
    double get ();
}

Remarks

This property is used to get the Calculated Cooling Load of the Space.

See Also

Space Class
Autodesk.Revit.Elements Namespace