Revit 2010 API
DWFX2DExportOptions Methods
DWFX2DExportOptions Class See Also

The DWFX2DExportOptions type exposes the following members.

Methods

Name | Description
Equals | Determines whether the specified Object is equal to the current Object. (Inherited from Object.)
GetHashCode | Serves as a hash function for a particular type. (Inherited from Object.)
GetType | Gets the Type of the current instance. (Inherited from Object.)
ToString | Returns a String that represents the current Object. (Inherited from Object.)

See Also

DWFX2DExportOptions Class
Autodesk.Revit Namespace