Revit 2010 API
InstanceUsageFilter Properties
InstanceUsageFilter Class See Also

The InstanceUsageFilter type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

InstanceUsageFilter Class
Autodesk.Revit Namespace