Revit 2010 API
Space..::.SpaceCavityRatio Property
Space Class See Also
Get the Space Cavity Ratio of the Space.

Namespace: Autodesk.Revit.Elements
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public double SpaceCavityRatio { get; }
Visual Basic (Declaration)
Public ReadOnly Property SpaceCavityRatio As Double
Visual C++
public:
property double SpaceCavityRatio {
    double get ();
}

Remarks

This property is used to get the Space Cavity Ratio of the Space.

See Also

Space Class
Autodesk.Revit.Elements Namespace