Revit 2010 API
ParameterStorage Properties
ParameterStorage Class See Also

The ParameterStorage type exposes the following members.

Properties

Name | Description
IsReadOnly | (Overrides APIObject..::.IsReadOnly.)
StorageType | Describes the type that contains parameter's value.

See Also

ParameterStorage Class
Autodesk.Revit Namespace