Revit 2010 API
ConduitTypeSet Properties
ConduitTypeSet Class See Also

The ConduitTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Size |

See Also

ConduitTypeSet Class
Autodesk.Revit.MEP Namespace