Revit 2010 API
LayoutRuleClearSpacing Constructor
LayoutRuleClearSpacing Class See Also

Overload List

Name | Description
LayoutRuleClearSpacing()()() | For Internal Use Only.
LayoutRuleClearSpacing(Double, BeamSystemJustifyType) | Constructor of LayoutRuleFixedDistance. Create LayoutRuleFixedDistance with the values passed in.

See Also

LayoutRuleClearSpacing Class
LayoutRuleClearSpacing Members
Autodesk.Revit.Elements Namespace