Revit 2010 API
LogicOrFilter Properties
LogicOrFilter Class See Also

The LogicOrFilter type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
LeftFilter | Get Filter which is left operand of Logic-OR operation.
RightFilter | Get Filter which is right operand of Logic-OR operation

See Also

LogicOrFilter Class
Autodesk.Revit Namespace