Revit 2010 API
SketchSetIterator Properties
SketchSetIterator Class See Also

The SketchSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

SketchSetIterator Class
Autodesk.Revit.Elements Namespace