Revit 2010 API
VoltageTypeSetIterator Properties
VoltageTypeSetIterator Class See Also

The VoltageTypeSetIterator type exposes the following members.

Properties

Name | Description
Current |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

VoltageTypeSetIterator Class
Autodesk.Revit.MEP Namespace