Revit 2010 API
FamilySymbolSetIterator Constructor
FamilySymbolSetIterator Class See Also
For Internal Use Only.

Namespace: Autodesk.Revit.Symbols
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public FamilySymbolSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FamilySymbolSetIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

FamilySymbolSetIterator Class
Autodesk.Revit.Symbols Namespace