Revit 2010 API
WireSet..::.ReverseIterator Method
WireSet Class See Also

Namespace: Autodesk.Revit.MEP
Assembly: RevitAPI (in RevitAPI.dll) Version: 2010.0.0.0

Syntax

C#
public virtual WireSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As WireSetIterator
Visual C++
public:
virtual WireSetIterator^ ReverseIterator()

See Also

WireSet Class
Autodesk.Revit.MEP Namespace