GetValue Method

Structural Analysis and Code Checking API Reference Guide
ITableEditor..::..GetValue Method
ITableEditor Interface See Also

Overload List

 | Name | Description
Public method | GetValue(DisplayUnitType) | Gets the value in specified display unit type. (Inherited from IFieldEditor.)
Public method | GetValue(String, Int32, DisplayUnitType) | Gets the value in specified display unit type.

See Also

ITableEditor Interface
ITableEditor Members
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace