BuildDocument Method

Structural Analysis and Code Checking API Reference Guide
MhtBuilder..::..BuildDocument Method
MhtBuilder Class See Also

Overload List

 | Name | Description
Public method | BuildDocument(Document, Document, DetailLevel) | Builds document file. (Inherited from DocumentBuilder.)
Public method | BuildDocument(Document, Document, String, DetailLevel) | Builds document. (Inherited from HtmlBuilder.)

See Also

MhtBuilder Class
MhtBuilder Members
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace