ValidateCategory Method

Structural Analysis and Code Checking API Reference Guide
LabelsManager..::..ValidateCategory Method
LabelsManager Class See Also

Overload List

 | Name | Description
Public method | ValidateCategory(BuiltInCategory) | (Inherited from StorageManager.)
Public method | ValidateCategory(BuiltInCategory, String, Guid) | (Inherited from StorageManager.)

See Also

LabelsManager Class
LabelsManager Members
Autodesk.Revit.DB.CodeChecking.Storage Namespace