RCExceptionDataStringRecord Properties

Structural Analysis and Code Checking API Reference Guide
RCExceptionDataStringRecord Properties
RCExceptionDataStringRecord Class See Also

The RCExceptionDataStringRecord type exposes the following members.

Properties

 | Name | Description
Public property | Name | (Inherited from RCExceptionDataRecord.)
Public property | Value |
Public property | ValueString | (Overrides RCExceptionDataRecord..::..ValueString.)

See Also

RCExceptionDataStringRecord Class
Autodesk.CodeChecking.Concrete Namespace