ValidateCategory Method

Structural Analysis and Code Checking API Reference Guide
LoadCombinationManager..::..ValidateCategory Method
LoadCombinationManager Class See Also

Overload List

 | Name | Description
Public method | ValidateCategory(BuiltInCategory) | (Inherited from StorageManager.)
Public method | ValidateCategory(BuiltInCategory, String, Guid) | (Inherited from StorageManager.)

See Also

LoadCombinationManager Class
LoadCombinationManager Members
Autodesk.Revit.DB.CodeChecking.Storage.LoadCombination Namespace