Service Fields

Structural Analysis and Code Checking API Reference Guide
Service Fields
Service Class See Also

The Service type exposes the following members.

Fields

Name | Description
ID | Unique Id of the Service

See Also

Service Class
Autodesk.Revit.DB.CodeChecking.LoadCombination Namespace