ILayoutControl Properties

Structural Analysis and Code Checking API Reference Guide
ILayoutControl Properties
ILayoutControl Interface See Also

The ILayoutControl type exposes the following members.

Properties

 | Name | Description
Public property | Modified | Returns information whether any changes were made on the control. (Inherited from ISchemaEditor.)

See Also

ILayoutControl Interface
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace