LoadCombinationParameters Properties

Structural Analysis and Code Checking API Reference Guide
LoadCombinationParameters Properties
LoadCombinationParameters Class See Also

The LoadCombinationParameters type exposes the following members.

Properties

 | Name | Description
Public property | Document | Gets or sets the document. (Inherited from Storage<(Of <(<'T>)>)>.)
Public property | ElementId | Gets or sets the Element (Inherited from Storage<(Of <(<'T>)>)>.)
Public property | ServersStorages | Gets or sets list of entities (for different servers) (Inherited from Storage<(Of <(<'T>)>)>.)

See Also

LoadCombinationParameters Class
Autodesk.Revit.DB.CodeChecking.Storage.LoadCombination Namespace