ValidateCategory Method

Structural Analysis and Code Checking API Reference Guide
ResultBuilderManager..::..ValidateCategory Method
ResultBuilderManager Class See Also

Overload List

 | Name | Description
Public method | ValidateCategory(BuiltInCategory) | (Inherited from StorageManager.)
Public method | ValidateCategory(BuiltInCategory, String, Guid) | (Inherited from StorageManager.)

See Also

ResultBuilderManager Class
ResultBuilderManager Members
Autodesk.Revit.DB.CodeChecking.Storage Namespace