Image Properties

Structural Analysis and Code Checking API Reference Guide
Image Properties
Image Class See Also

The Image type exposes the following members.

Properties

 | Name | Description
Public property | Index | Gets or sets the index. (Inherited from Control.)
Public property | Key | Gets or sets the key for image identification. (Inherited from KeyControl.)
Public property | Source | Gets or sets the source.

See Also

Image Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace