SubSchemaListTableAttribute Constructor

Structural Analysis and Code Checking API Reference Guide
SubSchemaListTableAttribute Constructor
SubSchemaListTableAttribute Class See Also

Overload List

 | Name | Description
Public method | SubSchemaListTableAttribute()()()() | Initializes a new instance of the SubSchemaListTableAttribute class.
Public method | SubSchemaListTableAttribute(array<Int32>[]()[][]) | Initializes a new instance of the SubSchemaListTableAttribute class.
Public method | SubSchemaListTableAttribute(String, array<Int32>[]()[][]) | Initializes a new instance of the SubSchemaListTableAttribute class.

See Also

SubSchemaListTableAttribute Class
SubSchemaListTableAttribute Members
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes Namespace