ValidateCategory Method

Structural Analysis and Code Checking API Reference Guide
ResultsManager..::..ValidateCategory Method
ResultsManager Class See Also

Overload List

 | Name | Description
Public method | ValidateCategory(BuiltInCategory) | (Inherited from StorageManager.)
Public method | ValidateCategory(BuiltInCategory, String, Guid) | (Inherited from StorageManager.)

See Also

ResultsManager Class
ResultsManager Members
Autodesk.Revit.DB.CodeChecking.Storage Namespace