RCExceptionDataXMLNameRecord Properties

Structural Analysis and Code Checking API Reference Guide
RCExceptionDataXMLNameRecord Properties
RCExceptionDataXMLNameRecord Class See Also

The RCExceptionDataXMLNameRecord type exposes the following members.

Properties

 | Name | Description
Public property | Name | (Inherited from RCExceptionDataRecord.)
Public property | Value |
Public property | ValueString | (Overrides RCExceptionDataRecord..::..ValueString.)

See Also

RCExceptionDataXMLNameRecord Class
Autodesk.CodeChecking.Concrete Namespace