LineGraphParameters Properties

Structural Analysis and Code Checking API Reference Guide
LineGraphParameters Properties
LineGraphParameters Class See Also

The LineGraphParameters type exposes the following members.

Properties

 | Name | Description
Public property | UnitsSystem | Defines the set of units used when querying for results.

See Also

LineGraphParameters Class
Autodesk.Revit.DB.ResultsBuilder Namespace