LineGraphByCoordinatesParameters Properties

Structural Analysis and Code Checking API Reference Guide
LineGraphByCoordinatesParameters Properties
LineGraphByCoordinatesParameters Class See Also

The LineGraphByCoordinatesParameters type exposes the following members.

Properties

 | Name | Description
Public property | RelativeCoordinates | Returns list of defined relative coordinates.
Public property | UnitsSystem | Defines the set of units used when querying for results. (Inherited from LineGraphParameters.)

See Also

LineGraphByCoordinatesParameters Class
Autodesk.Revit.DB.ResultsBuilder Namespace