LineGraphByDivisionParameters Methods

Structural Analysis and Code Checking API Reference Guide
LineGraphByDivisionParameters Methods
LineGraphByDivisionParameters Class See Also

The LineGraphByDivisionParameters type exposes the following members.

Methods

 | Name | Description
Public method | Equals | Determines whether the specified Object is equal to the current Object. (Inherited from Object.)
Public method | GetHashCode | Serves as a hash function for a particular type. (Inherited from Object.)
Public method | GetType | Gets the Type of the current instance. (Inherited from Object.)
Public method | ToString | Returns a string that represents the current object. (Inherited from Object.)

See Also

LineGraphByDivisionParameters Class
Autodesk.Revit.DB.ResultsBuilder Namespace