IDefaultValueProvider Methods

Structural Analysis and Code Checking API Reference Guide
IDefaultValueProvider Methods
IDefaultValueProvider Interface See Also

The IDefaultValueProvider type exposes the following members.

Methods

 | Name | Description
Public method | GetDefaultValue | Gets the default value.

See Also

IDefaultValueProvider Interface
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace