Clone Method

Structural Analysis and Code Checking API Reference Guide
Label..::..Clone Method
Label Class See Also

Overload List

 | Name | Description
Public method | Clone()()()() | Creates a new object that is a copy of the current instance. (Inherited from SchemaClass.)
Public method | Clone(Boolean) | Duplicates current instance.

See Also

Label Class
Label Members
Autodesk.Revit.DB.CodeChecking.Storage Namespace