DispatcherInstance Properties

Structural Analysis and Code Checking API Reference Guide
DispatcherInstance Properties
DispatcherInstance Class See Also

The DispatcherInstance type exposes the following members.

Properties

 | Name | Description
Public property | Dispatcher | Gets the Dispatcher this DispatcherObject is associated with. (Inherited from DispatcherObject.)
 | Instance | Gets the instance of dispatcher.

See Also

DispatcherInstance Class
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace