LineGraphByDivisionParameters Properties

Structural Analysis and Code Checking API Reference Guide
LineGraphByDivisionParameters Properties
LineGraphByDivisionParameters Class See Also

The LineGraphByDivisionParameters type exposes the following members.

Properties

 | Name | Description
Public property | NumberOfDivisionPoints | Returns the number of divsion points.
Public property | UnitsSystem | Defines the set of units used when querying for results. (Inherited from LineGraphParameters.)

See Also

LineGraphByDivisionParameters Class
Autodesk.Revit.DB.ResultsBuilder Namespace