RCExceptionDataDoubleRecord Properties

Structural Analysis and Code Checking API Reference Guide
RCExceptionDataDoubleRecord Properties
RCExceptionDataDoubleRecord Class See Also

The RCExceptionDataDoubleRecord type exposes the following members.

Properties

 | Name | Description
Public property | Name | (Inherited from RCExceptionDataRecord.)
Public property | Value |
Public property | ValueString | (Overrides RCExceptionDataRecord..::..ValueString.)

See Also

RCExceptionDataDoubleRecord Class
Autodesk.CodeChecking.Concrete Namespace