ResultStatusList Properties

Structural Analysis and Code Checking API Reference Guide
ResultStatusList Properties
ResultStatusList Class See Also

The ResultStatusList type exposes the following members.

Properties

 | Name | Description
Public property | List | Gets or sets the list.

See Also

ResultStatusList Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace