CalculationParam Fields

Structural Analysis and Code Checking API Reference Guide
CalculationParam Fields
CalculationParam Class See Also

The CalculationParam type exposes the following members.

Fields

Name | Description
CommonPackage | Common package id

See Also

CalculationParam Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace