Category Constructor

Category Constructor
Category Class See Also Send Feedback
Initializes a new instance of the Category class.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Category()

See Also

Category Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace