SortIndexBased Method

Layout..::..SortIndexBased Method
Layout Class See Also Send Feedback
Sorts current layout index based.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public void SortIndexBased()

See Also

Layout Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace