MhtBuilder Methods

[image]

Structural Analysis and Code Checking API Reference Guide
MhtBuilder Methods
MhtBuilder Class See Also Send Feedback

The MhtBuilder type exposes the following members.

Methods

 | Name | Description
Public method | GetExtension | Gets the extension of the file (without dot). (Overrides HtmlBuilder..::..GetExtension()()()().)

See Also

MhtBuilder Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace