BarTaperedProperties Class

BarTaperedProperties Class
Members See Also Send Feedback
Set of properties of tapered section.

Namespace: Autodesk.Revit.DB.ResultsBuilder.Storage
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public class BarTaperedProperties

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB.ResultsBuilder.Storage..::..BarTaperedProperties

See Also

BarTaperedProperties Members
Autodesk.Revit.DB.ResultsBuilder.Storage Namespace