MinimumTensileStrength Property

MaterialMetalCharacteristics..::..MinimumTensileStrength Property
MaterialMetalCharacteristics Class See Also Send Feedback
Gets the minimum tensile strength of the metal.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double MinimumTensileStrength { get; internal set; }

See Also

MaterialMetalCharacteristics Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace