SingleSelectionData Field

Composer..::..SingleSelectionData Field
Composer Class See Also Send Feedback
Single Selection data key

Namespace: Autodesk.Revit.DB.CodeChecking.Documentation
Assembly: CodeChecking.Documentation (in CodeChecking.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public const string SingleSelectionData

See Also

Composer Class
Autodesk.Revit.DB.CodeChecking.Documentation Namespace