CommonPackage Field

CalculationParam..::..CommonPackage Field
CalculationParam Class See Also Send Feedback
Common package id

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public const string CommonPackage

See Also

CalculationParam Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace