PerpendicularShearStrength Property

MaterialTimberCharacteristics..::..PerpendicularShearStrength Property
MaterialTimberCharacteristics Class See Also Send Feedback
Gets the perpendicular shear strength.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double PerpendicularShearStrength { get; internal set; }

See Also

MaterialTimberCharacteristics Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace