LineGraphParameters Constructor

LineGraphParameters Constructor
LineGraphParameters Class See Also Send Feedback
Default constructor for LineGraphParameters class

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public LineGraphParameters()

See Also

LineGraphParameters Class
LineGraphParameters Overload
Autodesk.Revit.DB.ResultsBuilder Namespace