GetMinimumBoundary Method

Section..::..GetMinimumBoundary Method
Section Class See Also Send Feedback
Gets minimum coordinates of lower-left corner.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public XYZ GetMinimumBoundary()

See Also

Section Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace