DefaultFieldFormat Properties

[image]

Structural Analysis and Code Checking API Reference Guide
DefaultFieldFormat Properties
DefaultFieldFormat Class See Also Send Feedback

The DefaultFieldFormat type exposes the following members.

Properties

 | Name | Description
Public property | InputType | Gets or sets the type of the input.

See Also

DefaultFieldFormat Class
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace