ListValueAttribute Constructor

ListValueAttribute Constructor
ListValueAttribute Class See Also Send Feedback
Initializes a new instance of the ListValueAttribute class.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ListValueAttribute()

See Also

ListValueAttribute Class
ListValueAttribute Overload
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes Namespace