RCException Constructor (Object)

RCException Constructor (Object)
RCException Class See Also Send Feedback
Initializes a new instance of the RCException class

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public RCException(
    Object rcSolver
)

Parameters

rcSolver
Type: System..::..Object

See Also

RCException Class
RCException Overload
Autodesk.CodeChecking.Concrete Namespace