NodeStart Property

SlabEdge..::..NodeStart Property
SlabEdge Class See Also Send Feedback
Gets start node.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public SlabNode NodeStart { get; }

See Also

SlabEdge Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace