SolveForces Method

[image]

Structural Analysis and Code Checking API Reference Guide
RCSolver..::..SolveForces Method
RCSolver Class See Also Send Feedback

Overload List

 | Name | Description
Public method | SolveForces(ResultType, Double, Double) | Calculates resistance forces according to acting strain
Public method | SolveForces(ResultType, Double, Double, Double) | Calculates forces according to acting strain

See Also

RCSolver Class
RCSolver Members
Autodesk.CodeChecking.Concrete Namespace