Body Property

DocumentSection..::..Body Property
DocumentSection Class See Also Send Feedback
Gets or sets the body.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public DocumentBody Body { get; set; }

Field Value

The body.

See Also

DocumentSection Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace