Name Property

ServerPackage..::..Name Property
ServerPackage Class See Also Send Feedback
Gets or sets the name.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string Name { get; set; }

Field Value

The name.

See Also

ServerPackage Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace