DictionaryItemIdentification Members

[image]

Structural Analysis and Code Checking API Reference Guide
DictionaryItemIdentification Members
DictionaryItemIdentification Class Constructors Methods Properties See Also Send Feedback

The DictionaryItemIdentification type exposes the following members.

Constructors

 | Name | Description
Public method | DictionaryItemIdentification | Initializes a new instance of the DictionaryItemIdentification class

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Key | Gets or sets the index.

See Also

DictionaryItemIdentification Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace