RCException Properties

[image]

Structural Analysis and Code Checking API Reference Guide
RCException Properties
RCException Class See Also Send Feedback

The RCException type exposes the following members.

Properties

 | Name | Description
Public property | MethodName |
Public property | RCDataRecords |
Public property | RCSolver |

See Also

RCException Class
Autodesk.CodeChecking.Concrete Namespace