DocumentRatio Constructor

DocumentRatio Constructor
DocumentRatio Class See Also Send Feedback
Initializes a new instance of the DocumentRatio class

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public DocumentRatio()

See Also

DocumentRatio Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace