ServerException Properties

[image]

Structural Analysis and Code Checking API Reference Guide
ServerException Properties
ServerException Class See Also Send Feedback

The ServerException type exposes the following members.

Properties

 | Name | Description
Public property | Exception | Gets or sets the exception.
Public property | Method | Gets or sets the method.
Public property | ServerId | Gets or sets the server id.

See Also

ServerException Class
Autodesk.Revit.DB.CodeChecking Namespace