GetLabelSection Method

[image]

Structural Analysis and Code Checking API Reference Guide
ResultComposer..::..GetLabelSection Method
ResultComposer Class See Also Send Feedback

Overload List

 | Name | Description
Public method | GetLabelSection(String) | Gets the label section.
Public method | GetLabelSection(String, String) | Gets the label section.

See Also

ResultComposer Class
ResultComposer Members
Autodesk.Revit.DB.CodeChecking.Documentation Namespace