Count Property

DocumentLineBreak..::..Count Property
DocumentLineBreak Class See Also Send Feedback
Number of line break repetitions.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public int Count { get; set; }

See Also

DocumentLineBreak Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace