ListUnitFieldFormat Constructor

ListUnitFieldFormat Constructor
ListUnitFieldFormat Class See Also Send Feedback
Initializes a new instance of the ListUnitFieldFormat class.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework (in ExtensibleStorageFramework.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ListUnitFieldFormat()

See Also

ListUnitFieldFormat Class
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace