LoadCombinations Property

ServerCalculationParam..::..LoadCombinations Property
ServerCalculationParam Class See Also Send Feedback
Gets or sets the load combinations list.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public List<ElementId> LoadCombinations { get; set; }

Field Value

The load combinations.

See Also

ServerCalculationParam Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace