RCException Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
RCException Constructor
RCException Class See Also Send Feedback

Overload List

 | Name | Description
Public method | RCException(Object) | Initializes a new instance of the RCException class
Public method | RCException(Object, String) | Initializes a new instance of the RCException class
Public method | RCException(Object, String, Exception) | Initializes a new instance of the RCException class

See Also

RCException Class
RCException Members
Autodesk.CodeChecking.Concrete Namespace