ForceResultsPackageDescriptor Properties

[image]

Structural Analysis and Code Checking API Reference Guide
ForceResultsPackageDescriptor Properties
ForceResultsPackageDescriptor Class See Also Send Feedback

The ForceResultsPackageDescriptor type exposes the following members.

Properties

 | Name | Description
Public property | Guid | Gets ResultPackage guid
Public property | Name | Gets ResultPackage name

See Also

ForceResultsPackageDescriptor Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace