ServersStorages Property

Storage<(Of <(<'T>)>)>..::..ServersStorages Property
Storage<(Of <(<'T>)>)> Class See Also Send Feedback
Gets or sets list of entities (for different servers)

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public List<T> ServersStorages { get; set; }

See Also

Storage<(Of <(<'T>)>)> Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace