SubSchemaListTable Properties

[image]

Structural Analysis and Code Checking API Reference Guide
SubSchemaListTable Properties
SubSchemaListTable Class See Also Send Feedback

The SubSchemaListTable type exposes the following members.

Properties

 | Name | Description
Public property | Columns | Gets the control list.
Public property | SubSchemaId | Gets or sets the subschema id.

See Also

SubSchemaListTable Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace