BottomPoints Property

LineGraphEnvelope..::..BottomPoints Property
LineGraphEnvelope Class See Also Send Feedback
Returns the list of points thad defines the bottom envelope. U is interpreted as domain and V as values.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ReadOnlyCollection<UV> BottomPoints { get; }

See Also

LineGraphEnvelope Class
Autodesk.Revit.DB.ResultsBuilder Namespace