ImageSize Enumeration

ImageSize Enumeration
See Also Send Feedback
Represents standard sizes of image

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public enum ImageSize

Members

Member name | Value | Description
Small | 0 | 16x16
Medium | 1 | 32x32
Large | 2 | 64x64

See Also

Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace