DefaultElementAttribute Constructor

DefaultElementAttribute Constructor
DefaultElementAttribute Class See Also Send Feedback
Initializes a new instance of the DefaultElementAttribute class

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public DefaultElementAttribute()

See Also

DefaultElementAttribute Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes Namespace