XYZFieldFormat Constructor

XYZFieldFormat Constructor
XYZFieldFormat Class See Also Send Feedback
Initializes a new instance of the XYZFieldFormat class

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework (in ExtensibleStorageFramework.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public XYZFieldFormat()

See Also

XYZFieldFormat Class
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace