GetDataSchema Method

ILoadCombinationServer..::..GetDataSchema Method
ILoadCombinationServer Interface See Also Send Feedback
Gets the data schema.

Namespace: Autodesk.Revit.DB.CodeChecking.LoadCombination
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
Schema GetDataSchema()

Return Value

See Also

ILoadCombinationServer Interface
Autodesk.Revit.DB.CodeChecking.LoadCombination Namespace