PropertyText Field

SubSchemaControlAttribute..::..PropertyText Field
SubSchemaControlAttribute Class See Also Send Feedback
Describes attribute describing text set on button or next to it.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public const string PropertyText

See Also

SubSchemaControlAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace