AdditionalInfo Property

ValueChangedEventArgs..::..AdditionalInfo Property
ValueChangedEventArgs Class See Also Send Feedback
Gets the additional info.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Object AdditionalInfo { get; private set; }

See Also

ValueChangedEventArgs Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace