Elements Property

DocumentBody..::..Elements Property
DocumentBody Class See Also Send Feedback
List of document elements.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public List<DocumentElement> Elements { get; set; }

See Also

DocumentBody Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace