SubSchemaControlAttribute Fields

[image]

Structural Analysis and Code Checking API Reference Guide
SubSchemaControlAttribute Fields
SubSchemaControlAttribute Class See Also Send Feedback

The SubSchemaControlAttribute type exposes the following members.

Fields

Name | Description
PropertyText | Describes attribute describing text set on button or next to it.

See Also

SubSchemaControlAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace