KeyControl Properties

[image]

Structural Analysis and Code Checking API Reference Guide
KeyControl Properties
KeyControl Class See Also Send Feedback

The KeyControl type exposes the following members.

Properties

 | Name | Description
Public property | Key | Gets or sets the key for image identification.

See Also

KeyControl Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace