ValueWithNameAttribute Constructor

ValueWithNameAttribute Constructor
ValueWithNameAttribute Class See Also Send Feedback
Initializes a new instance of the ValueWithNameAttribute class.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ValueWithNameAttribute()

See Also

ValueWithNameAttribute Class
ValueWithNameAttribute Overload
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes Namespace