ResultStatusMessageItem Methods

[image]

Structural Analysis and Code Checking API Reference Guide
ResultStatusMessageItem Methods
ResultStatusMessageItem Class See Also Send Feedback

The ResultStatusMessageItem type exposes the following members.

Methods

 | Name | Description
Public method | GetFormated | Gets the formated message.

See Also

ResultStatusMessageItem Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace