RCExceptionData Constructor

RCExceptionData Constructor
RCExceptionData Class See Also Send Feedback
Initializes a new instance of the RCExceptionData class

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public RCExceptionData()

See Also

RCExceptionData Class
Autodesk.CodeChecking.Concrete Namespace