GetNameWithPostfix Method

DocumentValueWithName..::..GetNameWithPostfix Method
DocumentValueWithName Class See Also Send Feedback
Gets the name with postfix.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string GetNameWithPostfix()

Return Value

See Also

DocumentValueWithName Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace