ValueString Property

RCExceptionDataStringRecord..::..ValueString Property
RCExceptionDataStringRecord Class See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public override string ValueString { get; }

See Also

RCExceptionDataStringRecord Class
Autodesk.CodeChecking.Concrete Namespace