LabelData Field

ResultComposer..::..LabelData Field
ResultComposer Class See Also Send Feedback
Label data kye

Namespace: Autodesk.Revit.DB.CodeChecking.Documentation
Assembly: CodeChecking.Documentation (in CodeChecking.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public const string LabelData

See Also

ResultComposer Class
Autodesk.Revit.DB.CodeChecking.Documentation Namespace