DocumentRatio Methods

[image]

Structural Analysis and Code Checking API Reference Guide
DocumentRatio Methods
DocumentRatio Class See Also Send Feedback

The DocumentRatio type exposes the following members.

Methods

 | Name | Description
Public method | GetDocumentStatus | Gets the document value representation.

See Also

DocumentRatio Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace