GetVendor Method

Service..::..GetVendor Method
Service Class See Also Send Feedback
Return vendor.

Namespace: Autodesk.Revit.DB.CodeChecking.LoadCombination
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string GetVendor()

Return Value

Vendor

See Also

Service Class
Autodesk.Revit.DB.CodeChecking.LoadCombination Namespace