CustomControlAttribute Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
CustomControlAttribute Constructor
CustomControlAttribute Class See Also Send Feedback

Overload List

 | Name | Description
Public method | CustomControlAttribute()()()() | Initializes a new instance of the CustomControlAttribute class.
Public method | CustomControlAttribute(Type, Boolean) | Initializes a new instance of the CustomControlAttribute class.

See Also

CustomControlAttribute Class
CustomControlAttribute Members
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace