IsActive Method

LabelsManager..::..IsActive Method
LabelsManager Class See Also Send Feedback

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public bool IsActive(
    Guid storageSchema
)

Parameters

storageSchema
Type: System..::..Guid

See Also

LabelsManager Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace