DocumentTableCell Constructor

DocumentTableCell Constructor
DocumentTableCell Class See Also Send Feedback
Initializes a new instance of the DocumentTableCell class.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public DocumentTableCell()

See Also

DocumentTableCell Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace