Instance Property

DispatcherInstance..::..Instance Property
DispatcherInstance Class See Also Send Feedback
Gets the instance of dispatcher.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework (in ExtensibleStorageFramework.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public static DispatcherInstance Instance { get; }

See Also

DispatcherInstance Class
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace