DocumentTitle Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
DocumentTitle Constructor
DocumentTitle Class See Also Send Feedback

Overload List

 | Name | Description
Public method | DocumentTitle()()()() | Initializes a new instance of the DocumentTitle class.
Public method | DocumentTitle(Int16) | Initializes a new instance of the DocumentTitle class.
Public method | DocumentTitle(String, Int16) | Initializes a new instance of the DocumentTitle class.

See Also

DocumentTitle Class
DocumentTitle Members
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace