DocumentRatio Properties

[image]

Structural Analysis and Code Checking API Reference Guide
DocumentRatio Properties
DocumentRatio Class See Also Send Feedback

The DocumentRatio type exposes the following members.

Properties

 | Name | Description
Public property | FormattedValue | Gets or sets the formatted value.
Public property | Name | Gets or sets the name.
Public property | Value | Gets or sets the value.

See Also

DocumentRatio Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace