vy Property

SectionDimensions..::..vy Property
SectionDimensions Class See Also Send Feedback
Gets or sets the horizontal distance of the positive edge of section to center of gravity.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double vy { get; set; }

Field Value

The vy.

See Also

SectionDimensions Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace