Packages Property

ServerCalculationParam..::..Packages Property
ServerCalculationParam Class See Also Send Feedback
Gets or sets the list of server packages.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public List<ServerPackage> Packages { get; set; }

Field Value

The packages.

See Also

ServerCalculationParam Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace