IntNumericUpDownAttribute Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
IntNumericUpDownAttribute Constructor
IntNumericUpDownAttribute Class See Also Send Feedback

Overload List

 | Name | Description
Public method | IntNumericUpDownAttribute()()()() | Initializes a new instance of the IntNumericUpDownAttribute class.
Public method | IntNumericUpDownAttribute(Int32, Int32, Int32) | Initializes a new instance of the IntNumericUpDownAttribute class.

See Also

IntNumericUpDownAttribute Class
IntNumericUpDownAttribute Members
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace