Dispose Method

Geometry..::..Dispose Method
Geometry Class See Also Send Feedback
Releases all resources used by the Geometry

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public void Dispose()

Implements

IDisposable..::..Dispose()()()()

See Also

Geometry Class
Autodesk.CodeChecking.Concrete Namespace