ValidateMaximumItemCount Property

ListUnitTextBoxAttribute..::..ValidateMaximumItemCount Property
ListUnitTextBoxAttribute Class See Also Send Feedback
Indicates whether maximum number of items should be validated

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public virtual bool ValidateMaximumItemCount { get; set; }

See Also

ListUnitTextBoxAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace