RCArgumentException Methods

[image]

Structural Analysis and Code Checking API Reference Guide
RCArgumentException Methods
RCArgumentException Class See Also Send Feedback

The RCArgumentException type exposes the following members.

Methods

 | Name | Description
Public method | AddRecord(Enum, Enum) |
Public method | AddRecord(Enum, Double) |
Public method | AddRecord(Enum, String) |

See Also

RCArgumentException Class
Autodesk.CodeChecking.Concrete Namespace