DocumentBody Properties

[image]

Structural Analysis and Code Checking API Reference Guide
DocumentBody Properties
DocumentBody Class See Also Send Feedback

The DocumentBody type exposes the following members.

Properties

 | Name | Description
Public property | Elements | List of document elements.

See Also

DocumentBody Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace