Utils Constructor

Utils Constructor
Utils Class See Also Send Feedback
The Utils object constructor

Namespace: Autodesk.CodeChecking
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public Utils()

See Also

Utils Class
Autodesk.CodeChecking Namespace