LabelsManager Property

StorageDocument..::..LabelsManager Property
StorageDocument Class See Also Send Feedback
The labels manager.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public LabelsManager LabelsManager { get; }

See Also

StorageDocument Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace