ModelId Property

ResultsPackage..::..ModelId Property
ResultsPackage Class See Also Send Feedback
Provides access to the Guid of the package.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Guid ModelId { get; }

See Also

ResultsPackage Class
Autodesk.Revit.DB.ResultsBuilder Namespace