GetExtremePostion Method

DocumentDiagramAxis..::..GetExtremePostion Method
DocumentDiagramAxis Class See Also Send Feedback
Gets extreme postions.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public void GetExtremePostion(
    out double min,
    out double max
)

Parameters

min
Type: System..::..Double %
The min.
max
Type: System..::..Double %
The max.

See Also

DocumentDiagramAxis Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace