InfoList Property

ResultStatus..::..InfoList Property
ResultStatus Class See Also Send Feedback
Gets or sets the info list.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public List<ResultStatusMessage> InfoList { get; set; }

Field Value

The info list.

See Also

ResultStatus Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace