RCDataRecords Property

RCException..::..RCDataRecords Property
RCException Class See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public virtual List<RCExceptionDataRecord> RCDataRecords { get; set; }

Implements

IRCException..::..RCDataRecords

See Also

RCException Class
Autodesk.CodeChecking.Concrete Namespace