RebarCoversInfo Class

RebarCoversInfo Class
Members See Also Send Feedback
Represents valid covers for element.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public class RebarCoversInfo

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB.CodeChecking.Engineering..::..RebarCoversInfo

See Also

RebarCoversInfo Members
Autodesk.Revit.DB.CodeChecking.Engineering Namespace