ValueWithNameAttribute Properties

[image]

Structural Analysis and Code Checking API Reference Guide
ValueWithNameAttribute Properties
ValueWithNameAttribute Class See Also Send Feedback

The ValueWithNameAttribute type exposes the following members.

Properties

 | Name | Description
Public property | Name | The name of the value.
Public property | NamePostfix | The name postfix.

See Also

ValueWithNameAttribute Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes Namespace