ProgressStatusCode Members

[image]

Structural Analysis and Code Checking API Reference Guide
ProgressStatusCode Members
ProgressStatusCode Class Constructors Methods Properties See Also Send Feedback

The ProgressStatusCode type exposes the following members.

Constructors

 | Name | Description
Public method | ProgressStatusCode | Initializes a new instance of the ProgressStatusCode class

Methods

 | Name | Description

Properties

 | Name | Description

See Also

ProgressStatusCode Class
Autodesk.Revit.DB.CodeChecking Namespace