RatioAttribute Properties

[image]

Structural Analysis and Code Checking API Reference Guide
RatioAttribute Properties
RatioAttribute Class See Also Send Feedback

The RatioAttribute type exposes the following members.

Properties

 | Name | Description
Public property | Name | Gets or sets the name.

See Also

RatioAttribute Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes Namespace