DispatcherInstance Members

[image]

Structural Analysis and Code Checking API Reference Guide
DispatcherInstance Members
DispatcherInstance Class Methods Properties See Also Send Feedback

The DispatcherInstance type exposes the following members.

Methods

 | Name | Description
 | DestroyDispatcherInstance | Initializes the dispatcher instance.
 | InitializeDispatcherInstance | Initializes the dispatcher instance.

Properties

 | Name | Description
 | Instance | Gets the instance of dispatcher.

See Also

DispatcherInstance Class
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace