Rz Property

PointResults..::..Rz Property
PointResults Class See Also Send Feedback
Rotation around z-axis

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Nullable<double> Rz { get; set; }

See Also

PointResults Class
Autodesk.Revit.DB.ResultsBuilder Namespace