Value Property

RCExceptionDataXMLNameRecord..::..Value Property
RCExceptionDataXMLNameRecord Class See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public Enum Value { get; set; }

See Also

RCExceptionDataXMLNameRecord Class
Autodesk.CodeChecking.Concrete Namespace