GridEnumControlAttribute Constructor

GridEnumControlAttribute Constructor
GridEnumControlAttribute Class See Also Send Feedback
Initializes a new instance of the GridEnumControlAttribute class.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public GridEnumControlAttribute()

See Also

GridEnumControlAttribute Class
GridEnumControlAttribute Overload
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace