GetSectionOfName Method

[image]

Structural Analysis and Code Checking API Reference Guide
DocumentSection..::..GetSectionOfName Method
DocumentSection Class See Also Send Feedback

Overload List

 | Name | Description
Public method | GetSectionOfName(String) | Gets the section of specific name.
 | GetSectionOfName(String, DocumentBody) | Gets the section of specific name.

See Also

DocumentSection Class
DocumentSection Members
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace