CalculationParamsManager Property

StorageDocument..::..CalculationParamsManager Property
StorageDocument Class See Also Send Feedback
The calculation parameters manager.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public CalculationParamsManager CalculationParamsManager { get; }

See Also

StorageDocument Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace