StoreResultsInResultsBuilder Method

ForceResultsWriter..::..StoreResultsInResultsBuilder Method
ForceResultsWriter Class See Also Send Feedback
Copies results to Revit

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering.Tools
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public void StoreResultsInResultsBuilder(
    string resultsName
)

Parameters

resultsName
Type: System..::..String
Name of the analysys under which results are to be stored

See Also

ForceResultsWriter Class
Autodesk.Revit.DB.CodeChecking.Engineering.Tools Namespace