IntFieldFormat Constructor

IntFieldFormat Constructor
IntFieldFormat Class See Also Send Feedback
Initializes a new instance of the IntFieldFormat class

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework (in ExtensibleStorageFramework.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public IntFieldFormat()

See Also

IntFieldFormat Class
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace