tw1 Property

SectionDimensions..::..tw1 Property
SectionDimensions Class See Also Send Feedback
Gets or sets the main web thickness.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double tw1 { get; set; }

Field Value

The tw1.

See Also

SectionDimensions Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace