ServerLabel Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
ServerLabel Constructor
ServerLabel Class See Also Send Feedback

Overload List

 | Name | Description
Public method | ServerLabel()()()() | Initializes a new instance of the ServerLabel class.
Public method | ServerLabel(Guid, Guid, Guid, Entity) | Initializes a new instance of the ServerLabel class.

See Also

ServerLabel Class
ServerLabel Members
Autodesk.Revit.DB.CodeChecking.Storage Namespace