Records Property

RCExceptionData..::..Records Property
RCExceptionData Class See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public List<RCExceptionDataRecord> Records { get; set; }

See Also

RCExceptionData Class
Autodesk.CodeChecking.Concrete Namespace