ListFieldFormat Properties

[image]

Structural Analysis and Code Checking API Reference Guide
ListFieldFormat Properties
ListFieldFormat Class See Also Send Feedback

The ListFieldFormat type exposes the following members.

Properties

 | Name | Description
Public property | InputType | Gets or sets the type of list items.
Public property | ListSeparator | Gets or sets the list separator for formatting purpose.

See Also

ListFieldFormat Class
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace