IRCException Interface

IRCException Interface
Members See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public interface IRCException

See Also

IRCException Members
Autodesk.CodeChecking.Concrete Namespace