ITableEditor Interface

ITableEditor Interface
Members See Also Send Feedback
Represents table editor.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public interface ITableEditor : IFieldEditor

See Also

ITableEditor Members
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace