ElementsData Field

Composer..::..ElementsData Field
Composer Class See Also Send Feedback
ElementId data key

Namespace: Autodesk.Revit.DB.CodeChecking.Documentation
Assembly: CodeChecking.Documentation (in CodeChecking.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public const string ElementsData

See Also

Composer Class
Autodesk.Revit.DB.CodeChecking.Documentation Namespace