ServerLoadCombination Constructor

ServerLoadCombination Constructor
ServerLoadCombination Class See Also Send Feedback
Initializes a new instance of the ServerLabel class.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage.LoadCombination
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ServerLoadCombination()

See Also

ServerLoadCombination Class
ServerLoadCombination Overload
Autodesk.Revit.DB.CodeChecking.Storage.LoadCombination Namespace