GetResult Method

[image]

Structural Analysis and Code Checking API Reference Guide
ResultsManager..::..GetResult Method
ResultsManager Class See Also Send Feedback

Overload List

 | Name | Description
Public method | GetResult(Element) | Gets results of specific element and package.
Public method | GetResult(Element, Guid) | Gets results of specific element and package.

See Also

ResultsManager Class
ResultsManager Members
Autodesk.Revit.DB.CodeChecking.Storage Namespace