Composer Constructor

Composer Constructor
Composer Class See Also Send Feedback
Initializes a new instance of the Composer class

Namespace: Autodesk.Revit.DB.CodeChecking.Documentation
Assembly: CodeChecking.Documentation (in CodeChecking.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Composer()

See Also

Composer Class
Autodesk.Revit.DB.CodeChecking.Documentation Namespace