MaterialMetalCharacteristics Methods

[image]

Structural Analysis and Code Checking API Reference Guide
MaterialMetalCharacteristics Methods
MaterialMetalCharacteristics Class See Also Send Feedback

The MaterialMetalCharacteristics type exposes the following members.

Methods

 | Name | Description
Public method | Clone | Creates a new object that is a copy of the current instance.
Public method | GetEnumerator | Returns an enumerator that iterates through a collection.

See Also

MaterialMetalCharacteristics Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace