GetLabelSection Method (String)

ResultComposer..::..GetLabelSection Method (String)
ResultComposer Class See Also Send Feedback
Gets the label section.

Namespace: Autodesk.Revit.DB.CodeChecking.Documentation
Assembly: CodeChecking.Documentation (in CodeChecking.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public DocumentSection GetLabelSection(
    string name
)

Parameters

name
Type: System..::..String
The name.

Return Value

See Also

ResultComposer Class
GetLabelSection Overload
Autodesk.Revit.DB.CodeChecking.Documentation Namespace