MinValue Property

ColorRangeMapItem..::..MinValue Property
ColorRangeMapItem Class See Also Send Feedback
Gets or sets the min value.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double MinValue { get; set; }

Field Value

The min value.

See Also

ColorRangeMapItem Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace