Area Property

Geometry..::..Area Property
Geometry Class See Also Send Feedback
Gets the value of contour area.

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public double Area { get; }

See Also

Geometry Class
Autodesk.CodeChecking.Concrete Namespace