TableAttribute Properties

[image]

Structural Analysis and Code Checking API Reference Guide
TableAttribute Properties
TableAttribute Class See Also Send Feedback

The TableAttribute type exposes the following members.

Properties

 | Name | Description
Public property | AddHeader | Gets or sets a value indicating whether header should be added.

See Also

TableAttribute Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes Namespace