TopValue Property

NodeResultEnvelope..::..TopValue Property
NodeResultEnvelope Class See Also Send Feedback
Top value for node.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public XYZ TopValue { get; }

See Also

NodeResultEnvelope Class
Autodesk.Revit.DB.ResultsBuilder Namespace