GetResultsPackage Method (String)

ResultsAccess..::..GetResultsPackage Method (String)
ResultsAccess Class See Also Send Feedback
Returns packages of given name or null if not exists.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ResultsPackage GetResultsPackage(
    string name
)

Parameters

name
Type: System..::..String

See Also

ResultsAccess Class
GetResultsPackage Overload
Autodesk.Revit.DB.ResultsBuilder Namespace