Footer Property

Document..::..Footer Property
Document Class See Also Send Feedback
Gets or sets the footer.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public DocumentBody Footer { get; set; }

Field Value

The footer.

See Also

Document Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace