IRCException Methods

[image]

Structural Analysis and Code Checking API Reference Guide
IRCException Methods
IRCException Interface See Also Send Feedback

Methods

 | Name | Description
Public method | AddRecord(Enum, Enum) |
Public method | AddRecord(Enum, Double) |
Public method | AddRecord(Enum, String) |

See Also

IRCException Interface
Autodesk.CodeChecking.Concrete Namespace