BarProperties Constructor

BarProperties Constructor
BarProperties Class See Also Send Feedback
Initializes a new instance of the BarProperties class

Namespace: Autodesk.Revit.DB.ResultsBuilder.Storage
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public BarProperties()

See Also

BarProperties Class
Autodesk.Revit.DB.ResultsBuilder.Storage Namespace