DocumentSection Constructor

DocumentSection Constructor
DocumentSection Class See Also Send Feedback
Initializes a new instance of the DocumentSection class.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public DocumentSection()

See Also

DocumentSection Class
DocumentSection Overload
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace