DisplayName Property

Category..::..DisplayName Property
Category Class See Also Send Feedback
Gets or sets the display name.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string DisplayName { get; set; }

Field Value

The display name.

See Also

Category Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace