UpdateState Method

ServerStorage..::..UpdateState Method
ServerStorage Class See Also Send Feedback
Updates the state of the element.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public void UpdateState()

See Also

ServerStorage Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace