DocumentImage Constructor

DocumentImage Constructor
DocumentImage Class See Also Send Feedback
Initializes a new instance of the DocumentImage class.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public DocumentImage(
    Uri source
)

Parameters

source
Type: System..::..Uri
The source.

See Also

DocumentImage Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace