Source Property

DocumentImage..::..Source Property
DocumentImage Class See Also Send Feedback
Gets or sets the source.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Uri Source { get; set; }

Field Value

The source.

See Also

DocumentImage Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace