PositiveValuesColors Property

DocumentMap..::..PositiveValuesColors Property
DocumentMap Class See Also Send Feedback
Gets or sets colors for positive values.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public List<Color> PositiveValuesColors { get; set; }

Field Value

The positive values colors.

See Also

DocumentMap Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace