GetResultsPackage Method

[image]

Structural Analysis and Code Checking API Reference Guide
ResultsAccess..::..GetResultsPackage Method
ResultsAccess Class See Also Send Feedback

Overload List

 | Name | Description
Public method | GetResultsPackage(Guid) | Returns packages of given guid or null if not exists.
Public method | GetResultsPackage(String) | Returns packages of given name or null if not exists.

See Also

ResultsAccess Class
ResultsAccess Members
Autodesk.Revit.DB.ResultsBuilder Namespace