Labels Property

LabelsManager..::..Labels Property
LabelsManager Class See Also Send Feedback
Returns the list of labels.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public List<Label> Labels { get; }

See Also

LabelsManager Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace