Count Property

Geometry..::..Count Property
Geometry Class See Also Send Feedback
Gets the number of points describing the concrete cross section contour.

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public int Count { get; }

See Also

Geometry Class
Autodesk.CodeChecking.Concrete Namespace