SubSchemaElementAttribute Constructor

SubSchemaElementAttribute Constructor
SubSchemaElementAttribute Class See Also Send Feedback
Initializes a new instance of the SubSchemaElementAttribute class.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public SubSchemaElementAttribute()

See Also

SubSchemaElementAttribute Class
SubSchemaElementAttribute Overload
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes Namespace