ServerLoadCombination Properties

[image]

Structural Analysis and Code Checking API Reference Guide
ServerLoadCombination Properties
ServerLoadCombination Class See Also Send Feedback

The ServerLoadCombination type exposes the following members.

Properties

 | Name | Description
Public property | LoadCases | Load cases
Public property | LoadCombinations | Load combinations

See Also

ServerLoadCombination Class
Autodesk.Revit.DB.CodeChecking.Storage.LoadCombination Namespace