RCExceptionDataXMLNameRecord Class

RCExceptionDataXMLNameRecord Class
Members See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public class RCExceptionDataXMLNameRecord : RCExceptionDataRecord

Inheritance Hierarchy

System..::..Object
Autodesk.CodeChecking.Concrete..::..RCExceptionDataRecord
Autodesk.CodeChecking.Concrete..::..RCExceptionDataXMLNameRecord

See Also

RCExceptionDataXMLNameRecord Members
Autodesk.CodeChecking.Concrete Namespace