RCSolver Property

RCException..::..RCSolver Property
RCException Class See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public virtual Object RCSolver { get; set; }

Implements

IRCException..::..RCSolver

See Also

RCException Class
Autodesk.CodeChecking.Concrete Namespace