SchemaAttribute Methods

[image]

Structural Analysis and Code Checking API Reference Guide
SchemaAttribute Methods
SchemaAttribute Class See Also Send Feedback

The SchemaAttribute type exposes the following members.

Methods

 | Name | Description
Public method | GetVersion | Returns the version of schema id based on index in the history.

See Also

SchemaAttribute Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Attributes Namespace