Y Property

Point2D..::..Y Property
Point2D Class See Also Send Feedback
The Y property represents the y-coordinate of the point.

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public double Y { get; set; }

Field Value

Gets or sets the y-coordinate of the point.

Remarks

Unit: [length].

See Also

Point2D Class
Autodesk.CodeChecking.Concrete Namespace