SubSchemaControl Properties

[image]

Structural Analysis and Code Checking API Reference Guide
SubSchemaControl Properties
SubSchemaControl Class See Also Send Feedback

The SubSchemaControl type exposes the following members.

Properties

 | Name | Description
Public property | Layout | Gets or sets the layout.
Public property | SubSchemaId | Gets or sets the subschema id.

See Also

SubSchemaControl Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace