EnumControlAttribute Constructor

EnumControlAttribute Constructor
EnumControlAttribute Class See Also Send Feedback
Initializes a new instance of the EnumControlAttribute class.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public EnumControlAttribute()

See Also

EnumControlAttribute Class
EnumControlAttribute Overload
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace