FormattedValue Property

DocumentRatio..::..FormattedValue Property
DocumentRatio Class See Also Send Feedback
Gets or sets the formatted value.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string FormattedValue { get; set; }

Field Value

The formatted value.

See Also

DocumentRatio Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace