DocumentDiagramAxis Constructor

DocumentDiagramAxis Constructor
DocumentDiagramAxis Class See Also Send Feedback
Initializes a new instance of the DocumentDiagramAxis class.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public DocumentDiagramAxis()

See Also

DocumentDiagramAxis Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace