SubSchemaDefaultAttribute Properties

[image]

Structural Analysis and Code Checking API Reference Guide
SubSchemaDefaultAttribute Properties
SubSchemaDefaultAttribute Class See Also Send Feedback

The SubSchemaDefaultAttribute type exposes the following members.

Properties

 | Name | Description
Public property | AttributeUI | Gets or sets the type of FieldControl attribute.

See Also

SubSchemaDefaultAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace