ListItemIdentification Members

[image]

Structural Analysis and Code Checking API Reference Guide
ListItemIdentification Members
ListItemIdentification Class Constructors Methods Properties See Also Send Feedback

The ListItemIdentification type exposes the following members.

Constructors

 | Name | Description
Public method | ListItemIdentification | Initializes a new instance of the ListItemIdentification class

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Index | Gets or sets the index.

See Also

ListItemIdentification Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace