SubSchemaListTableAttribute Properties

[image]

Structural Analysis and Code Checking API Reference Guide
SubSchemaListTableAttribute Properties
SubSchemaListTableAttribute Class See Also Send Feedback

The SubSchemaListTableAttribute type exposes the following members.

Properties

 | Name | Description
Public property | PercentageColumnWidth | Gets the width of columns in procentage units.

See Also

SubSchemaListTableAttribute Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes Namespace