CategoriesAttribute Properties

[image]

Structural Analysis and Code Checking API Reference Guide
CategoriesAttribute Properties
CategoriesAttribute Class See Also Send Feedback

The CategoriesAttribute type exposes the following members.

Properties

 | Name | Description
Public property | CategoriesIndexes | Gets or sets the categories indexes.

See Also

CategoriesAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace