ProgressBreakException Constructor

ProgressBreakException Constructor
ProgressBreakException Class See Also Send Feedback
Initializes a new instance of the ProgressBreakException class

Namespace: Autodesk.Revit.DB.CodeChecking
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ProgressBreakException()

See Also

ProgressBreakException Class
Autodesk.Revit.DB.CodeChecking Namespace