SubTitle Property

DocumentHeader..::..SubTitle Property
DocumentHeader Class See Also Send Feedback
Gets or sets the sub title.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string SubTitle { get; set; }

Field Value

The sub title.

See Also

DocumentHeader Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace