ListValueAttribute Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
ListValueAttribute Constructor
ListValueAttribute Class See Also Send Feedback

Overload List

 | Name | Description
Public method | ListValueAttribute()()()() | Initializes a new instance of the ListValueAttribute class.
Public method | ListValueAttribute(String) | Initializes a new instance of the ListValueAttribute class.

See Also

ListValueAttribute Class
ListValueAttribute Members
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes Namespace