DispatcherInstance Properties

[image]

Structural Analysis and Code Checking API Reference Guide
DispatcherInstance Properties
DispatcherInstance Class See Also Send Feedback

The DispatcherInstance type exposes the following members.

Properties

 | Name | Description
 | Instance | Gets the instance of dispatcher.

See Also

DispatcherInstance Class
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace