Image Property

DocumentHeader..::..Image Property
DocumentHeader Class See Also Send Feedback
Gets or sets the image.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Uri Image { get; set; }

Field Value

The image.

See Also

DocumentHeader Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace