Columns Property

SubSchemaListTable..::..Columns Property
SubSchemaListTable Class See Also Send Feedback
Gets the control list.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public List<FieldControl> Columns { get; private set; }

See Also

SubSchemaListTable Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace