Control Properties

[image]

Structural Analysis and Code Checking API Reference Guide
Control Properties
Control Class See Also Send Feedback

The Control type exposes the following members.

Properties

 | Name | Description
Public property | Index | Gets or sets the index.

See Also

Control Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace