UnitCheckedListAttribute Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
UnitCheckedListAttribute Constructor
UnitCheckedListAttribute Class See Also Send Feedback

Overload List

 | Name | Description
Public method | UnitCheckedListAttribute()()()() | Initializes a new instance of the UnitCheckedListAttribute class.
Public method | UnitCheckedListAttribute(array<Object>[]()[][]) | Initializes a new instance of the UnitCheckedListAttribute class.
Public method | UnitCheckedListAttribute(String) | Initializes a new instance of the UnitCheckedListAttribute class.

See Also

UnitCheckedListAttribute Class
UnitCheckedListAttribute Members
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace