Utils Members

[image]

Structural Analysis and Code Checking API Reference Guide
Utils Members
Utils Class Constructors Methods See Also Send Feedback

The Utils type exposes the following members.

Constructors

 | Name | Description
Public method | Utils | The Utils object constructor

Methods

 | Name | Description
 | ConvexHull |

See Also

Utils Class
Autodesk.CodeChecking Namespace