ProgressBreak Constructor

ProgressBreak Constructor
ProgressBreak Class See Also Send Feedback
Initializes a new instance of the ProgressBreak class

Namespace: Autodesk.Revit.DB.CodeChecking
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ProgressBreak()

See Also

ProgressBreak Class
Autodesk.Revit.DB.CodeChecking Namespace