AddRecord Method

[image]

Structural Analysis and Code Checking API Reference Guide
RCArgumentException..::..AddRecord Method
RCArgumentException Class See Also Send Feedback

Overload List

 | Name | Description
Public method | AddRecord(Enum, Enum) |
Public method | AddRecord(Enum, Double) |
Public method | AddRecord(Enum, String) |

See Also

RCArgumentException Class
RCArgumentException Members
Autodesk.CodeChecking.Concrete Namespace