ValueString Property

RCExceptionDataRecord..::..ValueString Property
RCExceptionDataRecord Class See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public abstract string ValueString { get; }

See Also

RCExceptionDataRecord Class
Autodesk.CodeChecking.Concrete Namespace