UnitTextBoxAttribute Methods

[image]

Structural Analysis and Code Checking API Reference Guide
UnitTextBoxAttribute Methods
UnitTextBoxAttribute Class See Also Send Feedback

The UnitTextBoxAttribute type exposes the following members.

Methods

 | Name | Description
Public method | GetFieldValidator | Gets the field validator.

See Also

UnitTextBoxAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace