Text Property

ResultStatusMessageItem..::..Text Property
ResultStatusMessageItem Class See Also Send Feedback
Gets or sets the text.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string Text { get; set; }

Field Value

The text.

See Also

ResultStatusMessageItem Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace