UnitAttribute Constructor

UnitAttribute Constructor
UnitAttribute Class See Also Send Feedback
Initializes a new instance of the UnitAttribute class

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework (in ExtensibleStorageFramework.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public UnitAttribute()

See Also

UnitAttribute Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Attributes Namespace