RCArgumentException Properties

[image]

Structural Analysis and Code Checking API Reference Guide
RCArgumentException Properties
RCArgumentException Class See Also Send Feedback

The RCArgumentException type exposes the following members.

Properties

 | Name | Description
Public property | MethodName |
Public property | RCDataRecords |
Public property | RCSolver |

See Also

RCArgumentException Class
Autodesk.CodeChecking.Concrete Namespace