FieldUIAttribute Constructor

FieldUIAttribute Constructor
FieldUIAttribute Class See Also Send Feedback
Initializes the instance of FieldUIAttribute

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public FieldUIAttribute()

See Also

FieldUIAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace