Info Constructor

Info Constructor
Info Class See Also Send Feedback
Initializes a new instance of the Info class

Namespace: Autodesk.Revit.DB.CodeChecking
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Info()

See Also

Info Class
Autodesk.Revit.DB.CodeChecking Namespace