HeaderRowsCount Property

DocumentTable..::..HeaderRowsCount Property
DocumentTable Class See Also Send Feedback
Number of header rows.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public int HeaderRowsCount { get; set; }

See Also

DocumentTable Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace