ForceResultsCache Properties

[image]

Structural Analysis and Code Checking API Reference Guide
ForceResultsCache Properties
ForceResultsCache Class See Also Send Feedback

The ForceResultsCache type exposes the following members.

Properties

 | Name | Description
Public property | ResultBuilderAccessTime |
Public property | ResultsPackageDescriptors | Method for querrying all available results packages

See Also

ForceResultsCache Class
Autodesk.Revit.DB.CodeChecking.Engineering.Tools Namespace