GridUnitNumericUpDownAttribute Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
GridUnitNumericUpDownAttribute Constructor
GridUnitNumericUpDownAttribute Class See Also Send Feedback

Overload List

 | Name | Description
Public method | GridUnitNumericUpDownAttribute()()()() | Initializes a new instance of the GridUnitNumericUpDownAttribute class.
Public method | GridUnitNumericUpDownAttribute(Double, Double, Double, DisplayUnitType) | Initializes a new instance of the UnitNumericUpDownAttribute class.

See Also

GridUnitNumericUpDownAttribute Class
GridUnitNumericUpDownAttribute Members
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace