LoadCombinationType Enumeration

LoadCombinationType Enumeration
See Also Send Feedback
Load combination type

Namespace: Autodesk.Revit.DB.CodeChecking.LoadCombination
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public enum LoadCombinationType

Members

Member name | Value | Description
Combination | 0 | Combination
Envelope | 1 | Envelope

See Also

Autodesk.Revit.DB.CodeChecking.LoadCombination Namespace