Values Property

SurfaceGraph..::..Values Property
SurfaceGraph Class See Also Send Feedback
List of Values over the coordinates.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ReadOnlyCollection<double> Values { get; }

See Also

SurfaceGraph Class
Autodesk.Revit.DB.ResultsBuilder Namespace