FieldDisplayName Property

FieldControl..::..FieldDisplayName Property
FieldControl Class See Also Send Feedback
Gets or sets the display name of the field.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string FieldDisplayName { get; set; }

Field Value

The display name of the field.

See Also

FieldControl Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace