SubSchemaListTableAttribute Constructor

SubSchemaListTableAttribute Constructor
SubSchemaListTableAttribute Class See Also Send Feedback
Initializes a new instance of the SubSchemaListTableAttribute class.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public SubSchemaListTableAttribute()

See Also

SubSchemaListTableAttribute Class
SubSchemaListTableAttribute Overload
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace