RCExceptionDataDoubleRecord Properties

[image]

Structural Analysis and Code Checking API Reference Guide
RCExceptionDataDoubleRecord Properties
RCExceptionDataDoubleRecord Class See Also Send Feedback

The RCExceptionDataDoubleRecord type exposes the following members.

Properties

 | Name | Description
Public property | Value |
Public property | ValueString | (Overrides RCExceptionDataRecord..::..ValueString.)

See Also

RCExceptionDataDoubleRecord Class
Autodesk.CodeChecking.Concrete Namespace