DependencyType Property

MeasurementDescription..::..DependencyType Property
MeasurementDescription Class See Also Send Feedback
Returns type of dependecy of the measurement.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public MeasurementDependencyType DependencyType { get; }

See Also

MeasurementDescription Class
Autodesk.Revit.DB.ResultsBuilder Namespace