SubSchemaControlAttribute Constructor

SubSchemaControlAttribute Constructor
SubSchemaControlAttribute Class See Also Send Feedback
Initializes a new instance of the SubSchemaControlAttribute class.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public SubSchemaControlAttribute()

See Also

SubSchemaControlAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace