NegativeValuesColors Property

DocumentMap..::..NegativeValuesColors Property
DocumentMap Class See Also Send Feedback
Gets or sets color for negative values.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public List<Color> NegativeValuesColors { get; set; }

Field Value

The negative values colors.

See Also

DocumentMap Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace