ISchemaEditor Properties

[image]

Structural Analysis and Code Checking API Reference Guide
ISchemaEditor Properties
ISchemaEditor Interface See Also Send Feedback

The ISchemaEditor type exposes the following members.

Properties

 | Name | Description
Public property | Modified | Returns information whether any changes were made on the control.

See Also

ISchemaEditor Interface
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace