CalcPointSurface Properties

[image]

Structural Analysis and Code Checking API Reference Guide
CalcPointSurface Properties
CalcPointSurface Class See Also Send Feedback

The CalcPointSurface type exposes the following members.

Properties

 | Name | Description
Public property | Coord | Point coordinates

See Also

CalcPointSurface Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace