DictionaryItemIdentification Constructor

DictionaryItemIdentification Constructor
DictionaryItemIdentification Class See Also Send Feedback
Initializes a new instance of the DictionaryItemIdentification class

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public DictionaryItemIdentification()

See Also

DictionaryItemIdentification Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace