IntNumericUpDownAttribute Constructor

IntNumericUpDownAttribute Constructor
IntNumericUpDownAttribute Class See Also Send Feedback
Initializes a new instance of the IntNumericUpDownAttribute class.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public IntNumericUpDownAttribute()

See Also

IntNumericUpDownAttribute Class
IntNumericUpDownAttribute Overload
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace