AddLabelsSection Method

ResultComposer..::..AddLabelsSection Method
ResultComposer Class See Also Send Feedback
Adds the labels section.

Namespace: Autodesk.Revit.DB.CodeChecking.Documentation
Assembly: CodeChecking.Documentation (in CodeChecking.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public void AddLabelsSection()

See Also

ResultComposer Class
Autodesk.Revit.DB.CodeChecking.Documentation Namespace