NumberOfDivisionPoints Property

LineGraphByDivisionParameters..::..NumberOfDivisionPoints Property
LineGraphByDivisionParameters Class See Also Send Feedback
Returns the number of divsion points.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public int NumberOfDivisionPoints { get; }

See Also

LineGraphByDivisionParameters Class
Autodesk.Revit.DB.ResultsBuilder Namespace