ConvexHull Method

Utils..::..ConvexHull Method
Utils Class See Also Send Feedback

Namespace: Autodesk.CodeChecking
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public static List<int> ConvexHull(
    IEnumerable<Point2D> vPoints
)

Parameters

vPoints
Type: System.Collections.Generic..::..IEnumerable <(Of <(<' Point2D >)>)>

See Also

Utils Class
Autodesk.CodeChecking Namespace