ColorRangeMapItem Properties

[image]

Structural Analysis and Code Checking API Reference Guide
ColorRangeMapItem Properties
ColorRangeMapItem Class See Also Send Feedback

The ColorRangeMapItem type exposes the following members.

Properties

 | Name | Description
Public property | AssignedColor | Gets or sets the color of the assigned.
Public property | Contour | Gets or sets the contour.
Public property | MaxValue | Gets or sets the max value.
Public property | MinValue | Gets or sets the min value.

See Also

ColorRangeMapItem Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace