Controls Property

Layout..::..Controls Property
Layout Class See Also Send Feedback
Gets the control list.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public List<Control> Controls { get; private set; }

See Also

Layout Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace