ListItemIdentification Properties

[image]

Structural Analysis and Code Checking API Reference Guide
ListItemIdentification Properties
ListItemIdentification Class See Also Send Feedback

The ListItemIdentification type exposes the following members.

Properties

 | Name | Description
Public property | Index | Gets or sets the index.

See Also

ListItemIdentification Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace