GetConcrete Method

RCSolver..::..GetConcrete Method
RCSolver Class See Also Send Feedback
Gets the copy of parameters describing concrete behavior.

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public Concrete GetConcrete()

Return Value

Gets the copy of Concrete object.

See Also

RCSolver Class
Autodesk.CodeChecking.Concrete Namespace