NodeReactions Properties

[image]

Structural Analysis and Code Checking API Reference Guide
NodeReactions Properties
NodeReactions Class See Also Send Feedback

The NodeReactions type exposes the following members.

Properties

 | Name | Description
Public property | Ky | Ky Elastic Ground Reaction
Public property | Kz | Kz Elastic Ground Reaction

See Also

NodeReactions Class
Autodesk.Revit.DB.ResultsBuilder Namespace