Unit Property

DocumentValueWithDescription..::..Unit Property
DocumentValueWithDescription Class See Also Send Feedback
The unit.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string Unit { get; internal set; }

See Also

DocumentValueWithDescription Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace