ResultComposer Constructor

ResultComposer Constructor
ResultComposer Class See Also Send Feedback
Initializes a new instance of the ResultComposer class

Namespace: Autodesk.Revit.DB.CodeChecking.Documentation
Assembly: CodeChecking.Documentation (in CodeChecking.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ResultComposer()

See Also

ResultComposer Class
Autodesk.Revit.DB.CodeChecking.Documentation Namespace