Clone Method

[image]

Structural Analysis and Code Checking API Reference Guide
Label..::..Clone Method
Label Class See Also Send Feedback

Overload List

 | Name | Description
Public method | Clone(Boolean) | Duplicates current instance.

See Also

Label Class
Label Members
Autodesk.Revit.DB.CodeChecking.Storage Namespace