SchemaClass Constructor

SchemaClass Constructor
SchemaClass Class See Also Send Feedback
Initializes the instance of SchemaClass.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework (in ExtensibleStorageFramework.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public SchemaClass()

See Also

SchemaClass Class
SchemaClass Overload
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace