AddRecord Method

[image]

Structural Analysis and Code Checking API Reference Guide
RCExceptionData..::..AddRecord Method
RCExceptionData Class See Also Send Feedback

Overload List

 | Name | Description
Public method | AddRecord(Enum, Enum) |
Public method | AddRecord(Enum, Double) |
Public method | AddRecord(Enum, String) |

See Also

RCExceptionData Class
RCExceptionData Members
Autodesk.CodeChecking.Concrete Namespace