Reloaded Property

StorageManager..::..Reloaded Property
StorageManager Class See Also Send Feedback
Gets a value indicating whether this StorageManager is reloaded.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public bool Reloaded { get; internal set; }

Field Value

true if reloaded; otherwise, false.

See Also

StorageManager Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace