FormatFieldAttribute Properties

[image]

Structural Analysis and Code Checking API Reference Guide
FormatFieldAttribute Properties
FormatFieldAttribute Class See Also Send Feedback

The FormatFieldAttribute type exposes the following members.

Properties

 | Name | Description
Public property | FieldFormat | Gets or sets the field format.

See Also

FormatFieldAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace