GetConverter Method

SchemaPropertyAttribute..::..GetConverter Method
SchemaPropertyAttribute Class See Also Send Feedback
Returns the instance of the converter.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework (in ExtensibleStorageFramework.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public IFieldToPropertyConverter GetConverter()

Return Value

See Also

SchemaPropertyAttribute Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Attributes Namespace