GridTextBoxAttribute Constructor

GridTextBoxAttribute Constructor
GridTextBoxAttribute Class See Also Send Feedback
Initializes a new instance of the GridTextBoxAttribute class

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public GridTextBoxAttribute()

See Also

GridTextBoxAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace