Clear Method

ResultStatus..::..Clear Method
ResultStatus Class See Also Send Feedback
Clears this instance.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public void Clear()

See Also

ResultStatus Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace