HtmlBuilder Constructor

HtmlBuilder Constructor
HtmlBuilder Class See Also Send Feedback
Initializes a new instance of the HtmlBuilder class

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public HtmlBuilder()

See Also

HtmlBuilder Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace