MaterialCharacteristics Constructor

MaterialCharacteristics Constructor
MaterialCharacteristics Class See Also Send Feedback
Creates default instance.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public MaterialCharacteristics()

See Also

MaterialCharacteristics Class
MaterialCharacteristics Overload
Autodesk.Revit.DB.CodeChecking.Engineering Namespace