AtTheBeg Property

ElementSectionsParamsInfo..::..AtTheBeg Property
ElementSectionsParamsInfo Class See Also Send Feedback
Gets the parameters of the section at the begining of the element.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public SectionsParamsInfo AtTheBeg { get; internal set; }

See Also

ElementSectionsParamsInfo Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace