Level Property

Notification..::..Level Property
Notification Class See Also Send Feedback
Gets the level of notification.

Namespace: Autodesk.Revit.DB.CodeChecking
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public abstract NotificationLevel Level { get; }

See Also

Notification Class
Autodesk.Revit.DB.CodeChecking Namespace