s Property

SectionDimensions..::..s Property
SectionDimensions Class See Also Send Feedback
Gets or sets the separation.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double s { get; set; }

Field Value

The s.

See Also

SectionDimensions Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace