BottomValue Property

NodeResultEnvelope..::..BottomValue Property
NodeResultEnvelope Class See Also Send Feedback
Bottom value for node.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public XYZ BottomValue { get; }

See Also

NodeResultEnvelope Class
Autodesk.Revit.DB.ResultsBuilder Namespace