ProgressStatusAllCodes Constructor

ProgressStatusAllCodes Constructor
ProgressStatusAllCodes Class See Also Send Feedback
Initializes a new instance of the ProgressStatusAllCodes class

Namespace: Autodesk.Revit.DB.CodeChecking
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ProgressStatusAllCodes()

See Also

ProgressStatusAllCodes Class
Autodesk.Revit.DB.CodeChecking Namespace