MeasurementDescription Class

MeasurementDescription Class
Members See Also Send Feedback
MeasurementDescription describes the measurement defined in the package.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public class MeasurementDescription

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB.ResultsBuilder..::..MeasurementDescription

See Also

MeasurementDescription Members
Autodesk.Revit.DB.ResultsBuilder Namespace