Points Property

SurfaceGraph..::..Points Property
SurfaceGraph Class See Also Send Feedback
List of coordinates in local plane.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ReadOnlyCollection<XYZ> Points { get; }

See Also

SurfaceGraph Class
Autodesk.Revit.DB.ResultsBuilder Namespace