ValueAttribute Properties

[image]

Structural Analysis and Code Checking API Reference Guide
ValueAttribute Properties
ValueAttribute Class See Also Send Feedback

The ValueAttribute type exposes the following members.

Properties

 | Name | Description
Public property | LocalizableValue | Gets or sets a value indicating whether value should be localized.

See Also

ValueAttribute Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes Namespace