ServiceUI Constructor

ServiceUI Constructor
ServiceUI Class See Also Send Feedback
Initializes a new instance of the ServiceUI class

Namespace: Autodesk.Revit.UI.CodeChecking
Assembly: CodeChecking.UI (in CodeChecking.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ServiceUI()

See Also

ServiceUI Class
Autodesk.Revit.UI.CodeChecking Namespace