ProgressEnd Constructor

ProgressEnd Constructor
ProgressEnd Class See Also Send Feedback
Initializes a new instance of the ProgressEnd class

Namespace: Autodesk.Revit.DB.CodeChecking
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ProgressEnd()

See Also

ProgressEnd Class
Autodesk.Revit.DB.CodeChecking Namespace