PropertyMaximumValue Field

NumericUpDownAttribute..::..PropertyMaximumValue Field
NumericUpDownAttribute Class See Also Send Feedback
Describes attribute indicating maximum value

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public const string PropertyMaximumValue

See Also

NumericUpDownAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace