Points Property

LineGraph..::..Points Property
LineGraph Class See Also Send Feedback
Returns the list of points thad defines the linear result. U is interpreted as domain and V as values.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ReadOnlyCollection<UV> Points { get; }

See Also

LineGraph Class
Autodesk.Revit.DB.ResultsBuilder Namespace