GetDefault Method

LoadCombinationManager..::..GetDefault Method
LoadCombinationManager Class See Also Send Feedback
Gets the default.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage.LoadCombination
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Entity GetDefault(
    Guid serverId
)

Parameters

serverId
Type: System..::..Guid
The server identifier.

Return Value

See Also

LoadCombinationManager Class
Autodesk.Revit.DB.CodeChecking.Storage.LoadCombination Namespace