TableAttribute Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
TableAttribute Constructor
TableAttribute Class See Also Send Feedback

Overload List

 | Name | Description
Public method | TableAttribute()()()() | Initializes a new instance of the TableAttribute class.
Public method | TableAttribute(String) | Initializes a new instance of the TableAttribute class.

See Also

TableAttribute Class
TableAttribute Members
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes Namespace