SetRebars Method

RCSolver..::..SetRebars Method
RCSolver Class See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public void SetRebars(
    IEnumerable<Rebar> vRebar
)

Parameters

vRebar
Type: System.Collections.Generic..::..IEnumerable <(Of <(<' Rebar >)>)>

See Also

RCSolver Class
Autodesk.CodeChecking.Concrete Namespace