RCArgumentException Class

RCArgumentException Class
Members See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public class RCArgumentException : ArgumentException,
    IRCException

Inheritance Hierarchy

System..::..Object
System..::..Exception
System..::..SystemException
System..::..ArgumentException
Autodesk.CodeChecking.Concrete..::..RCArgumentException

See Also

RCArgumentException Members
Autodesk.CodeChecking.Concrete Namespace