ReactionFz Property

SurfaceNodeResults..::..ReactionFz Property
SurfaceNodeResults Class See Also Send Feedback
Reaction along z-axis

Namespace: Autodesk.Revit.DB.ResultsBuilder.Storage
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Nullable<double> ReactionFz { get; set; }

See Also

SurfaceNodeResults Class
Autodesk.Revit.DB.ResultsBuilder.Storage Namespace