SchemaPropertyAttribute Methods

[image]

Structural Analysis and Code Checking API Reference Guide
SchemaPropertyAttribute Methods
SchemaPropertyAttribute Class See Also Send Feedback

The SchemaPropertyAttribute type exposes the following members.

Methods

 | Name | Description
Public method | GetConverter | Returns the instance of the converter.

See Also

SchemaPropertyAttribute Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Attributes Namespace