DocumentText Constructor

DocumentText Constructor
DocumentText Class See Also Send Feedback
Initializes a new instance of the DocumentText class.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public DocumentText()

See Also

DocumentText Class
DocumentText Overload
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace