RCExceptionDataXMLNameRecord Constructor

RCExceptionDataXMLNameRecord Constructor
RCExceptionDataXMLNameRecord Class See Also Send Feedback
Initializes a new instance of the RCExceptionDataXMLNameRecord class

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public RCExceptionDataXMLNameRecord()

See Also

RCExceptionDataXMLNameRecord Class
RCExceptionDataXMLNameRecord Overload
Autodesk.CodeChecking.Concrete Namespace