NodeResults Members

[image]

Structural Analysis and Code Checking API Reference Guide
NodeResults Members
NodeResults Class Constructors Methods Properties See Also Send Feedback

The NodeResults type exposes the following members.

Constructors

 | Name | Description
Public method | NodeResults | Initializes a new instance of the NodeResults class

Methods

 | Name | Description

Properties

 | Name | Description

See Also

NodeResults Class
Autodesk.Revit.DB.ResultsBuilder Namespace