DocumentImage Members

[image]

Structural Analysis and Code Checking API Reference Guide
DocumentImage Members
DocumentImage Class Constructors Methods Properties See Also Send Feedback

The DocumentImage type exposes the following members.

Constructors

 | Name | Description
Public method | DocumentImage | Initializes a new instance of the DocumentImage class.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Source | Gets or sets the source.

See Also

DocumentImage Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace