ValueAttribute Constructor

ValueAttribute Constructor
ValueAttribute Class See Also Send Feedback
Initializes a new instance of the ValueAttribute class

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ValueAttribute()

See Also

ValueAttribute Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes Namespace