Utils Methods

[image]

Structural Analysis and Code Checking API Reference Guide
Utils Methods
Utils Class See Also Send Feedback

The Utils type exposes the following members.

Methods

 | Name | Description
 | ConvexHull |

See Also

Utils Class
Autodesk.CodeChecking Namespace