ServerResult Properties

[image]

Structural Analysis and Code Checking API Reference Guide
ServerResult Properties
ServerResult Class See Also Send Feedback

The ServerResult type exposes the following members.

Properties

 | Name | Description
Public property | IsUpToDate | Gets or sets a value indicating whether this instance is up to date.

See Also

ServerResult Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace