ILoadCombinationServer Interface

ILoadCombinationServer Interface
Members See Also Send Feedback
The base interface for all Code Checking servers

Namespace: Autodesk.Revit.DB.CodeChecking.LoadCombination
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public interface ILoadCombinationServer : IExternalServer

See Also

ILoadCombinationServer Members
Autodesk.Revit.DB.CodeChecking.LoadCombination Namespace