GetServerResult Method

[image]

Structural Analysis and Code Checking API Reference Guide
ResultsManager..::..GetServerResult Method
ResultsManager Class See Also Send Feedback

Overload List

 | Name | Description
Public method | GetServerResult(Element, Guid) | Gets the server result.
Public method | GetServerResult(Element, Guid, Guid) | Gets the server result.

See Also

ResultsManager Class
ResultsManager Members
Autodesk.Revit.DB.CodeChecking.Storage Namespace