MaxHeight Property

SubSchemaListTableAttribute..::..MaxHeight Property
SubSchemaListTableAttribute Class See Also Send Feedback
Gets or sets the maximum height of the control.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public int MaxHeight { get; set; }

Field Value

The height of the max.

See Also

SubSchemaListTableAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace