RevitLoadCombination Properties

[image]

Structural Analysis and Code Checking API Reference Guide
RevitLoadCombination Properties
RevitLoadCombination Class See Also Send Feedback

The RevitLoadCombination type exposes the following members.

Properties

 | Name | Description
Public property | Combination | Gets or sets the combination.

See Also

RevitLoadCombination Class
Autodesk.Revit.DB.CodeChecking.LoadCombination Namespace