MinimumBoundary Property

SlabInfo..::..MinimumBoundary Property
SlabInfo Class See Also Send Feedback
Gets minimum coordinates (lower-left-rear corner) of the boundary box.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public XYZ MinimumBoundary { get; internal set; }

See Also

SlabInfo Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace