IsJournalPlayback Property

Tools..::..IsJournalPlayback Property
Tools Class See Also Send Feedback
Gets a value indicating whether this instance is journal playback.

Namespace: Autodesk.Revit.DB.CodeChecking
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public static bool IsJournalPlayback { get; }

Field Value

true if this instance is journal playback; otherwise, false.

See Also

Tools Class
Autodesk.Revit.DB.CodeChecking Namespace