SminMz Property

BarPointResults..::..SminMz Property
BarPointResults Class See Also Send Feedback
S min (Mz), minimum bending stress for moment Mz

Namespace: Autodesk.Revit.DB.ResultsBuilder.Storage
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Nullable<double> SminMz { get; set; }

See Also

BarPointResults Class
Autodesk.Revit.DB.ResultsBuilder.Storage Namespace