MhtBuilder Constructor

MhtBuilder Constructor
MhtBuilder Class See Also Send Feedback
Initializes a new instance of the MhtBuilder class

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public MhtBuilder()

See Also

MhtBuilder Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace