Value Property

BarNodeResult..::..Value Property
BarNodeResult Class See Also Send Feedback
Value for node.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double Value { get; }

See Also

BarNodeResult Class
Autodesk.Revit.DB.ResultsBuilder Namespace