Header Property

Document..::..Header Property
Document Class See Also Send Feedback
Gets or sets the header.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public DocumentBody Header { get; set; }

Field Value

The header.

See Also

Document Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace