Document Property

ResultsAccess..::..Document Property
ResultsAccess Class See Also Send Feedback
Provides access to the document that ResultsAccess was created for.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Document Document { get; }

See Also

ResultsAccess Class
Autodesk.Revit.DB.ResultsBuilder Namespace