CustomControlAttribute Methods

[image]

Structural Analysis and Code Checking API Reference Guide
CustomControlAttribute Methods
CustomControlAttribute Class See Also Send Feedback

The CustomControlAttribute type exposes the following members.

Methods

 | Name | Description
Public method | GetControlInstance | Returns custom editor of the field.

See Also

CustomControlAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace