DocumentValueWithDescription Properties

[image]

Structural Analysis and Code Checking API Reference Guide
DocumentValueWithDescription Properties
DocumentValueWithDescription Class See Also Send Feedback

The DocumentValueWithDescription type exposes the following members.

Properties

 | Name | Description
Public property | Description | The value description.
Public property | Note | The not.
Public property | Unit | The unit.

See Also

DocumentValueWithDescription Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace