NodeEnd Property

SlabEdge..::..NodeEnd Property
SlabEdge Class See Also Send Feedback
Gets end node.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public SlabNode NodeEnd { get; }

See Also

SlabEdge Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace