ValidateCategory Method

[image]

Structural Analysis and Code Checking API Reference Guide
StorageManager..::..ValidateCategory Method
StorageManager Class See Also Send Feedback

Overload List

 | Name | Description
Public method | ValidateCategory(BuiltInCategory) |
Public method | ValidateCategory(BuiltInCategory, String, Guid) |

See Also

StorageManager Class
StorageManager Members
Autodesk.Revit.DB.CodeChecking.Storage Namespace