Warning Constructor

Warning Constructor
Warning Class See Also Send Feedback
Initializes a new instance of the Warning class

Namespace: Autodesk.Revit.DB.CodeChecking
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Warning()

See Also

Warning Class
Autodesk.Revit.DB.CodeChecking Namespace