ApplyStyle Method

Layout..::..ApplyStyle Method
Layout Class See Also Send Feedback
Applies the style.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public static void ApplyStyle(
    Object control
)

Parameters

control
Type: System..::..Object
The control.

See Also

Layout Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace