ElementFieldFormat Constructor

ElementFieldFormat Constructor
ElementFieldFormat Class See Also Send Feedback
Initializes a new instance of the ElementFieldFormat class

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework (in ExtensibleStorageFramework.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ElementFieldFormat()

See Also

ElementFieldFormat Class
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace