LoadCombinationUtils Constructor

LoadCombinationUtils Constructor
LoadCombinationUtils Class See Also Send Feedback
Initializes a new instance of the LoadCombinationUtils class

Namespace: Autodesk.Revit.DB.CodeChecking.LoadCombination
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public LoadCombinationUtils()

See Also

LoadCombinationUtils Class
Autodesk.Revit.DB.CodeChecking.LoadCombination Namespace