MomentY Field

SetOfForces..::..MomentY Field
SetOfForces Class See Also Send Feedback
The MomentY field represents the bending moment around y'-axis.

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public double MomentY

See Also

SetOfForces Class
Autodesk.CodeChecking.Concrete Namespace