ListUnitTextBoxAttribute Constructor

ListUnitTextBoxAttribute Constructor
ListUnitTextBoxAttribute Class See Also Send Feedback
Initializes a new instance of the ListUnitTextBoxAttribute class

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ListUnitTextBoxAttribute()

See Also

ListUnitTextBoxAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace