UnitFieldFormat Constructor

UnitFieldFormat Constructor
UnitFieldFormat Class See Also Send Feedback
Initializes a new instance of the UnitFieldFormat class

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework (in ExtensibleStorageFramework.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public UnitFieldFormat()

See Also

UnitFieldFormat Class
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace