DocumentPageBreak Constructor

DocumentPageBreak Constructor
DocumentPageBreak Class See Also Send Feedback
Initializes a new instance of the DocumentPageBreak class.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public DocumentPageBreak()

See Also

DocumentPageBreak Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace