GridCustomControlAttribute Constructor

GridCustomControlAttribute Constructor
GridCustomControlAttribute Class See Also Send Feedback
Initializes a new instance of the GridCustomControlAttribute class.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public GridCustomControlAttribute()

See Also

GridCustomControlAttribute Class
GridCustomControlAttribute Overload
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace