Id Property

Label..::..Id Property
Label Class See Also Send Feedback
The id of the label.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Guid Id { get; set; }

See Also

Label Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace