TextBlock Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
TextBlock Constructor
TextBlock Class See Also Send Feedback

Overload List

 | Name | Description
Public method | TextBlock()()()() | Initializes a new instance of the TextBlock class.
Public method | TextBlock(String) | Initializes a new instance of the TextBlock class.

See Also

TextBlock Class
TextBlock Members
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace