Clear Method

Geometry..::..Clear Method
Geometry Class See Also Send Feedback
Remove all points from the concrete cross section contour collection of points.

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public void Clear()

See Also

Geometry Class
Autodesk.CodeChecking.Concrete Namespace