GetElementsWithDataOfSchema Method

[image]

Structural Analysis and Code Checking API Reference Guide
Tools..::..GetElementsWithDataOfSchema Method
Tools Class See Also Send Feedback

Overload List

Name | Description
GetElementsWithDataOfSchema<(Of <<'(T>)>>)(Guid, Document) | Gets the elements with data of schema stored inside.
GetElementsWithDataOfSchema<(Of <<'(T>)>>)(Type, Document) | Gets the data storage.

See Also

Tools Class
Tools Members
Autodesk.Revit.DB.CodeChecking Namespace