ForceTypesHashed Property

ForceCalculationDataDescriptor..::..ForceTypesHashed Property
ForceCalculationDataDescriptor Class See Also Send Feedback
Gets hashed internal force types for the whole collection

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string ForceTypesHashed { get; }

See Also

ForceCalculationDataDescriptor Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace