H Property

SurfaceProperties..::..H Property
SurfaceProperties Class See Also Send Feedback
H thickness

Namespace: Autodesk.Revit.DB.ResultsBuilder.Storage
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double H { get; set; }

See Also

SurfaceProperties Class
Autodesk.Revit.DB.ResultsBuilder.Storage Namespace