GetStyleSheet Method

HtmlBuilder..::..GetStyleSheet Method
HtmlBuilder Class See Also Send Feedback
Gets the style sheet.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public static string GetStyleSheet()

Return Value

See Also

HtmlBuilder Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace