PropertyMinimumValue Field

UnitTextBoxAttribute..::..PropertyMinimumValue Field
UnitTextBoxAttribute Class See Also Send Feedback
Describes attribute indicating minimum value

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public const string PropertyMinimumValue

See Also

UnitTextBoxAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace