Image Constructor

Image Constructor
Image Class See Also Send Feedback
Initializes a new instance of the Image class

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Image()

See Also

Image Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace