StorageManager Properties

[image]

Structural Analysis and Code Checking API Reference Guide
StorageManager Properties
StorageManager Class See Also Send Feedback

The StorageManager type exposes the following members.

Properties

 | Name | Description
Public property | Reloaded | Gets a value indicating whether this StorageManager is reloaded.
Public property | RevitDocument | The Revit document.
Public property | StorageDocument | The storage manager this instance belongs to.

See Also

StorageManager Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace