BarResultsBase Constructor

BarResultsBase Constructor
BarResultsBase Class See Also Send Feedback
Initializes a new instance of the BarResultsBase class

Namespace: Autodesk.Revit.DB.ResultsBuilder.Storage
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public BarResultsBase()

See Also

BarResultsBase Class
Autodesk.Revit.DB.ResultsBuilder.Storage Namespace