Y Property

SurfaceNodeResultEnvelope..::..Y Property
SurfaceNodeResultEnvelope Class See Also Send Feedback
Y defines the global coordinate where the results are specified.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double Y { get; }

See Also

SurfaceNodeResultEnvelope Class
Autodesk.Revit.DB.ResultsBuilder Namespace