BorderVisible Property

IFieldEditor..::..BorderVisible Property
IFieldEditor Interface See Also Send Feedback
Gets or sets a value indicating whether border is visible.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
bool BorderVisible { get; set; }

Field Value

true if border visible; otherwise, false.

See Also

IFieldEditor Interface
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace