Source Property

Image..::..Source Property
Image Class See Also Send Feedback
Gets or sets the source.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Uri Source { get; set; }

Field Value

The source.

See Also

Image Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace