Contour Property

ColorRangeMapItem..::..Contour Property
ColorRangeMapItem Class See Also Send Feedback
Gets or sets the contour.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public List<XYZ> Contour { get; set; }

Field Value

The contour.

See Also

ColorRangeMapItem Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace