SortMethod Enumeration

SortMethod Enumeration
See Also Send Feedback
Sorting methods

Namespace: Autodesk.Revit.DB.CodeChecking.Documentation
Assembly: CodeChecking.Documentation (in CodeChecking.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public enum SortMethod

Members

Member name | Value | Description
Id | 0 | By id
Name | 1 | By name
Status | 2 | By status

See Also

Autodesk.Revit.DB.CodeChecking.Documentation Namespace