RCException Class

RCException Class
Members See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public class RCException : Exception,
    IRCException

Inheritance Hierarchy

System..::..Object
System..::..Exception
Autodesk.CodeChecking.Concrete..::..RCException

See Also

RCException Members
Autodesk.CodeChecking.Concrete Namespace