BarResultsBase Members

[image]

Structural Analysis and Code Checking API Reference Guide
BarResultsBase Members
BarResultsBase Class Constructors Methods See Also Send Feedback

The BarResultsBase type exposes the following members.

Constructors

 | Name | Description
Public method | BarResultsBase | Initializes a new instance of the BarResultsBase class

Methods

 | Name | Description

See Also

BarResultsBase Class
Autodesk.Revit.DB.ResultsBuilder.Storage Namespace