LineGraphByDivisionParameters Properties

[image]

Structural Analysis and Code Checking API Reference Guide
LineGraphByDivisionParameters Properties
LineGraphByDivisionParameters Class See Also Send Feedback

The LineGraphByDivisionParameters type exposes the following members.

Properties

 | Name | Description
Public property | NumberOfDivisionPoints | Returns the number of divsion points.

See Also

LineGraphByDivisionParameters Class
Autodesk.Revit.DB.ResultsBuilder Namespace