SubSchemaEmbeddedControlAttribute Methods

[image]

Structural Analysis and Code Checking API Reference Guide
SubSchemaEmbeddedControlAttribute Methods
SubSchemaEmbeddedControlAttribute Class See Also Send Feedback

The SubSchemaEmbeddedControlAttribute type exposes the following members.

Methods

 | Name | Description
Public method | GetServer | Gets the field value changed observer.

See Also

SubSchemaEmbeddedControlAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace