DocumentLineBreak Properties

[image]

Structural Analysis and Code Checking API Reference Guide
DocumentLineBreak Properties
DocumentLineBreak Class See Also Send Feedback

The DocumentLineBreak type exposes the following members.

Properties

 | Name | Description
Public property | Count | Number of line break repetitions.

See Also

DocumentLineBreak Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace