Package Property

Result..::..Package Property
Result Class See Also Send Feedback
The current package.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Guid Package { get; set; }

See Also

Result Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace