DocumentAnchor Properties

[image]

Structural Analysis and Code Checking API Reference Guide
DocumentAnchor Properties
DocumentAnchor Class See Also Send Feedback

The DocumentAnchor type exposes the following members.

Properties

 | Name | Description
Public property | Name | Gets or sets the name.
Public property | Text | Gets or sets the text.

See Also

DocumentAnchor Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace