LabelsManager Properties

[image]

Structural Analysis and Code Checking API Reference Guide
LabelsManager Properties
LabelsManager Class See Also Send Feedback

The LabelsManager type exposes the following members.

Properties

 | Name | Description
Public property | Labels | Returns the list of labels.

See Also

LabelsManager Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace