Code Property

ProgressStep..::..Code Property
ProgressStep Class See Also Send Feedback
Gets or sets the code.

Namespace: Autodesk.Revit.DB.CodeChecking
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string Code { get; set; }

Field Value

The code.

See Also

ProgressStep Class
Autodesk.Revit.DB.CodeChecking Namespace