IGridAttribute Methods

[image]

Structural Analysis and Code Checking API Reference Guide
IGridAttribute Methods
IGridAttribute Interface See Also Send Feedback

The IGridAttribute type exposes the following members.

Methods

 | Name | Description
Public method | GetDefaultValueProvider | Gets the instance of default value provider.

See Also

IGridAttribute Interface
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace