AddRecord Method (Enum, Enum)

IRCException..::..AddRecord Method (Enum, Enum)
IRCException Interface See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
void AddRecord(
    Enum text,
    Enum value
)

Parameters

text
Type: System..::..Enum
value
Type: System..::..Enum

See Also

IRCException Interface
AddRecord Overload
Autodesk.CodeChecking.Concrete Namespace