Description Property

ServerPackage..::..Description Property
ServerPackage Class See Also Send Feedback
Gets or sets the description.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string Description { get; set; }

Field Value

The description.

See Also

ServerPackage Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace