EndSession Method

NotificationService..::..EndSession Method
NotificationService Class See Also Send Feedback
Ends the current session.

Namespace: Autodesk.Revit.DB.CodeChecking
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public static void EndSession()

See Also

NotificationService Class
Autodesk.Revit.DB.CodeChecking Namespace