GroupMethod Enumeration

GroupMethod Enumeration
See Also Send Feedback
Grouping methods

Namespace: Autodesk.Revit.DB.CodeChecking.Documentation
Assembly: CodeChecking.Documentation (in CodeChecking.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public enum GroupMethod

Members

Member name | Value | Description
Material | 0 | By material
Category | 1 | By category
Label | 2 | By label

See Also

Autodesk.Revit.DB.CodeChecking.Documentation Namespace