DocumentHeader Properties

[image]

Structural Analysis and Code Checking API Reference Guide
DocumentHeader Properties
DocumentHeader Class See Also Send Feedback

The DocumentHeader type exposes the following members.

Properties

 | Name | Description
Public property | Image | Gets or sets the image.
Public property | SubTitle | Gets or sets the sub title.
Public property | Title | Gets or sets the title.

See Also

DocumentHeader Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace