Value Property

DocumentValue..::..Value Property
DocumentValue Class See Also Send Feedback
The value.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Object Value { get; set; }

See Also

DocumentValue Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace