ILayoutControl Interface

ILayoutControl Interface
Members See Also Send Feedback
Represents base interface for layouts controls

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public interface ILayoutControl : ISchemaEditor

See Also

ILayoutControl Members
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace