Fy Property

PointResults..::..Fy Property
PointResults Class See Also Send Feedback
Force along y-axis

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Nullable<double> Fy { get; set; }

See Also

PointResults Class
Autodesk.Revit.DB.ResultsBuilder Namespace