OnSynchronized Method

LoadCombinationManager..::..OnSynchronized Method
LoadCombinationManager Class See Also Send Feedback

Namespace: Autodesk.Revit.DB.CodeChecking.Storage.LoadCombination
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public override void OnSynchronized(
    DocumentSynchronizedWithCentralEventArgs e
)

Parameters

e
Type: DocumentSynchronizedWithCentralEventArgs

See Also

LoadCombinationManager Class
Autodesk.Revit.DB.CodeChecking.Storage.LoadCombination Namespace