TableCellIdentification Class

TableCellIdentification Class
Members See Also Send Feedback
Represents table identification.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public class TableCellIdentification

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.UI.ExtensibleStorage.Framework..::..TableCellIdentification

See Also

TableCellIdentification Members
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace