DocumentTitle Constructor (Int16)

DocumentTitle Constructor (Int16)
DocumentTitle Class See Also Send Feedback
Initializes a new instance of the DocumentTitle class.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public DocumentTitle(
    short size
)

Parameters

size
Type: System..::..Int16
The size.

See Also

DocumentTitle Class
DocumentTitle Overload
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace