GetEntites Method

IStorage..::..GetEntites Method
IStorage Interface See Also Send Feedback
Gets entites.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
List<Entity> GetEntites()

Return Value

See Also

IStorage Interface
Autodesk.Revit.DB.CodeChecking.Storage Namespace