Message Property

Notification..::..Message Property
Notification Class See Also Send Feedback
Gets or sets the message.

Namespace: Autodesk.Revit.DB.CodeChecking
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string Message { get; set; }

Field Value

The message.

See Also

Notification Class
Autodesk.Revit.DB.CodeChecking Namespace