DictionaryItemIdentification Class

DictionaryItemIdentification Class
Members See Also Send Feedback
Represents dictionary identification.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public class DictionaryItemIdentification

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.UI.ExtensibleStorage.Framework..::..DictionaryItemIdentification

See Also

DictionaryItemIdentification Members
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace