IsClosed Property

SlabContour..::..IsClosed Property
SlabContour Class See Also Send Feedback
Checks if contour is closed

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public bool IsClosed { get; internal set; }

See Also

SlabContour Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace