Steel Constructor

Steel Constructor
Steel Class See Also Send Feedback
The default Steel class constructor

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public Steel()

See Also

Steel Class
Autodesk.CodeChecking.Concrete Namespace