Text Property

DocumentDiagramAxisLabel..::..Text Property
DocumentDiagramAxisLabel Class See Also Send Feedback
Gets or sets the text.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string Text { get; set; }

Field Value

The text.

See Also

DocumentDiagramAxisLabel Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace