ImageSize Property

EnumControlAttribute..::..ImageSize Property
EnumControlAttribute Class See Also Send Feedback
Gets or sets the size of the image.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ImageSize ImageSize { get; set; }

Field Value

The size.

See Also

EnumControlAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace