Dispose Method

Steel..::..Dispose Method
Steel Class See Also Send Feedback
Releases all resources used by the Steel

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public void Dispose()

Implements

IDisposable..::..Dispose()()()()

See Also

Steel Class
Autodesk.CodeChecking.Concrete Namespace