DocumentText Properties

[image]

Structural Analysis and Code Checking API Reference Guide
DocumentText Properties
DocumentText Class See Also Send Feedback

The DocumentText type exposes the following members.

Properties

 | Name | Description
Public property | AddLineBreak | Gets or sets a value indicating whether line break should be added after the element.
Public property | Text | The text.

See Also

DocumentText Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace