SubSchemaListTable Methods

[image]

Structural Analysis and Code Checking API Reference Guide
SubSchemaListTable Methods
SubSchemaListTable Class See Also Send Feedback

The SubSchemaListTable type exposes the following members.

Methods

 | Name | Description
Public method | GetColumn | Gets the column of specific name.

See Also

SubSchemaListTable Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace