Text Property

TextBlock..::..Text Property
TextBlock Class See Also Send Feedback
The text.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string Text { get; set; }

See Also

TextBlock Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace