AverageModulusG Property

MaterialTimberCharacteristics..::..AverageModulusG Property
MaterialTimberCharacteristics Class See Also Send Feedback
Gets the average modulus G.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double AverageModulusG { get; internal set; }

See Also

MaterialTimberCharacteristics Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace