SurfaceProperties Constructor

SurfaceProperties Constructor
SurfaceProperties Class See Also Send Feedback
Initializes a new instance of the SurfaceProperties class

Namespace: Autodesk.Revit.DB.ResultsBuilder.Storage
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public SurfaceProperties()

See Also

SurfaceProperties Class
Autodesk.Revit.DB.ResultsBuilder.Storage Namespace