MethodName Property

RCArgumentException..::..MethodName Property
RCArgumentException Class See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public virtual Enum MethodName { get; set; }

Implements

IRCException..::..MethodName

See Also

RCArgumentException Class
Autodesk.CodeChecking.Concrete Namespace