Name Property

Label..::..Name Property
Label Class See Also Send Feedback
The name of the label.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string Name { get; set; }

See Also

Label Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace