AddedPackages Property

PackagesAddedEventArgs..::..AddedPackages Property
PackagesAddedEventArgs Class See Also Send Feedback
List of GUIDs of packages that have been deleted.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ReadOnlyCollection<Guid> AddedPackages { get; }

See Also

PackagesAddedEventArgs Class
Autodesk.Revit.DB.ResultsBuilder Namespace