DefaultValueQueryEventArgs Class

DefaultValueQueryEventArgs Class
Members See Also Send Feedback
Represents arguments for default value query.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public class DefaultValueQueryEventArgs

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.UI.ExtensibleStorage.Framework..::..DefaultValueQueryEventArgs

See Also

DefaultValueQueryEventArgs Members
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace