MethodName Property

IRCException..::..MethodName Property
IRCException Interface See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
Enum MethodName { get; set; }

See Also

IRCException Interface
Autodesk.CodeChecking.Concrete Namespace