RCExceptionDataDoubleRecord Constructor

RCExceptionDataDoubleRecord Constructor
RCExceptionDataDoubleRecord Class See Also Send Feedback
Initializes a new instance of the RCExceptionDataDoubleRecord class

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public RCExceptionDataDoubleRecord()

See Also

RCExceptionDataDoubleRecord Class
RCExceptionDataDoubleRecord Overload
Autodesk.CodeChecking.Concrete Namespace