GridIntNumericUpDownAttribute Constructor

GridIntNumericUpDownAttribute Constructor
GridIntNumericUpDownAttribute Class See Also Send Feedback
Initializes a new instance of the GridIntNumericUpDownAttribute class.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public GridIntNumericUpDownAttribute()

See Also

GridIntNumericUpDownAttribute Class
GridIntNumericUpDownAttribute Overload
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace