FormatFieldAttribute Methods

[image]

Structural Analysis and Code Checking API Reference Guide
FormatFieldAttribute Methods
FormatFieldAttribute Class See Also Send Feedback

The FormatFieldAttribute type exposes the following members.

Methods

 | Name | Description
Public method | GetFieldFormat | Gets the field format.

See Also

FormatFieldAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace