ResultBuilderManager Properties

[image]

Structural Analysis and Code Checking API Reference Guide
ResultBuilderManager Properties
ResultBuilderManager Class See Also Send Feedback

The ResultBuilderManager type exposes the following members.

Properties

 | Name | Description
Public property | ResultBuilderAccess | Gets the result builder access.

See Also

ResultBuilderManager Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace