TextBoxAttribute Properties

[image]

Structural Analysis and Code Checking API Reference Guide
TextBoxAttribute Properties
TextBoxAttribute Class See Also Send Feedback

The TextBoxAttribute type exposes the following members.

Properties

 | Name | Description
Public property | FieldValidator | Gets or sets the field validator.

See Also

TextBoxAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace