TableCellIdentification Properties

[image]

Structural Analysis and Code Checking API Reference Guide
TableCellIdentification Properties
TableCellIdentification Class See Also Send Feedback

The TableCellIdentification type exposes the following members.

Properties

 | Name | Description
Public property | Column | Gets or sets the column.
Public property | Row | Gets or sets the row.

See Also

TableCellIdentification Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace