AddFamiliesSection Method

ResultComposer..::..AddFamiliesSection Method
ResultComposer Class See Also Send Feedback
Adds the families section.

Namespace: Autodesk.Revit.DB.CodeChecking.Documentation
Assembly: CodeChecking.Documentation (in CodeChecking.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public void AddFamiliesSection()

See Also

ResultComposer Class
Autodesk.Revit.DB.CodeChecking.Documentation Namespace