Kz Property

BarProperties..::..Kz Property
BarProperties Class See Also Send Feedback
Kz elastic ground coefficient

Namespace: Autodesk.Revit.DB.ResultsBuilder.Storage
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double Kz { get; set; }

See Also

BarProperties Class
Autodesk.Revit.DB.ResultsBuilder.Storage Namespace