Info Class

Info Class
Members See Also Send Feedback
Represents information notification

Namespace: Autodesk.Revit.DB.CodeChecking
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public class Info : Notification

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB.CodeChecking..::..Notification
Autodesk.Revit.DB.CodeChecking..::..Info

See Also

Info Members
Autodesk.Revit.DB.CodeChecking Namespace