RCExceptionDataStringRecord Constructor

RCExceptionDataStringRecord Constructor
RCExceptionDataStringRecord Class See Also Send Feedback
Initializes a new instance of the RCExceptionDataStringRecord class

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public RCExceptionDataStringRecord()

See Also

RCExceptionDataStringRecord Class
RCExceptionDataStringRecord Overload
Autodesk.CodeChecking.Concrete Namespace