UpdateResultsPackage Method

[image]

Structural Analysis and Code Checking API Reference Guide
ResultsAccess..::..UpdateResultsPackage Method
ResultsAccess Class See Also Send Feedback

Overload List

 | Name | Description
Public method | UpdateResultsPackage(Guid) | Obsolete. Update existing results package.
Public method | UpdateResultsPackage(Guid, String) | Update existing results package.

See Also

ResultsAccess Class
ResultsAccess Members
Autodesk.Revit.DB.ResultsBuilder Namespace