RebarUtility Constructor

RebarUtility Constructor
RebarUtility Class See Also Send Feedback
Initializes a new instance of the RebarUtility class

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering.Concrete
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public RebarUtility()

See Also

RebarUtility Class
Autodesk.Revit.DB.CodeChecking.Engineering.Concrete Namespace