SmaxMy Property

BarPointResults..::..SmaxMy Property
BarPointResults Class See Also Send Feedback
S max (My), maximum bending stress for moment My

Namespace: Autodesk.Revit.DB.ResultsBuilder.Storage
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Nullable<double> SmaxMy { get; set; }

See Also

BarPointResults Class
Autodesk.Revit.DB.ResultsBuilder.Storage Namespace