ProgressStep Properties

[image]

Structural Analysis and Code Checking API Reference Guide
ProgressStep Properties
ProgressStep Class See Also Send Feedback

The ProgressStep type exposes the following members.

Properties

 | Name | Description
Public property | Code | Gets or sets the code.
Public property | Title | Gets or sets the title.

See Also

ProgressStep Class
Autodesk.Revit.DB.CodeChecking Namespace