Name Property

MeasurementDescription..::..Name Property
MeasurementDescription Class See Also Send Feedback
Returns the name of the measurement.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string Name { get; }

See Also

MeasurementDescription Class
Autodesk.Revit.DB.ResultsBuilder Namespace