DispatcherInstance Methods

[image]

Structural Analysis and Code Checking API Reference Guide
DispatcherInstance Methods
DispatcherInstance Class See Also Send Feedback

The DispatcherInstance type exposes the following members.

Methods

 | Name | Description
 | DestroyDispatcherInstance | Initializes the dispatcher instance.
 | InitializeDispatcherInstance | Initializes the dispatcher instance.

See Also

DispatcherInstance Class
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace