ColorRangeMapItem Constructor

ColorRangeMapItem Constructor
ColorRangeMapItem Class See Also Send Feedback
Initializes a new instance of the ColorRangeMapItem class.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ColorRangeMapItem()

See Also

ColorRangeMapItem Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace