ServerResult Constructor

ServerResult Constructor
ServerResult Class See Also Send Feedback
Initializes a new instance of the ServerResult class

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ServerResult()

See Also

ServerResult Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace