ProgressEnd Method

NotificationService..::..ProgressEnd Method
NotificationService Class See Also Send Feedback
Informs that progress has ended.

Namespace: Autodesk.Revit.DB.CodeChecking
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public static void ProgressEnd()

See Also

NotificationService Class
Autodesk.Revit.DB.CodeChecking Namespace