Nodes Property

SlabInfo..::..Nodes Property
SlabInfo Class See Also Send Feedback
Gets list of SlabNode objects.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public List<SlabNode> Nodes { get; private set; }

See Also

SlabInfo Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace