UnitNumericUpDownAttribute Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
UnitNumericUpDownAttribute Constructor
UnitNumericUpDownAttribute Class See Also Send Feedback

Overload List

 | Name | Description
Public method | UnitNumericUpDownAttribute()()()() | Initializes a new instance of the UnitNumericUpDownAttribute class.
Public method | UnitNumericUpDownAttribute(Double, Double, Double, DisplayUnitType) | Initializes a new instance of the UnitNumericUpDownAttribute class.

See Also

UnitNumericUpDownAttribute Class
UnitNumericUpDownAttribute Members
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace