ValueDisplayUnitType Property

SurfaceGraphEnvelope..::..ValueDisplayUnitType Property
SurfaceGraphEnvelope Class See Also Send Feedback
Indicates the units of the values of the linear graph.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public DisplayUnitType ValueDisplayUnitType { get; }

See Also

SurfaceGraphEnvelope Class
Autodesk.Revit.DB.ResultsBuilder Namespace