DocumentImage Properties

[image]

Structural Analysis and Code Checking API Reference Guide
DocumentImage Properties
DocumentImage Class See Also Send Feedback

The DocumentImage type exposes the following members.

Properties

 | Name | Description
Public property | Source | Gets or sets the source.

See Also

DocumentImage Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace