SetModelName Method

ResultsPackageBuilder..::..SetModelName Method
ResultsPackageBuilder Class See Also Send Feedback
Sets the Model Name of package.

Namespace: Autodesk.Revit.DB.ResultsBuilder.Storage
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public void SetModelName(
    string modelName
)

Parameters

modelName
Type: System..::..String

See Also

ResultsPackageBuilder Class
Autodesk.Revit.DB.ResultsBuilder.Storage Namespace