RCExceptionData Class

RCExceptionData Class
Members See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public class RCExceptionData

Inheritance Hierarchy

System..::..Object
Autodesk.CodeChecking.Concrete..::..RCExceptionData

See Also

RCExceptionData Members
Autodesk.CodeChecking.Concrete Namespace