CustomControlAttribute Constructor

CustomControlAttribute Constructor
CustomControlAttribute Class See Also Send Feedback
Initializes a new instance of the CustomControlAttribute class.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public CustomControlAttribute()

See Also

CustomControlAttribute Class
CustomControlAttribute Overload
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace