GridUnitNumericUpDownAttribute Constructor

GridUnitNumericUpDownAttribute Constructor
GridUnitNumericUpDownAttribute Class See Also Send Feedback
Initializes a new instance of the GridUnitNumericUpDownAttribute class.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public GridUnitNumericUpDownAttribute()

See Also

GridUnitNumericUpDownAttribute Class
GridUnitNumericUpDownAttribute Overload
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace