DestroyDispatcherInstance Method

DispatcherInstance..::..DestroyDispatcherInstance Method
DispatcherInstance Class See Also Send Feedback
Initializes the dispatcher instance.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework (in ExtensibleStorageFramework.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public static void DestroyDispatcherInstance()

See Also

DispatcherInstance Class
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace