Iz Property

BarProperties..::..Iz Property
BarProperties Class See Also Send Feedback
Moment of inertia about the Z axis

Namespace: Autodesk.Revit.DB.ResultsBuilder.Storage
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double Iz { get; set; }

See Also

BarProperties Class
Autodesk.Revit.DB.ResultsBuilder.Storage Namespace