RefreshEditor Method

ISchemaEditor..::..RefreshEditor Method
ISchemaEditor Interface See Also Send Feedback
Refreshes the control.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
void RefreshEditor()

See Also

ISchemaEditor Interface
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace