GetHelp Method

Server<(Of <(<'TCalculationParam, TLabel>)>)>..::..GetHelp Method
Server<(Of <(<'TCalculationParam, TLabel>)>)> Class See Also Send Feedback
Gets the help.

Namespace: Autodesk.Revit.UI.CodeChecking
Assembly: CodeChecking.UI (in CodeChecking.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public virtual string GetHelp(
    string cultureInfo
)

Parameters

cultureInfo
Type: System..::..String
The culture info.

Return Value

Implements

ICodeCheckingServerUI..::..GetHelp(String)

See Also

Server<(Of <(<'TCalculationParam, TLabel>)>)> Class
Autodesk.Revit.UI.CodeChecking Namespace