ServerIdData Field

ResultComposer..::..ServerIdData Field
ResultComposer Class See Also Send Feedback
Server id key

Namespace: Autodesk.Revit.DB.CodeChecking.Documentation
Assembly: CodeChecking.Documentation (in CodeChecking.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public const string ServerIdData

See Also

ResultComposer Class
Autodesk.Revit.DB.CodeChecking.Documentation Namespace