ProgressNotification Properties

[image]

Structural Analysis and Code Checking API Reference Guide
ProgressNotification Properties
ProgressNotification Class See Also Send Feedback

The ProgressNotification type exposes the following members.

Properties

 | Name | Description
Public property | Level | Gets the level of notification. (Overrides Notification..::..Level.)

See Also

ProgressNotification Class
Autodesk.Revit.DB.CodeChecking Namespace