LoadCombinationUtils Class

LoadCombinationUtils Class
Members See Also Send Feedback
Helper class for Load Combination framework

Namespace: Autodesk.Revit.DB.CodeChecking.LoadCombination
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public class LoadCombinationUtils

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB.CodeChecking.LoadCombination..::..LoadCombinationUtils

See Also

LoadCombinationUtils Members
Autodesk.Revit.DB.CodeChecking.LoadCombination Namespace