HeaderColumnsCount Property

DocumentTable..::..HeaderColumnsCount Property
DocumentTable Class See Also Send Feedback
Number of header columns.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public int HeaderColumnsCount { get; set; }

See Also

DocumentTable Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace