ValueString Property

RCExceptionDataDoubleRecord..::..ValueString Property
RCExceptionDataDoubleRecord Class See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public override string ValueString { get; }

See Also

RCExceptionDataDoubleRecord Class
Autodesk.CodeChecking.Concrete Namespace