ListSeparator Property

ListUnitFieldFormat..::..ListSeparator Property
ListUnitFieldFormat Class See Also Send Feedback
Gets or sets the list separator.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework (in ExtensibleStorageFramework.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string ListSeparator { get; set; }

Field Value

The list separator.

See Also

ListUnitFieldFormat Class
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace