PackagesModified Event

ResultsAccess..::..PackagesModified Event
ResultsAccess Class See Also Send Feedback
Subscribe to the PackagesModified event to be notified that results package has been modified.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public static event EventHandler<PackagesModifiedEventArgs> PackagesModified

See Also

ResultsAccess Class
Autodesk.Revit.DB.ResultsBuilder Namespace