GetName Method

RevitLoadCombination..::..GetName Method
RevitLoadCombination Class See Also Send Feedback
Gets the name.

Namespace: Autodesk.Revit.DB.CodeChecking.LoadCombination
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string GetName()

Return Value

Implements

ILoadCombination..::..GetName()()()()

See Also

RevitLoadCombination Class
Autodesk.Revit.DB.CodeChecking.LoadCombination Namespace