SectionCharacteristics Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
SectionCharacteristics Constructor
SectionCharacteristics Class See Also Send Feedback

Overload List

 | Name | Description
Public method | SectionCharacteristics()()()() | Initializes a new instance of the SectionCharacteristics class.
Public method | SectionCharacteristics(SectionCharacteristics) | Initializes a new instance of the SectionCharacteristics class.

See Also

SectionCharacteristics Class
SectionCharacteristics Members
Autodesk.Revit.DB.CodeChecking.Engineering Namespace