ListFieldFormat Constructor

ListFieldFormat Constructor
ListFieldFormat Class See Also Send Feedback
Initializes a new instance of the ListFieldFormat class.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework (in ExtensibleStorageFramework.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ListFieldFormat(
    Type type
)

Parameters

type
Type: System..::..Type
The type.

See Also

ListFieldFormat Class
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace