AddRecord Method

[image]

Structural Analysis and Code Checking API Reference Guide
IRCException..::..AddRecord Method
IRCException Interface See Also Send Feedback

Overload List

 | Name | Description
Public method | AddRecord(Enum, Enum) |
Public method | AddRecord(Enum, Double) |
Public method | AddRecord(Enum, String) |

See Also

IRCException Interface
IRCException Members
Autodesk.CodeChecking.Concrete Namespace