UnitComboBoxAttribute Constructor

UnitComboBoxAttribute Constructor
UnitComboBoxAttribute Class See Also Send Feedback
Initializes a new instance of the UnitComboBoxAttribute class.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public UnitComboBoxAttribute()

See Also

UnitComboBoxAttribute Class
UnitComboBoxAttribute Overload
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace