SchemaPropertyAttribute Constructor

SchemaPropertyAttribute Constructor
SchemaPropertyAttribute Class See Also Send Feedback
Initializes the instance of the SchemaPropertyAttribute.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework (in ExtensibleStorageFramework.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public SchemaPropertyAttribute()

See Also

SchemaPropertyAttribute Class
SchemaPropertyAttribute Overload
Autodesk.Revit.DB.ExtensibleStorage.Framework.Attributes Namespace