GetOutputResultPackage Method

[image]

Structural Analysis and Code Checking API Reference Guide
CalculationParam..::..GetOutputResultPackage Method
CalculationParam Class See Also Send Feedback

Overload List

 | Name | Description
Public method | GetOutputResultPackage(Guid) | Gets the output package.
Public method | GetOutputResultPackage(Guid, Guid, Boolean) | Gets the output package.

See Also

CalculationParam Class
CalculationParam Members
Autodesk.Revit.DB.CodeChecking.Storage Namespace