ServerStorage Constructor

ServerStorage Constructor
ServerStorage Class See Also Send Feedback
Initializes a new instance of the ServerStorage class.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ServerStorage()

See Also

ServerStorage Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace