LoadCombinationManager Properties

[image]

Structural Analysis and Code Checking API Reference Guide
LoadCombinationManager Properties
LoadCombinationManager Class See Also Send Feedback

The LoadCombinationManager type exposes the following members.

Properties

 | Name | Description
Public property | LoadCombinationParams | Returns current calculation parameters.

See Also

LoadCombinationManager Class
Autodesk.Revit.DB.CodeChecking.Storage.LoadCombination Namespace