MinimumValue Property

NumericUpDownAttribute..::..MinimumValue Property
NumericUpDownAttribute Class See Also Send Feedback
Describes minimum value that may be input into control.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Object MinimumValue { get; set; }

See Also

NumericUpDownAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace