SubSchemaEmbeddedControlAttribute Constructor

SubSchemaEmbeddedControlAttribute Constructor
SubSchemaEmbeddedControlAttribute Class See Also Send Feedback
Initializes a new instance of the SubSchemaEmbeddedControlAttribute class.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public SubSchemaEmbeddedControlAttribute()

See Also

SubSchemaEmbeddedControlAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace