DocumentContentTable Methods

[image]

Structural Analysis and Code Checking API Reference Guide
DocumentContentTable Methods
DocumentContentTable Class See Also Send Feedback

The DocumentContentTable type exposes the following members.

Methods

 | Name | Description
Public method | Build | Builds the content table.

See Also

DocumentContentTable Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace