IStorage Members

[image]

Structural Analysis and Code Checking API Reference Guide
IStorage Members
IStorage Interface Methods See Also Send Feedback

The IStorage type exposes the following members.

Methods

 | Name | Description
Public method | GetEntites | Gets entites.
Public method | GetEntity | Gets the entity of specified id.

See Also

IStorage Interface
Autodesk.Revit.DB.CodeChecking.Storage Namespace