ResultStatusMessage Methods

[image]

Structural Analysis and Code Checking API Reference Guide
ResultStatusMessage Methods
ResultStatusMessage Class See Also Send Feedback

The ResultStatusMessage type exposes the following members.

Methods

 | Name | Description
Public method | GetFormated | Gets the formated.

See Also

ResultStatusMessage Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace