Clone Method

ServerStorage..::..Clone Method
ServerStorage Class See Also Send Feedback
Clones this instance.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public override Object Clone()

Return Value

Implements

ICloneable..::..Clone()()()()

See Also

ServerStorage Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace