DocumentTitle Properties

[image]

Structural Analysis and Code Checking API Reference Guide
DocumentTitle Properties
DocumentTitle Class See Also Send Feedback

The DocumentTitle type exposes the following members.

Properties

 | Name | Description
Public property | Size | Gets or sets the size.

See Also

DocumentTitle Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace