GetHelp Method

ILoadCombinationServerUI..::..GetHelp Method
ILoadCombinationServerUI Interface See Also Send Feedback
Gets the help.

Namespace: Autodesk.Revit.UI.CodeChecking.LoadCombination
Assembly: CodeChecking.UI (in CodeChecking.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
string GetHelp(
    string cultureInfo
)

Parameters

cultureInfo
Type: System..::..String
The culture info.

Return Value

See Also

ILoadCombinationServerUI Interface
Autodesk.Revit.UI.CodeChecking.LoadCombination Namespace