CalcPoint Properties

[image]

Structural Analysis and Code Checking API Reference Guide
CalcPoint Properties
CalcPoint Class See Also Send Feedback

The CalcPoint type exposes the following members.

Properties

 | Name | Description
Public property | Id | Unique identificator of the calculation point.

See Also

CalcPoint Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace