RCException Methods

[image]

Structural Analysis and Code Checking API Reference Guide
RCException Methods
RCException Class See Also Send Feedback

The RCException type exposes the following members.

Methods

 | Name | Description
Public method | AddRecord(Enum, Enum) |
Public method | AddRecord(Enum, Double) |
Public method | AddRecord(Enum, String) |

See Also

RCException Class
Autodesk.CodeChecking.Concrete Namespace