SectionsParamsInfo Methods

[image]

Structural Analysis and Code Checking API Reference Guide
SectionsParamsInfo Methods
SectionsParamsInfo Class See Also Send Feedback

The SectionsParamsInfo type exposes the following members.

Methods

 | Name | Description
Public method | Clear | Sets to defaults.
Public method | Clone | Clones this instance.

See Also

SectionsParamsInfo Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace