CategoryCheckBoxAttribute Constructor

CategoryCheckBoxAttribute Constructor
CategoryCheckBoxAttribute Class See Also Send Feedback
Initializes a new instance of the CategoryCheckBoxAttribute class.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public CategoryCheckBoxAttribute()

See Also

CategoryCheckBoxAttribute Class
CategoryCheckBoxAttribute Overload
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace