Info Properties

[image]

Structural Analysis and Code Checking API Reference Guide
Info Properties
Info Class See Also Send Feedback

The Info type exposes the following members.

Properties

 | Name | Description
Public property | Level | Gets the level of notification. (Overrides Notification..::..Level.)

See Also

Info Class
Autodesk.Revit.DB.CodeChecking Namespace