TextBuilder Constructor

TextBuilder Constructor
TextBuilder Class See Also Send Feedback
Initializes a new instance of the TextBuilder class

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public TextBuilder()

See Also

TextBuilder Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace