Coord Property

CalcPointSurface..::..Coord Property
CalcPointSurface Class See Also Send Feedback
Point coordinates

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public XYZ Coord { get; }

See Also

CalcPointSurface Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace