ListItemIdentification Constructor

ListItemIdentification Constructor
ListItemIdentification Class See Also Send Feedback
Initializes a new instance of the ListItemIdentification class

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ListItemIdentification()

See Also

ListItemIdentification Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace