Result Properties

[image]

Structural Analysis and Code Checking API Reference Guide
Result Properties
Result Class See Also Send Feedback

The Result type exposes the following members.

Properties

 | Name | Description
Public property | Package | The current package.

See Also

Result Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace