SchemaPropertyAttribute Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
SchemaPropertyAttribute Constructor
SchemaPropertyAttribute Class See Also Send Feedback

Overload List

 | Name | Description
Public method | SchemaPropertyAttribute()()()() | Initializes the instance of the SchemaPropertyAttribute.
Public method | SchemaPropertyAttribute(UnitType, DisplayUnitType) | Initializes the instance of the SchemaPropertyAttribute.

See Also

SchemaPropertyAttribute Class
SchemaPropertyAttribute Members
Autodesk.Revit.DB.ExtensibleStorage.Framework.Attributes Namespace