Document Property

ServiceData..::..Document Property
ServiceData Class See Also Send Feedback
The active document.

Namespace: Autodesk.Revit.DB.CodeChecking.LoadCombination
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Document Document { get; set; }

See Also

ServiceData Class
Autodesk.Revit.DB.CodeChecking.LoadCombination Namespace