Document Property

PackagesStatusChangedEventArgs..::..Document Property
PackagesStatusChangedEventArgs Class See Also Send Feedback
The document associated with this event.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Document Document { get; }

See Also

PackagesStatusChangedEventArgs Class
Autodesk.Revit.DB.ResultsBuilder Namespace