AddRecord Method

[image]

Structural Analysis and Code Checking API Reference Guide
RCException..::..AddRecord Method
RCException Class See Also Send Feedback

Overload List

 | Name | Description
Public method | AddRecord(Enum, Enum) |
Public method | AddRecord(Enum, Double) |
Public method | AddRecord(Enum, String) |

See Also

RCException Class
RCException Members
Autodesk.CodeChecking.Concrete Namespace