GridUnitTextBoxAttribute Constructor

GridUnitTextBoxAttribute Constructor
GridUnitTextBoxAttribute Class See Also Send Feedback
Initializes a new instance of the GridUnitTextBoxAttribute class

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public GridUnitTextBoxAttribute()

See Also

GridUnitTextBoxAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace