PackagesDeleted Event

ResultsAccess..::..PackagesDeleted Event
ResultsAccess Class See Also Send Feedback
Subscribe to the PackagesDeleted event to be notified that results package has been deleted.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public static event EventHandler<PackagesDeletedEventArgs> PackagesDeleted

See Also

ResultsAccess Class
Autodesk.Revit.DB.ResultsBuilder Namespace