RCExceptionDataStringRecord Class

RCExceptionDataStringRecord Class
Members See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public class RCExceptionDataStringRecord : RCExceptionDataRecord

Inheritance Hierarchy

System..::..Object
Autodesk.CodeChecking.Concrete..::..RCExceptionDataRecord
Autodesk.CodeChecking.Concrete..::..RCExceptionDataStringRecord

See Also

RCExceptionDataStringRecord Members
Autodesk.CodeChecking.Concrete Namespace