List Property

ResultStatusList..::..List Property
ResultStatusList Class See Also Send Feedback
Gets or sets the list.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public List<ResultStatus> List { get; set; }

Field Value

The list.

See Also

ResultStatusList Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace