ProgressStatusCodeSummary Constructor

ProgressStatusCodeSummary Constructor
ProgressStatusCodeSummary Class See Also Send Feedback
Initializes a new instance of the ProgressStatusCodeSummary class

Namespace: Autodesk.Revit.DB.CodeChecking
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ProgressStatusCodeSummary()

See Also

ProgressStatusCodeSummary Class
Autodesk.Revit.DB.CodeChecking Namespace