GetId Method

LoadCombinationPreview..::..GetId Method
LoadCombinationPreview Class See Also Send Feedback
Gets the id.

Namespace: Autodesk.Revit.DB.CodeChecking.LoadCombination
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public int GetId()

Return Value

Implements

ILoadCombination..::..GetId()()()()

See Also

LoadCombinationPreview Class
Autodesk.Revit.DB.CodeChecking.LoadCombination Namespace