Sort Property

ReportSettings..::..Sort Property
ReportSettings Class See Also Send Feedback
Gets or sets the sort.

Namespace: Autodesk.Revit.DB.CodeChecking.Documentation
Assembly: CodeChecking.Documentation (in CodeChecking.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public SortMethod Sort { get; set; }

Field Value

The sort.

See Also

ReportSettings Class
Autodesk.Revit.DB.CodeChecking.Documentation Namespace