SetName Method

IFieldEditor..::..SetName Method
IFieldEditor Interface See Also Send Feedback
Sets the name of control.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
void SetName(
    string prefix
)

Parameters

prefix
Type: System..::..String
The prefix.

See Also

IFieldEditor Interface
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace