ValidateMinimumItemCount Property

ListUnitTextBoxAttribute..::..ValidateMinimumItemCount Property
ListUnitTextBoxAttribute Class See Also Send Feedback
Indicates if minimum number of items should be checked

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public virtual bool ValidateMinimumItemCount { get; set; }

See Also

ListUnitTextBoxAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace