Kz Property

NodeReactions..::..Kz Property
NodeReactions Class See Also Send Feedback
Kz Elastic Ground Reaction

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double Kz { get; set; }

See Also

NodeReactions Class
Autodesk.Revit.DB.ResultsBuilder Namespace