Measurements Property

ResultsPackage..::..Measurements Property
ResultsPackage Class See Also Send Feedback
Returns collections of measurements defined in the package.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ReadOnlyCollection<MeasurementDescription> Measurements { get; }

See Also

ResultsPackage Class
Autodesk.Revit.DB.ResultsBuilder Namespace