l2 Property

SectionDimensions..::..l2 Property
SectionDimensions Class See Also Send Feedback
Gets or sets the dimension of a horizontal cutout.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double l2 { get; set; }

Field Value

The l2.

See Also

SectionDimensions Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace