BarTaperedProperties Members

[image]

Structural Analysis and Code Checking API Reference Guide
BarTaperedProperties Members
BarTaperedProperties Class Constructors Methods See Also Send Feedback

The BarTaperedProperties type exposes the following members.

Constructors

 | Name | Description
Public method | BarTaperedProperties | Creates properties of tapered section.

Methods

 | Name | Description

See Also

BarTaperedProperties Class
Autodesk.Revit.DB.ResultsBuilder.Storage Namespace