SlabBaseObject Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
SlabBaseObject Constructor
SlabBaseObject Class See Also Send Feedback

Overload List

 | Name | Description
Public method | SlabBaseObject()()()() | Construct object.
Public method | SlabBaseObject(SlabInfo) | Construct object.

See Also

SlabBaseObject Class
SlabBaseObject Members
Autodesk.Revit.DB.CodeChecking.Engineering Namespace