Load Method

Settings..::..Load Method
Settings Class See Also Send Feedback
Loads the specified file.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework (in ExtensibleStorageFramework.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public void Load(
    string file
)

Parameters

file
Type: System..::..String
The file.

See Also

Settings Class
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace