GetNumberOfUsages Method

ILoadCombination..::..GetNumberOfUsages Method
ILoadCombination Interface See Also Send Feedback
Gets the number of usages.

Namespace: Autodesk.Revit.DB.CodeChecking.LoadCombination
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
int GetNumberOfUsages()

Return Value

See Also

ILoadCombination Interface
Autodesk.Revit.DB.CodeChecking.LoadCombination Namespace