Load Method

ReportSettings..::..Load Method
ReportSettings Class See Also Send Feedback
Loads this instance.

Namespace: Autodesk.Revit.DB.CodeChecking.Documentation
Assembly: CodeChecking.Documentation (in CodeChecking.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public void Load()

See Also

ReportSettings Class
Autodesk.Revit.DB.CodeChecking.Documentation Namespace