ResistanceCode Property

MaterialProperties..::..ResistanceCode Property
MaterialProperties Class See Also Send Feedback
Gets /1. a digit stands for (characteristic or design) resistance, 2. a cubic or cylindric sample).

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public int ResistanceCode { get; internal set; }

See Also

MaterialProperties Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace