UnitNumericUpDownAttribute Properties

[image]

Structural Analysis and Code Checking API Reference Guide
UnitNumericUpDownAttribute Properties
UnitNumericUpDownAttribute Class See Also Send Feedback

The UnitNumericUpDownAttribute type exposes the following members.

Properties

 | Name | Description
Public property | AttributeUnit | Unit in which values of the attribute are described

See Also

UnitNumericUpDownAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace