MaterialMetalCharacteristics Constructor

MaterialMetalCharacteristics Constructor
MaterialMetalCharacteristics Class See Also Send Feedback
Creates default instance.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public MaterialMetalCharacteristics()

See Also

MaterialMetalCharacteristics Class
MaterialMetalCharacteristics Overload
Autodesk.Revit.DB.CodeChecking.Engineering Namespace