ServerCalculationParam Properties

[image]

Structural Analysis and Code Checking API Reference Guide
ServerCalculationParam Properties
ServerCalculationParam Class See Also Send Feedback

The ServerCalculationParam type exposes the following members.

Properties

 | Name | Description
Public property | InputPackage | Gets or sets the input package.
Public property | LoadCombinations | Gets or sets the load combinations list.
Public property | Packages | Gets or sets the list of server packages.

See Also

ServerCalculationParam Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace