UnBlockServer Method

Service..::..UnBlockServer Method
Service Class See Also Send Feedback
Uns the block server.

Namespace: Autodesk.Revit.DB.CodeChecking
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public static void UnBlockServer(
    Guid server
)

Parameters

server
Type: System..::..Guid
The server.

See Also

Service Class
Autodesk.Revit.DB.CodeChecking Namespace