ProgressStatusCode Constructor

ProgressStatusCode Constructor
ProgressStatusCode Class See Also Send Feedback
Initializes a new instance of the ProgressStatusCode class

Namespace: Autodesk.Revit.DB.CodeChecking
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ProgressStatusCode()

See Also

ProgressStatusCode Class
Autodesk.Revit.DB.CodeChecking Namespace