ServerPackage Constructor

ServerPackage Constructor
ServerPackage Class See Also Send Feedback
Initializes a new instance of the ServerPackage class.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ServerPackage()

See Also

ServerPackage Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace