StorageDocument Property

StorageManager..::..StorageDocument Property
StorageManager Class See Also Send Feedback
The storage manager this instance belongs to.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public StorageDocument StorageDocument { get; internal set; }

See Also

StorageManager Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace