PreviewMode Method

ILoadCombinationServer..::..PreviewMode Method
ILoadCombinationServer Interface See Also Send Feedback
Indicates if server supports preview mode.

Namespace: Autodesk.Revit.DB.CodeChecking.LoadCombination
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
bool PreviewMode()

Return Value

See Also

ILoadCombinationServer Interface
Autodesk.Revit.DB.CodeChecking.LoadCombination Namespace