UnitsSystem Property

SurfaceGraphParameters..::..UnitsSystem Property
SurfaceGraphParameters Class See Also Send Feedback
Defines the set of units used when querying for results.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public UnitsSystem UnitsSystem { get; set; }

See Also

SurfaceGraphParameters Class
Autodesk.Revit.DB.ResultsBuilder Namespace