TextBlock Constructor

TextBlock Constructor
TextBlock Class See Also Send Feedback
Initializes a new instance of the TextBlock class.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public TextBlock()

See Also

TextBlock Class
TextBlock Overload
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace