Column Property

TableCellIdentification..::..Column Property
TableCellIdentification Class See Also Send Feedback
Gets or sets the column.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string Column { get; set; }

Field Value

The column.

See Also

TableCellIdentification Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace