Layout Properties

[image]

Structural Analysis and Code Checking API Reference Guide
Layout Properties
Layout Class See Also Send Feedback

The Layout type exposes the following members.

Properties

 | Name | Description
Public property | Controls | Gets the control list.

See Also

Layout Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace