Row Property

TableCellIdentification..::..Row Property
TableCellIdentification Class See Also Send Feedback
Gets or sets the row.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public int Row { get; set; }

Field Value

The row.

See Also

TableCellIdentification Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace