Commit Method

StorageDocument..::..Commit Method
StorageDocument Class See Also Send Feedback
Commits this instance.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public void Commit()

See Also

StorageDocument Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace