IGridAttribute Interface

IGridAttribute Interface
Members See Also Send Feedback
Base interface for all grid controls attributes.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public interface IGridAttribute

See Also

IGridAttribute Members
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace