GetCount Method

ITableEditor..::..GetCount Method
ITableEditor Interface See Also Send Feedback
Gets the count.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
int GetCount()

Return Value

See Also

ITableEditor Interface
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace