Name Property

ForceResultsPackageDescriptor..::..Name Property
ForceResultsPackageDescriptor Class See Also Send Feedback
Gets ResultPackage name

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string Name { get; }

See Also

ForceResultsPackageDescriptor Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace