Load Method

ServerStorage..::..Load Method
ServerStorage Class See Also Send Feedback
Loads the specified element.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public override bool Load(
    Element element
)

Parameters

element
Type: Element
The element.

Return Value

See Also

ServerStorage Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace