Package Property

ResultStatus..::..Package Property
ResultStatus Class See Also Send Feedback
Gets or sets the package.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Guid Package { get; set; }

Field Value

The package.

See Also

ResultStatus Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace