IFormatAttribute Interface

IFormatAttribute Interface
Members See Also Send Feedback
Represents base interface for format attributes

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public interface IFormatAttribute

See Also

IFormatAttribute Members
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace