PointResults Constructor

PointResults Constructor
PointResults Class See Also Send Feedback
Initializes a new instance of the PointResults class

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public PointResults()

See Also

PointResults Class
Autodesk.Revit.DB.ResultsBuilder Namespace