UnitUtilsExt Class

UnitUtilsExt Class
Members See Also Send Feedback
This class provides tools for units conversion.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework (in ExtensibleStorageFramework.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public static class UnitUtilsExt

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB.ExtensibleStorage.Framework..::..UnitUtilsExt

See Also

UnitUtilsExt Members
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace