ResultBuilderAccess Property

ResultBuilderManager..::..ResultBuilderAccess Property
ResultBuilderManager Class See Also Send Feedback
Gets the result builder access.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ResultsAccess ResultBuilderAccess { get; }

See Also

ResultBuilderManager Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace