PropertyIsVisible Field

FieldUIAttribute..::..PropertyIsVisible Field
FieldUIAttribute Class See Also Send Feedback
Describes attribute indicating if the field is visible.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public const string PropertyIsVisible

See Also

FieldUIAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace