Tapered Property

SectionProfile..::..Tapered Property
SectionProfile Class See Also Send Feedback
Gets a value indicating whether the profile is tapered.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public bool Tapered { get; internal set; }

See Also

SectionProfile Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace