tw2 Property

SectionDimensions..::..tw2 Property
SectionDimensions Class See Also Send Feedback
Gets or sets the secondary web thickness.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double tw2 { get; set; }

Field Value

The tw2.

See Also

SectionDimensions Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace