GroupMethods Property

ReportSettings..::..GroupMethods Property
ReportSettings Class See Also Send Feedback
Gets or sets the group methods.

Namespace: Autodesk.Revit.DB.CodeChecking.Documentation
Assembly: CodeChecking.Documentation (in CodeChecking.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public List<GroupMethod> GroupMethods { get; set; }

Field Value

The group methods.

See Also

ReportSettings Class
Autodesk.Revit.DB.CodeChecking.Documentation Namespace