IsReloaded Method

StorageDocument..::..IsReloaded Method
StorageDocument Class See Also Send Feedback
Determines whether this instance is reloaded.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public bool IsReloaded()

Return Value

true if this instance is reloaded; otherwise, false.

See Also

StorageDocument Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace