DefaultFieldFormat Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
DefaultFieldFormat Constructor
DefaultFieldFormat Class See Also Send Feedback

Overload List

 | Name | Description
Public method | DefaultFieldFormat()()()() | Initializes a new instance of the DefaultFieldFormat class.
Public method | DefaultFieldFormat(Type) | Initializes a new instance of the DefaultFieldFormat class.

See Also

DefaultFieldFormat Class
DefaultFieldFormat Members
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace