ListItemIdentification Class

ListItemIdentification Class
Members See Also Send Feedback
Represents list identification.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public class ListItemIdentification

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.UI.ExtensibleStorage.Framework..::..ListItemIdentification

See Also

ListItemIdentification Members
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace