PackageSize Property

ResultsPackage..::..PackageSize Property
ResultsPackage Class See Also Send Feedback
Returns package size in kilobytes.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public long PackageSize { get; }

See Also

ResultsPackage Class
Autodesk.Revit.DB.ResultsBuilder Namespace