Layout Class

Layout Class
Members See Also Send Feedback
Represents the layout control

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public class Layout

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.UI.ExtensibleStorage.Framework..::..Layout

See Also

Layout Members
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace