IFormatAttribute Members

[image]

Structural Analysis and Code Checking API Reference Guide
IFormatAttribute Members
IFormatAttribute Interface Methods See Also Send Feedback

The IFormatAttribute type exposes the following members.

Methods

 | Name | Description
Public method | GetFieldFormat | Gets the IFieldFormat object.

See Also

IFormatAttribute Interface
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace