RebarCovers Property

ElementInfo..::..RebarCovers Property
ElementInfo Class See Also Send Feedback
Gets parameters of rebar covers for element.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public RebarCoversInfo RebarCovers { get; internal set; }

See Also

ElementInfo Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace