DocumentTableCell Class

DocumentTableCell Class
Members See Also Send Feedback
Represents the cell of the table

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public class DocumentTableCell : DocumentBody

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation..::..DocumentBody
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation..::..DocumentTableCell

See Also

DocumentTableCell Members
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace