NodeResults Constructor

NodeResults Constructor
NodeResults Class See Also Send Feedback
Initializes a new instance of the NodeResults class

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public NodeResults()

See Also

NodeResults Class
Autodesk.Revit.DB.ResultsBuilder Namespace