Text Property

DocumentText..::..Text Property
DocumentText Class See Also Send Feedback
The text.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string Text { get; set; }

See Also

DocumentText Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace