ServiceDocument Methods

[image]

Structural Analysis and Code Checking API Reference Guide
ServiceDocument Methods
ServiceDocument Class See Also Send Feedback

The ServiceDocument type exposes the following members.

Methods

 | Name | Description
 | GetServer | Gets the server.

See Also

ServiceDocument Class
Autodesk.Revit.DB.CodeChecking.Documentation Namespace