GetManager Method

LoadCombinationManager..::..GetManager Method
LoadCombinationManager Class See Also Send Feedback
Gets the manager.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage.LoadCombination
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public static LoadCombinationManager GetManager(
    Document document
)

Parameters

document
Type: Document
The document.

Return Value

See Also

LoadCombinationManager Class
Autodesk.Revit.DB.CodeChecking.Storage.LoadCombination Namespace