NotificationService Events

[image]

Structural Analysis and Code Checking API Reference Guide
NotificationService Events
NotificationService Class See Also Send Feedback

The NotificationService type exposes the following members.

Events

Name | Description
NotificationAdded | Occurs when notification was added.

See Also

NotificationService Class
Autodesk.Revit.DB.CodeChecking Namespace