DocumentMap Class

DocumentMap Class
Members See Also Send Feedback
Represents map

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public class DocumentMap : DocumentElement

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation..::..DocumentElement
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation..::..DocumentMap

See Also

DocumentMap Members
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace