DocumentValueWithName Properties

[image]

Structural Analysis and Code Checking API Reference Guide
DocumentValueWithName Properties
DocumentValueWithName Class See Also Send Feedback

The DocumentValueWithName type exposes the following members.

Properties

 | Name | Description
Public property | Name | The name of the value.
Public property | NamePostfix | The name postfix.

See Also

DocumentValueWithName Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace