Version Property

ServerData..::..Version Property
ServerData Class See Also Send Feedback
Gets or sets the version.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public int Version { get; set; }

Field Value

The version.

See Also

ServerData Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace