GetServerIdOfStorageSchema Method

StorageManager..::..GetServerIdOfStorageSchema Method
StorageManager Class See Also Send Feedback

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Guid GetServerIdOfStorageSchema(
    Guid schema
)

Parameters

schema
Type: System..::..Guid

See Also

StorageManager Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace