DirectionType Property

SurfaceGraphParameters..::..DirectionType Property
SurfaceGraphParameters Class See Also Send Feedback

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public SurfaceGraphDirectionType DirectionType { get; set; }

See Also

SurfaceGraphParameters Class
Autodesk.Revit.DB.ResultsBuilder Namespace