Name Property

Category..::..Name Property
Category Class See Also Send Feedback
Gets or sets the name of the category.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string Name { get; set; }

Field Value

The name.

See Also

Category Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace