MomentX Field

SetOfForces..::..MomentX Field
SetOfForces Class See Also Send Feedback
The MomentX field represents the bending moment around x'-axis.

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public double MomentX

See Also

SetOfForces Class
Autodesk.CodeChecking.Concrete Namespace