RCExceptionDataXMLNameRecord Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
RCExceptionDataXMLNameRecord Constructor
RCExceptionDataXMLNameRecord Class See Also Send Feedback

Overload List

 | Name | Description
Public method | RCExceptionDataXMLNameRecord()()()() | Initializes a new instance of the RCExceptionDataXMLNameRecord class
Public method | RCExceptionDataXMLNameRecord(Enum, Enum) | Initializes a new instance of the RCExceptionDataXMLNameRecord class

See Also

RCExceptionDataXMLNameRecord Class
RCExceptionDataXMLNameRecord Members
Autodesk.CodeChecking.Concrete Namespace