IFieldEditor Interface

IFieldEditor Interface
Members See Also Send Feedback
Base interface for all field editors

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public interface IFieldEditor

See Also

IFieldEditor Members
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace