NamePostfix Property

ValueWithNameAttribute..::..NamePostfix Property
ValueWithNameAttribute Class See Also Send Feedback
The name postfix.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string NamePostfix { get; set; }

See Also

ValueWithNameAttribute Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes Namespace