ToString Method

ResultsPackage..::..ToString Method
ResultsPackage Class See Also Send Feedback
Returns a String that represents this instance.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public override string ToString()

Return Value

A String that represents this instance.

See Also

ResultsPackage Class
Autodesk.Revit.DB.ResultsBuilder Namespace