ResultsDescriptors Property

ResultsAccess..::..ResultsDescriptors Property
ResultsAccess Class See Also Send Feedback
Provides access to the packages defined in current document.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ReadOnlyCollection<ResultsPackageDescriptor> ResultsDescriptors { get; }

See Also

ResultsAccess Class
Autodesk.Revit.DB.ResultsBuilder Namespace