bf2 Property

SectionDimensions..::..bf2 Property
SectionDimensions Class See Also Send Feedback
Gets or sets the flange width.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double bf2 { get; set; }

Field Value

The bf2.

See Also

SectionDimensions Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace