DocumentLineBreak Class

DocumentLineBreak Class
Members See Also Send Feedback
Represents the line break.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public class DocumentLineBreak : DocumentElement

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation..::..DocumentElement
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation..::..DocumentLineBreak

See Also

DocumentLineBreak Members
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace