AddLineBreak Property

DocumentText..::..AddLineBreak Property
DocumentText Class See Also Send Feedback
Gets or sets a value indicating whether line break should be added after the element.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public bool AddLineBreak { get; set; }

Field Value

true if line break should be added; otherwise, false.

See Also

DocumentText Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace