ReactionMy Property

BarNodeResults..::..ReactionMy Property
BarNodeResults Class See Also Send Feedback
Reactionaround y-axis

Namespace: Autodesk.Revit.DB.ResultsBuilder.Storage
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Nullable<double> ReactionMy { get; set; }

See Also

BarNodeResults Class
Autodesk.Revit.DB.ResultsBuilder.Storage Namespace