ResultsManager Property

StorageDocument..::..ResultsManager Property
StorageDocument Class See Also Send Feedback
The results manager.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ResultsManager ResultsManager { get; }

See Also

StorageDocument Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace