RCExceptionDataRecord Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
RCExceptionDataRecord Constructor
RCExceptionDataRecord Class See Also Send Feedback

Overload List

 | Name | Description
Public method | RCExceptionDataRecord()()()() | Initializes a new instance of the RCExceptionDataRecord class
Public method | RCExceptionDataRecord(Enum) | Initializes a new instance of the RCExceptionDataRecord class

See Also

RCExceptionDataRecord Class
RCExceptionDataRecord Members
Autodesk.CodeChecking.Concrete Namespace