DocumentLineBreak Members

[image]

Structural Analysis and Code Checking API Reference Guide
DocumentLineBreak Members
DocumentLineBreak Class Constructors Methods Properties See Also Send Feedback

The DocumentLineBreak type exposes the following members.

Constructors

 | Name | Description
Public method | DocumentLineBreak | Initializes a new instance of the DocumentLineBreak class.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Count | Number of line break repetitions.

See Also

DocumentLineBreak Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace