Edges Property

SlabContour..::..Edges Property
SlabContour Class See Also Send Feedback
List of edges.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public List<SlabEdge> Edges { get; internal set; }

See Also

SlabContour Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace