DictionaryItemIdentification Properties

[image]

Structural Analysis and Code Checking API Reference Guide
DictionaryItemIdentification Properties
DictionaryItemIdentification Class See Also Send Feedback

The DictionaryItemIdentification type exposes the following members.

Properties

 | Name | Description
Public property | Key | Gets or sets the index.

See Also

DictionaryItemIdentification Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace