GetHelp Method

Server<(Of <(<'TData>)>)>..::..GetHelp Method
Server<(Of <(<'TData>)>)> Class See Also Send Feedback
Gets the help.

Namespace: Autodesk.Revit.UI.CodeChecking.LoadCombination
Assembly: CodeChecking.UI (in CodeChecking.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public virtual string GetHelp(
    string cultureInfo
)

Parameters

cultureInfo
Type: System..::..String
The culture info.

Return Value

Implements

ILoadCombinationServerUI..::..GetHelp(String)

See Also

Server<(Of <(<'TData>)>)> Class
Autodesk.Revit.UI.CodeChecking.LoadCombination Namespace