RelativeCoordinates Property

LineGraphByCoordinatesParameters..::..RelativeCoordinates Property
LineGraphByCoordinatesParameters Class See Also Send Feedback
Returns list of defined relative coordinates.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ReadOnlyCollection<double> RelativeCoordinates { get; }

See Also

LineGraphByCoordinatesParameters Class
Autodesk.Revit.DB.ResultsBuilder Namespace