PackagesDeletedEventArgs Class

PackagesDeletedEventArgs Class
Members See Also Send Feedback
The event arguments used by the PackagesDeleted event.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public class PackagesDeletedEventArgs : EventArgs

Inheritance Hierarchy

System..::..Object
System..::..EventArgs
Autodesk.Revit.DB.ResultsBuilder..::..PackagesDeletedEventArgs

See Also

PackagesDeletedEventArgs Members
Autodesk.Revit.DB.ResultsBuilder Namespace