CommitMe Method

LoadCombinationManager..::..CommitMe Method
LoadCombinationManager Class See Also Send Feedback
Commits this instance.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage.LoadCombination
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public void CommitMe()

See Also

LoadCombinationManager Class
Autodesk.Revit.DB.CodeChecking.Storage.LoadCombination Namespace