DocumentValue Properties

[image]

Structural Analysis and Code Checking API Reference Guide
DocumentValue Properties
DocumentValue Class See Also Send Feedback

The DocumentValue type exposes the following members.

Properties

 | Name | Description
Public property | AddLineBreak | Gets or sets a value indicating whether line break should be added after the element.
Public property | Value | The value.

See Also

DocumentValue Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace