RCExceptionDataDoubleRecord Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
RCExceptionDataDoubleRecord Constructor
RCExceptionDataDoubleRecord Class See Also Send Feedback

Overload List

 | Name | Description
Public method | RCExceptionDataDoubleRecord()()()() | Initializes a new instance of the RCExceptionDataDoubleRecord class
Public method | RCExceptionDataDoubleRecord(Enum, Double) | Initializes a new instance of the RCExceptionDataDoubleRecord class

See Also

RCExceptionDataDoubleRecord Class
RCExceptionDataDoubleRecord Members
Autodesk.CodeChecking.Concrete Namespace