LoadCombinationParams Property

LoadCombinationManager..::..LoadCombinationParams Property
LoadCombinationManager Class See Also Send Feedback
Returns current calculation parameters.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage.LoadCombination
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public LoadCombinationParameters LoadCombinationParams { get; }

See Also

LoadCombinationManager Class
Autodesk.Revit.DB.CodeChecking.Storage.LoadCombination Namespace