SubSchemaListTableAttribute Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
SubSchemaListTableAttribute Constructor
SubSchemaListTableAttribute Class See Also Send Feedback

Overload List

 | Name | Description
Public method | SubSchemaListTableAttribute()()()() | Initializes a new instance of the SubSchemaListTableAttribute class.
Public method | SubSchemaListTableAttribute(array<Int32>[]()[][]) | Initializes a new instance of the SubSchemaListTableAttribute class.

See Also

SubSchemaListTableAttribute Class
SubSchemaListTableAttribute Members
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace