TableCellIdentification Members

[image]

Structural Analysis and Code Checking API Reference Guide
TableCellIdentification Members
TableCellIdentification Class Constructors Methods Properties See Also Send Feedback

The TableCellIdentification type exposes the following members.

Constructors

 | Name | Description
Public method | TableCellIdentification | Initializes a new instance of the TableCellIdentification class

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Column | Gets or sets the column.
Public property | Row | Gets or sets the row.

See Also

TableCellIdentification Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace