ReactionFy Property

BarNodeResults..::..ReactionFy Property
BarNodeResults Class See Also Send Feedback
Reaction along y-axis

Namespace: Autodesk.Revit.DB.ResultsBuilder.Storage
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Nullable<double> ReactionFy { get; set; }

See Also

BarNodeResults Class
Autodesk.Revit.DB.ResultsBuilder.Storage Namespace