MethodName Property

RCException..::..MethodName Property
RCException Class See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public virtual Enum MethodName { get; set; }

Implements

IRCException..::..MethodName

See Also

RCException Class
Autodesk.CodeChecking.Concrete Namespace