ResultsPackageType Property

ResultsPackage..::..ResultsPackageType Property
ResultsPackage Class See Also Send Feedback
Returns type of package.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ResultsPackageTypes ResultsPackageType { get; }

See Also

ResultsPackage Class
Autodesk.Revit.DB.ResultsBuilder Namespace