Nodes Property

SlabEdge..::..Nodes Property
SlabEdge Class See Also Send Feedback
Gets nodes.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public List<SlabNode> Nodes { get; internal set; }

See Also

SlabEdge Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace