NodeReactions Constructor

NodeReactions Constructor
NodeReactions Class See Also Send Feedback
Initializes a new instance of the NodeReactions class

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public NodeReactions()

See Also

NodeReactions Class
Autodesk.Revit.DB.ResultsBuilder Namespace