ListUnitFieldFormat Properties

[image]

Structural Analysis and Code Checking API Reference Guide
ListUnitFieldFormat Properties
ListUnitFieldFormat Class See Also Send Feedback

The ListUnitFieldFormat type exposes the following members.

Properties

 | Name | Description
Public property | ListSeparator | Gets or sets the list separator.
Public property | UnitOnEnd | Gets or sets a value indicating whether unit should be added to the end of formated text.

See Also

ListUnitFieldFormat Class
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace