Save Method

ReportSettings..::..Save Method
ReportSettings Class See Also Send Feedback
Saves this instance.

Namespace: Autodesk.Revit.DB.CodeChecking.Documentation
Assembly: CodeChecking.Documentation (in CodeChecking.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public void Save()

See Also

ReportSettings Class
Autodesk.Revit.DB.CodeChecking.Documentation Namespace