Name Property

RCExceptionDataRecord..::..Name Property
RCExceptionDataRecord Class See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public Enum Name { get; set; }

See Also

RCExceptionDataRecord Class
Autodesk.CodeChecking.Concrete Namespace