Tools Properties

[image]

Structural Analysis and Code Checking API Reference Guide
Tools Properties
Tools Class See Also Send Feedback

The Tools type exposes the following members.

Properties

Name | Description
IsJournalPlayback | Gets a value indicating whether this instance is journal playback.

See Also

Tools Class
Autodesk.Revit.DB.CodeChecking Namespace