SectionDimensions Constructor

SectionDimensions Constructor
SectionDimensions Class See Also Send Feedback
Initializes a new instance of the SectionDimensions class.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public SectionDimensions()

See Also

SectionDimensions Class
SectionDimensions Overload
Autodesk.Revit.DB.CodeChecking.Engineering Namespace