Mxy Property

SurfacePointResults..::..Mxy Property
SurfacePointResults Class See Also Send Feedback
Moment Mxy

Namespace: Autodesk.Revit.DB.ResultsBuilder.Storage
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Nullable<double> Mxy { get; set; }

See Also

SurfacePointResults Class
Autodesk.Revit.DB.ResultsBuilder.Storage Namespace