IFieldValueChanged Interface

IFieldValueChanged Interface
Members See Also Send Feedback
Base interface for value change observers

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public interface IFieldValueChanged

See Also

IFieldValueChanged Members
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace