ResultBuilderAccessTime Property

ForceResultsCache..::..ResultBuilderAccessTime Property
ForceResultsCache Class See Also Send Feedback

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering.Tools
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public long ResultBuilderAccessTime { get; set; }

See Also

ForceResultsCache Class
Autodesk.Revit.DB.CodeChecking.Engineering.Tools Namespace