RCExceptionDataXMLNameRecord Properties

[image]

Structural Analysis and Code Checking API Reference Guide
RCExceptionDataXMLNameRecord Properties
RCExceptionDataXMLNameRecord Class See Also Send Feedback

The RCExceptionDataXMLNameRecord type exposes the following members.

Properties

 | Name | Description
Public property | Value |
Public property | ValueString | (Overrides RCExceptionDataRecord..::..ValueString.)

See Also

RCExceptionDataXMLNameRecord Class
Autodesk.CodeChecking.Concrete Namespace