PropertyStep Field

NumericUpDownAttribute..::..PropertyStep Field
NumericUpDownAttribute Class See Also Send Feedback
Describes attribute indicating the step

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public const string PropertyStep

See Also

NumericUpDownAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace