CoordAbsolute Property

CalcPointLinear..::..CoordAbsolute Property
CalcPointLinear Class See Also Send Feedback
Absolute distance from the beginning of the element

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double CoordAbsolute { get; }

See Also

CalcPointLinear Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace