Control Property

CustomControlAttribute..::..Control Property
CustomControlAttribute Class See Also Send Feedback
The editor of the field.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Type Control { get; set; }

See Also

CustomControlAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace