Key Property

DictionaryItemIdentification..::..Key Property
DictionaryItemIdentification Class See Also Send Feedback
Gets or sets the index.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Object Key { get; set; }

Field Value

The index.

See Also

DictionaryItemIdentification Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace