GetServerPackage Method

[image]

Structural Analysis and Code Checking API Reference Guide
CalculationParam..::..GetServerPackage Method
CalculationParam Class See Also Send Feedback

Overload List

 | Name | Description
Public method | GetServerPackage(Guid, Boolean) |
Public method | GetServerPackage(Guid, Guid, Boolean) |

See Also

CalculationParam Class
CalculationParam Members
Autodesk.Revit.DB.CodeChecking.Storage Namespace