ValueString Property

RCExceptionDataXMLNameRecord..::..ValueString Property
RCExceptionDataXMLNameRecord Class See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public override string ValueString { get; }

See Also

RCExceptionDataXMLNameRecord Class
Autodesk.CodeChecking.Concrete Namespace