GetTopMaxValue Method

LineGraphEnvelope..::..GetTopMaxValue Method
LineGraphEnvelope Class See Also Send Feedback
Calculates the maximal value of top envelope.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double GetTopMaxValue()

See Also

LineGraphEnvelope Class
Autodesk.Revit.DB.ResultsBuilder Namespace