RCArgumentException Constructor (Object)

RCArgumentException Constructor (Object)
RCArgumentException Class See Also Send Feedback
Initializes a new instance of the RCArgumentException class

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public RCArgumentException(
    Object rcSolver
)

Parameters

rcSolver
Type: System..::..Object

See Also

RCArgumentException Class
RCArgumentException Overload
Autodesk.CodeChecking.Concrete Namespace