Anchor Property

DocumentSection..::..Anchor Property
DocumentSection Class See Also Send Feedback
Gets or sets the anchor.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public DocumentAnchor Anchor { get; set; }

Field Value

The anchor.

See Also

DocumentSection Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace