Concrete Constructor

Concrete Constructor
Concrete Class See Also Send Feedback
The default Concrete class constructor

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public Concrete()

See Also

Concrete Class
Autodesk.CodeChecking.Concrete Namespace