hw Property

SectionDimensions..::..hw Property
SectionDimensions Class See Also Send Feedback
Gets or sets the height of the web.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double hw { get; set; }

Field Value

The hw.

See Also

SectionDimensions Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace