vz Property

SectionDimensions..::..vz Property
SectionDimensions Class See Also Send Feedback
Gets or sets the vertical distance of the positive edge of section to center of gravity.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double vz { get; set; }

Field Value

The vz.

See Also

SectionDimensions Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace