DocumentText Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
DocumentText Constructor
DocumentText Class See Also Send Feedback

Overload List

 | Name | Description
Public method | DocumentText()()()() | Initializes a new instance of the DocumentText class.
Public method | DocumentText(String, Boolean) | Initializes a new instance of the DocumentText class.

See Also

DocumentText Class
DocumentText Members
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace