Layout Property

SubSchemaControl..::..Layout Property
SubSchemaControl Class See Also Send Feedback
Gets or sets the layout.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Layout Layout { get; set; }

Field Value

The layout.

See Also

SubSchemaControl Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace