Container Property

FieldControl..::..Container Property
FieldControl Class See Also Send Feedback
Gets the container.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ContainerType Container { get; private set; }

See Also

FieldControl Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace