ListFieldFormat Methods

[image]

Structural Analysis and Code Checking API Reference Guide
ListFieldFormat Methods
ListFieldFormat Class See Also Send Feedback

The ListFieldFormat type exposes the following members.

Methods

 | Name | Description
Public method | Convert | Converts the specified value.
Public method | Format | Formats the specified value.
Public method | Parse | Parses the specified value.

See Also

ListFieldFormat Class
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace