GetHoles Method

DocumentMap..::..GetHoles Method
DocumentMap Class See Also Send Feedback
Gets the polygon.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public List<List<int>> GetHoles()

Return Value

See Also

DocumentMap Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace