Settings Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
Settings Constructor
Settings Class See Also Send Feedback

Overload List

 | Name | Description
Public method | Settings(Boolean) | Initializes a new instance of the Settings class.
Public method | Settings(String) | Initializes a new instance of the Settings class.

See Also

Settings Class
Settings Members
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace