GetColumn Method

SubSchemaListTable..::..GetColumn Method
SubSchemaListTable Class See Also Send Feedback
Gets the column of specific name.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public FieldControl GetColumn(
    string name
)

Parameters

name
Type: System..::..String
The name.

Return Value

See Also

SubSchemaListTable Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace