Width Property

DocumentDiagram..::..Width Property
DocumentDiagram Class See Also Send Feedback
Gets or sets the width.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public int Width { get; set; }

Field Value

The width.

See Also

DocumentDiagram Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace