ProgressStatus Constructor

ProgressStatus Constructor
ProgressStatus Class See Also Send Feedback
Initializes a new instance of the ProgressStatus class

Namespace: Autodesk.Revit.DB.CodeChecking
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ProgressStatus()

See Also

ProgressStatus Class
Autodesk.Revit.DB.CodeChecking Namespace