DocumentBody Class

DocumentBody Class
Members See Also Send Feedback
Represents the body of the document

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public class DocumentBody

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation..::..DocumentBody
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation..::..DocumentTableCell

See Also

DocumentBody Members
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace