GetNodes Method

DocumentMap..::..GetNodes Method
DocumentMap Class See Also Send Feedback
Gets the nodes.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public List<XYZ> GetNodes()

Return Value

See Also

DocumentMap Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace