IStorage Interface

IStorage Interface
Members See Also Send Feedback
Base interface for all storage classes

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public interface IStorage

See Also

IStorage Members
Autodesk.Revit.DB.CodeChecking.Storage Namespace