SubSchemaElementAttribute Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
SubSchemaElementAttribute Constructor
SubSchemaElementAttribute Class See Also Send Feedback

Overload List

 | Name | Description
Public method | SubSchemaElementAttribute()()()() | Initializes a new instance of the SubSchemaElementAttribute class.
Public method | SubSchemaElementAttribute(String) | Initializes a new instance of the SubSchemaElementAttribute class.

See Also

SubSchemaElementAttribute Class
SubSchemaElementAttribute Members
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes Namespace