Dispose Method

RCSolver..::..Dispose Method
RCSolver Class See Also Send Feedback
Releases all resources used by the RCSolver

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public void Dispose()

Implements

IDisposable..::..Dispose()()()()

See Also

RCSolver Class
Autodesk.CodeChecking.Concrete Namespace