ProgressBreak Method

NotificationService..::..ProgressBreak Method
NotificationService Class See Also Send Feedback
Break current action requirement.

Namespace: Autodesk.Revit.DB.CodeChecking
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public static void ProgressBreak()

See Also

NotificationService Class
Autodesk.Revit.DB.CodeChecking Namespace