CoordRelative Property

CalcPointLinear..::..CoordRelative Property
CalcPointLinear Class See Also Send Feedback
Relative distance from the beginning of the element

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double CoordRelative { get; }

See Also

CalcPointLinear Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace