PercentageColumnWidth Property

DocumentTable..::..PercentageColumnWidth Property
DocumentTable Class See Also Send Feedback
Gets the width of columns in procentage units.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public int[] PercentageColumnWidth { get; internal set; }

Field Value

The width of the column.

See Also

DocumentTable Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace