Index Property

ListItemIdentification..::..Index Property
ListItemIdentification Class See Also Send Feedback
Gets or sets the index.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public int Index { get; set; }

Field Value

The index.

See Also

ListItemIdentification Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace