MhtBuilder Members

[image]

Structural Analysis and Code Checking API Reference Guide
MhtBuilder Members
MhtBuilder Class Constructors Methods See Also Send Feedback

The MhtBuilder type exposes the following members.

Constructors

 | Name | Description
Public method | MhtBuilder | Initializes a new instance of the MhtBuilder class

Methods

 | Name | Description
Public method | GetExtension | Gets the extension of the file (without dot). (Overrides HtmlBuilder..::..GetExtension()()()().)

See Also

MhtBuilder Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace