ListUnitFieldFormat Methods

[image]

Structural Analysis and Code Checking API Reference Guide
ListUnitFieldFormat Methods
ListUnitFieldFormat Class See Also Send Feedback

The ListUnitFieldFormat type exposes the following members.

Methods

 | Name | Description
Public method | Convert | Converts the specified value.
Public method | Format | Formats the specified value.
Public method | Parse | Parses the specified value.

See Also

ListUnitFieldFormat Class
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace