Step Property

NumericUpDownAttribute..::..Step Property
NumericUpDownAttribute Class See Also Send Feedback
Gets or sets the step.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Object Step { get; set; }

Field Value

The step.

See Also

NumericUpDownAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace