SlabBaseObject Methods

[image]

Structural Analysis and Code Checking API Reference Guide
SlabBaseObject Methods
SlabBaseObject Class See Also Send Feedback

The SlabBaseObject type exposes the following members.

Methods

 | Name | Description
Public method | GetEnumerator | Returns an enumerator that iterates through a collection.

See Also

SlabBaseObject Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace