Usages Property

LoadCombinationPreview..::..Usages Property
LoadCombinationPreview Class See Also Send Feedback
Gets the usages.

Namespace: Autodesk.Revit.DB.CodeChecking.LoadCombination
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public LoadUsageArray Usages { get; private set; }

See Also

LoadCombinationPreview Class
Autodesk.Revit.DB.CodeChecking.LoadCombination Namespace