PropertyMinimumItemCount Field

ListUnitTextBoxAttribute..::..PropertyMinimumItemCount Field
ListUnitTextBoxAttribute Class See Also Send Feedback
Describes attribute indicating minimum number of items.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public const string PropertyMinimumItemCount

See Also

ListUnitTextBoxAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace