GetNumberOfUsages Method

RevitLoadCombination..::..GetNumberOfUsages Method
RevitLoadCombination Class See Also Send Feedback
Gets the number of usages.

Namespace: Autodesk.Revit.DB.CodeChecking.LoadCombination
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public int GetNumberOfUsages()

Return Value

Implements

ILoadCombination..::..GetNumberOfUsages()()()()

See Also

RevitLoadCombination Class
Autodesk.Revit.DB.CodeChecking.LoadCombination Namespace