AssignedColor Property

ColorRangeMapItem..::..AssignedColor Property
ColorRangeMapItem Class See Also Send Feedback
Gets or sets the color of the assigned.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Color AssignedColor { get; set; }

Field Value

The color of the assigned.

See Also

ColorRangeMapItem Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace