LoadCombinationPreview Constructor

LoadCombinationPreview Constructor
LoadCombinationPreview Class See Also Send Feedback
Initializes a new instance of the LoadCombinationPreview class.

Namespace: Autodesk.Revit.DB.CodeChecking.LoadCombination
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public LoadCombinationPreview()

See Also

LoadCombinationPreview Class
Autodesk.Revit.DB.CodeChecking.LoadCombination Namespace