LoadCases Property

ServerLoadCombination..::..LoadCases Property
ServerLoadCombination Class See Also Send Feedback
Load cases

Namespace: Autodesk.Revit.DB.CodeChecking.Storage.LoadCombination
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public List<ElementId> LoadCases { get; set; }

See Also

ServerLoadCombination Class
Autodesk.Revit.DB.CodeChecking.Storage.LoadCombination Namespace