AxialForce Field

SetOfForces..::..AxialForce Field
SetOfForces Class See Also Send Feedback
The AxialForce field represents the axial force (N). The compresion have positive sign.

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public double AxialForce

See Also

SetOfForces Class
Autodesk.CodeChecking.Concrete Namespace