Value Property

ResultStatusMessageItem..::..Value Property
ResultStatusMessageItem Class See Also Send Feedback
Gets or sets the value.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double Value { get; set; }

Field Value

The value.

See Also

ResultStatusMessageItem Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace