Entity Property

ServerStorage..::..Entity Property
ServerStorage Class See Also Send Feedback
Gets or sets the entity.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Entity Entity { get; set; }

Field Value

The entity.

See Also

ServerStorage Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace