Method Property

ServerException..::..Method Property
ServerException Class See Also Send Feedback
Gets or sets the method.

Namespace: Autodesk.Revit.DB.CodeChecking
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string Method { get; set; }

Field Value

The method.

See Also

ServerException Class
Autodesk.Revit.DB.CodeChecking Namespace