ID Field

Service..::..ID Field
Service Class See Also Send Feedback
Unique Id of the Service

Namespace: Autodesk.Revit.DB.CodeChecking.LoadCombination
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public static ExternalServiceId ID

See Also

Service Class
Autodesk.Revit.DB.CodeChecking.LoadCombination Namespace