MinimumYieldStress Property

MaterialMetalCharacteristics..::..MinimumYieldStress Property
MaterialMetalCharacteristics Class See Also Send Feedback
Gets the minimum yield stress of the metal.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double MinimumYieldStress { get; internal set; }

See Also

MaterialMetalCharacteristics Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace