h Property

SectionDimensions..::..h Property
SectionDimensions Class See Also Send Feedback
Gets or sets the full depth of the section.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double h { get; set; }

Field Value

The h.

See Also

SectionDimensions Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace