RY Property

SurfacePointResults..::..RY Property
SurfacePointResults Class See Also Send Feedback
Rotation RY in global coordinates

Namespace: Autodesk.Revit.DB.ResultsBuilder.Storage
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Nullable<double> RY { get; set; }

See Also

SurfacePointResults Class
Autodesk.Revit.DB.ResultsBuilder.Storage Namespace