Mx Property

PointResults..::..Mx Property
PointResults Class See Also Send Feedback
Moment around x-axis

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Nullable<double> Mx { get; set; }

See Also

PointResults Class
Autodesk.Revit.DB.ResultsBuilder Namespace