IsClockWise Property

SlabContour..::..IsClockWise Property
SlabContour Class See Also Send Feedback
Check if contour is clockwise.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public bool IsClockWise { get; }

See Also

SlabContour Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace