RatioAttribute Constructor

RatioAttribute Constructor
RatioAttribute Class See Also Send Feedback
Initializes a new instance of the RatioAttribute class

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public RatioAttribute()

See Also

RatioAttribute Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes Namespace