RCExceptionData Properties

[image]

Structural Analysis and Code Checking API Reference Guide
RCExceptionData Properties
RCExceptionData Class See Also Send Feedback

The RCExceptionData type exposes the following members.

Properties

 | Name | Description
Public property | Records |

See Also

RCExceptionData Class
Autodesk.CodeChecking.Concrete Namespace