ServerVersionAttribute Properties

[image]

Structural Analysis and Code Checking API Reference Guide
ServerVersionAttribute Properties
ServerVersionAttribute Class See Also Send Feedback

The ServerVersionAttribute type exposes the following members.

Properties

 | Name | Description
Public property | Version | Gets or sets the version.

See Also

ServerVersionAttribute Class
Autodesk.Revit.DB.CodeChecking.Attributes Namespace