Type Property

ForceLoadCaseDescriptor..::..Type Property
ForceLoadCaseDescriptor Class See Also Send Feedback
Load type

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ForceLoadCaseDescriptor..::..LoadType Type { get; }

See Also

ForceLoadCaseDescriptor Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace