Message Property

DocumentStatus..::..Message Property
DocumentStatus Class See Also Send Feedback
The message.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string Message { get; internal set; }

See Also

DocumentStatus Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace