SubSchemaListTableAttribute Constructor

SubSchemaListTableAttribute Constructor
SubSchemaListTableAttribute Class See Also Send Feedback
Initializes a new instance of the SubSchemaListTableAttribute class.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public SubSchemaListTableAttribute()

See Also

SubSchemaListTableAttribute Class
SubSchemaListTableAttribute Overload
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes Namespace