BarResultsByPoints Members

[image]

Structural Analysis and Code Checking API Reference Guide
BarResultsByPoints Members
BarResultsByPoints Class Constructors Methods See Also Send Feedback

The BarResultsByPoints type exposes the following members.

Constructors

 | Name | Description
Public method | BarResultsByPoints | Initializes a new instance of BarResultsByPoints that is empty and has the specified initial capacity.

Methods

 | Name | Description

See Also

BarResultsByPoints Class
Autodesk.Revit.DB.ResultsBuilder.Storage Namespace