MaxValue Property

SurfaceNodeResultEnvelope..::..MaxValue Property
SurfaceNodeResultEnvelope Class See Also Send Feedback
Maximal value for node.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double MaxValue { get; }

See Also

SurfaceNodeResultEnvelope Class
Autodesk.Revit.DB.ResultsBuilder Namespace