Title Property

ProgressStatus..::..Title Property
ProgressStatus Class See Also Send Feedback
Gets or sets the title.

Namespace: Autodesk.Revit.DB.CodeChecking
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string Title { get; set; }

Field Value

The title.

See Also

ProgressStatus Class
Autodesk.Revit.DB.CodeChecking Namespace