SurfaceGraphParameters Constructor

SurfaceGraphParameters Constructor
SurfaceGraphParameters Class See Also Send Feedback
Creates SurfaceGraphParameters object.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public SurfaceGraphParameters()

See Also

SurfaceGraphParameters Class
SurfaceGraphParameters Overload
Autodesk.Revit.DB.ResultsBuilder Namespace