IRCException Properties

[image]

Structural Analysis and Code Checking API Reference Guide
IRCException Properties
IRCException Interface See Also Send Feedback

The IRCException type exposes the following members.

Properties

 | Name | Description
Public property | MethodName |
Public property | RCDataRecords |
Public property | RCSolver |

See Also

IRCException Interface
Autodesk.CodeChecking.Concrete Namespace