GetUsageName Method

ILoadCombination..::..GetUsageName Method
ILoadCombination Interface See Also Send Feedback
Gets the name of the usage.

Namespace: Autodesk.Revit.DB.CodeChecking.LoadCombination
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
string GetUsageName(
    int i
)

Parameters

i
Type: System..::..Int32
The i.

Return Value

See Also

ILoadCombination Interface
Autodesk.Revit.DB.CodeChecking.LoadCombination Namespace