ResultType Property

SurfaceGraphEnvelope..::..ResultType Property
SurfaceGraphEnvelope Class See Also Send Feedback
Returns the type of the graph.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public SurfaceResultType ResultType { get; }

See Also

SurfaceGraphEnvelope Class
Autodesk.Revit.DB.ResultsBuilder Namespace