ResultStatusMessage Properties

[image]

Structural Analysis and Code Checking API Reference Guide
ResultStatusMessage Properties
ResultStatusMessage Class See Also Send Feedback

The ResultStatusMessage type exposes the following members.

Properties

 | Name | Description
Public property | Message | Gets or sets the message.

See Also

ResultStatusMessage Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace