RCExceptionDataStringRecord Properties

[image]

Structural Analysis and Code Checking API Reference Guide
RCExceptionDataStringRecord Properties
RCExceptionDataStringRecord Class See Also Send Feedback

The RCExceptionDataStringRecord type exposes the following members.

Properties

 | Name | Description
Public property | Value |
Public property | ValueString | (Overrides RCExceptionDataRecord..::..ValueString.)

See Also

RCExceptionDataStringRecord Class
Autodesk.CodeChecking.Concrete Namespace