Combination Property

RevitLoadCombination..::..Combination Property
RevitLoadCombination Class See Also Send Feedback
Gets or sets the combination.

Namespace: Autodesk.Revit.DB.CodeChecking.LoadCombination
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public LoadCombination Combination { get; set; }

Field Value

The combination.

See Also

RevitLoadCombination Class
Autodesk.Revit.DB.CodeChecking.LoadCombination Namespace