MinValues Property

SurfaceGraphEnvelope..::..MinValues Property
SurfaceGraphEnvelope Class See Also Send Feedback
List of minimal Values over the coordinates.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ReadOnlyCollection<double> MinValues { get; }

See Also

SurfaceGraphEnvelope Class
Autodesk.Revit.DB.ResultsBuilder Namespace