GroupData Field

ResultComposer..::..GroupData Field
ResultComposer Class See Also Send Feedback
Group data key

Namespace: Autodesk.Revit.DB.CodeChecking.Documentation
Assembly: CodeChecking.Documentation (in CodeChecking.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public const string GroupData

See Also

ResultComposer Class
Autodesk.Revit.DB.CodeChecking.Documentation Namespace