AddMaterialsSection Method

ResultComposer..::..AddMaterialsSection Method
ResultComposer Class See Also Send Feedback
Adds the materials section.

Namespace: Autodesk.Revit.DB.CodeChecking.Documentation
Assembly: CodeChecking.Documentation (in CodeChecking.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public void AddMaterialsSection()

See Also

ResultComposer Class
Autodesk.Revit.DB.CodeChecking.Documentation Namespace