CalculationParamsManager Properties

[image]

Structural Analysis and Code Checking API Reference Guide
CalculationParamsManager Properties
CalculationParamsManager Class See Also Send Feedback

The CalculationParamsManager type exposes the following members.

Properties

 | Name | Description
Public property | CalculationParams | Returns current calculation parameters.

See Also

CalculationParamsManager Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace