CategoryCheckBoxAttribute Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
CategoryCheckBoxAttribute Constructor
CategoryCheckBoxAttribute Class See Also Send Feedback

Overload List

 | Name | Description
Public method | CategoryCheckBoxAttribute()()()() | Initializes a new instance of the CategoryCheckBoxAttribute class.
Public method | CategoryCheckBoxAttribute(String) | Initializes a new instance of the CategoryCheckBoxAttribute class.

See Also

CategoryCheckBoxAttribute Class
CategoryCheckBoxAttribute Members
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace