Dispose Method

Concrete..::..Dispose Method
Concrete Class See Also Send Feedback
Releases all resources used by the Concrete

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public void Dispose()

Implements

IDisposable..::..Dispose()()()()

See Also

Concrete Class
Autodesk.CodeChecking.Concrete Namespace