Width Property

DocumentDiagramSeries..::..Width Property
DocumentDiagramSeries Class See Also Send Feedback
Gets or sets the border width.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public int Width { get; set; }

Field Value

The width.

See Also

DocumentDiagramSeries Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace