MaterialTimberCharacteristics Constructor

MaterialTimberCharacteristics Constructor
MaterialTimberCharacteristics Class See Also Send Feedback
Creates default instance.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public MaterialTimberCharacteristics()

See Also

MaterialTimberCharacteristics Class
MaterialTimberCharacteristics Overload
Autodesk.Revit.DB.CodeChecking.Engineering Namespace