RCExceptionDataStringRecord Constructor

[image]

Structural Analysis and Code Checking API Reference Guide
RCExceptionDataStringRecord Constructor
RCExceptionDataStringRecord Class See Also Send Feedback

Overload List

 | Name | Description
Public method | RCExceptionDataStringRecord()()()() | Initializes a new instance of the RCExceptionDataStringRecord class
Public method | RCExceptionDataStringRecord(Enum, String) | Initializes a new instance of the RCExceptionDataStringRecord class

See Also

RCExceptionDataStringRecord Class
RCExceptionDataStringRecord Members
Autodesk.CodeChecking.Concrete Namespace