RemoveTempPath Method

DocumentBuilder..::..RemoveTempPath Method
DocumentBuilder Class See Also Send Feedback
Removes the temp path.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public static void RemoveTempPath()

See Also

DocumentBuilder Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace