AtTheEnd Property

ElementSectionsInfo..::..AtTheEnd Property
ElementSectionsInfo Class See Also Send Feedback
Gets the sections at the end of the element.

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public SectionsInfo AtTheEnd { get; internal set; }

See Also

ElementSectionsInfo Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace