LoadId Property

BaseGraph..::..LoadId Property
BaseGraph Class See Also Send Feedback
Returns loads's id for which the line graph is defined.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ElementId LoadId { get; }

See Also

BaseGraph Class
Autodesk.Revit.DB.ResultsBuilder Namespace