LineGraphByCoordinatesParameters Properties

[image]

Structural Analysis and Code Checking API Reference Guide
LineGraphByCoordinatesParameters Properties
LineGraphByCoordinatesParameters Class See Also Send Feedback

The LineGraphByCoordinatesParameters type exposes the following members.

Properties

 | Name | Description
Public property | RelativeCoordinates | Returns list of defined relative coordinates.

See Also

LineGraphByCoordinatesParameters Class
Autodesk.Revit.DB.ResultsBuilder Namespace