Reference Property

DocumentAnchorReference..::..Reference Property
DocumentAnchorReference Class See Also Send Feedback
Gets or sets the reference to anchor.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public DocumentAnchor Reference { get; set; }

Field Value

The reference.

See Also

DocumentAnchorReference Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace