SetVendorDescription Method

ResultsPackageBuilder..::..SetVendorDescription Method
ResultsPackageBuilder Class See Also Send Feedback
Sets the Vendor Description of package.

Namespace: Autodesk.Revit.DB.ResultsBuilder.Storage
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public void SetVendorDescription(
    string vendorDescription
)

Parameters

vendorDescription
Type: System..::..String

See Also

ResultsPackageBuilder Class
Autodesk.Revit.DB.ResultsBuilder.Storage Namespace