RCExceptionDataRecord Properties

[image]

Structural Analysis and Code Checking API Reference Guide
RCExceptionDataRecord Properties
RCExceptionDataRecord Class See Also Send Feedback

The RCExceptionDataRecord type exposes the following members.

Properties

 | Name | Description
Public property | Name |
Public property | ValueString |

See Also

RCExceptionDataRecord Class
Autodesk.CodeChecking.Concrete Namespace