GetElementCount Method

DocumentBody..::..GetElementCount Method
DocumentBody Class See Also Send Feedback
Gets the element count.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public int GetElementCount()

Return Value

See Also

DocumentBody Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace