ServerLabel Properties

[image]

Structural Analysis and Code Checking API Reference Guide
ServerLabel Properties
ServerLabel Class See Also Send Feedback

The ServerLabel type exposes the following members.

Properties

 | Name | Description
Public property | LabelId | Gets or sets the label id.

See Also

ServerLabel Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace