MinValue Property

SurfaceNodeResultEnvelope..::..MinValue Property
SurfaceNodeResultEnvelope Class See Also Send Feedback
Minimal value for node.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double MinValue { get; }

See Also

SurfaceNodeResultEnvelope Class
Autodesk.Revit.DB.ResultsBuilder Namespace