GetOutputResultPackageBuilder Method

[image]

Structural Analysis and Code Checking API Reference Guide
CalculationParam..::..GetOutputResultPackageBuilder Method
CalculationParam Class See Also Send Feedback

Overload List

 | Name | Description
Public method | GetOutputResultPackageBuilder(Guid) |
Public method | GetOutputResultPackageBuilder(Guid, Guid) | Gets the output package builder.

See Also

CalculationParam Class
CalculationParam Members
Autodesk.Revit.DB.CodeChecking.Storage Namespace