SurfaceProperties Properties

[image]

Structural Analysis and Code Checking API Reference Guide
SurfaceProperties Properties
SurfaceProperties Class See Also Send Feedback

The SurfaceProperties type exposes the following members.

Properties

 | Name | Description
Public property | H | H thickness
Public property | Kz | Kz elastic ground coefficient

See Also

SurfaceProperties Class
Autodesk.Revit.DB.ResultsBuilder.Storage Namespace