MaterialInfo Methods

[image]

Structural Analysis and Code Checking API Reference Guide
MaterialInfo Methods
MaterialInfo Class See Also Send Feedback

The MaterialInfo type exposes the following members.

Methods

 | Name | Description
Public method | Clone | Creates a new object that is a copy of the current instance.

See Also

MaterialInfo Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace