ListValueAttribute Members

[image]

Structural Analysis and Code Checking API Reference Guide
ListValueAttribute Members
ListValueAttribute Class Constructors Methods Properties See Also Send Feedback

The ListValueAttribute type exposes the following members.

Constructors

 | Name | Description
Public method | ListValueAttribute()()()() | Initializes a new instance of the ListValueAttribute class.
Public method | ListValueAttribute(String) | Initializes a new instance of the ListValueAttribute class.

Methods

 | Name | Description

Properties

 | Name | Description

See Also

ListValueAttribute Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation.Attributes Namespace