ServerLabel Constructor

ServerLabel Constructor
ServerLabel Class See Also Send Feedback
Initializes a new instance of the ServerLabel class.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ServerLabel()

See Also

ServerLabel Class
ServerLabel Overload
Autodesk.Revit.DB.CodeChecking.Storage Namespace