MaximumValue Property

NumericUpDownAttribute..::..MaximumValue Property
NumericUpDownAttribute Class See Also Send Feedback
Maximum value

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Object MaximumValue { get; set; }

See Also

NumericUpDownAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace