LineGraph Methods

[image]

Structural Analysis and Code Checking API Reference Guide
LineGraph Methods
LineGraph Class See Also Send Feedback

The LineGraph type exposes the following members.

Methods

 | Name | Description
Public method | GetValue | Calculates the value of graph in specified point.

See Also

LineGraph Class
Autodesk.Revit.DB.ResultsBuilder Namespace