BurningVelocity Property

MaterialTimberCharacteristics..::..BurningVelocity Property
MaterialTimberCharacteristics Class See Also Send Feedback
Gets burning velocity (mm/min).

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double BurningVelocity { get; internal set; }

See Also

MaterialTimberCharacteristics Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace