AddRecord Method (Enum, Double)

IRCException..::..AddRecord Method (Enum, Double)
IRCException Interface See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
void AddRecord(
    Enum text,
    double value
)

Parameters

text
Type: System..::..Enum
value
Type: System..::..Double

See Also

IRCException Interface
AddRecord Overload
Autodesk.CodeChecking.Concrete Namespace