MaxValue Property

ColorRangeMapItem..::..MaxValue Property
ColorRangeMapItem Class See Also Send Feedback
Gets or sets the max value.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public double MaxValue { get; set; }

Field Value

The max value.

See Also

ColorRangeMapItem Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace