GetResultsStatus Method

ResultsPackage..::..GetResultsStatus Method
ResultsPackage Class See Also Send Feedback
Return the status of the entire package.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ResultsStatus GetResultsStatus()

See Also

ResultsPackage Class
Autodesk.Revit.DB.ResultsBuilder Namespace