Settings Constructor (Boolean)

Settings Constructor (Boolean)
Settings Class See Also Send Feedback
Initializes a new instance of the Settings class.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework (in ExtensibleStorageFramework.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Settings(
    bool load
)

Parameters

load
Type: System..::..Boolean
if set to true [load].

See Also

Settings Class
Settings Overload
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace