Value Property

NodeResult..::..Value Property
NodeResult Class See Also Send Feedback
Value for node.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public XYZ Value { get; }

See Also

NodeResult Class
Autodesk.Revit.DB.ResultsBuilder Namespace