PointsHashed Property

ForceCalculationDataDescriptorLinear..::..PointsHashed Property
ForceCalculationDataDescriptorLinear Class See Also Send Feedback
Gets hash string representation of division points

Namespace: Autodesk.Revit.DB.CodeChecking.Engineering
Assembly: CodeChecking.Engineering (in CodeChecking.Engineering.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string PointsHashed { get; }

See Also

ForceCalculationDataDescriptorLinear Class
Autodesk.Revit.DB.CodeChecking.Engineering Namespace