Entity Property

SchemaEditorEventArgs..::..Entity Property
SchemaEditorEventArgs Class See Also Send Feedback
Gets the entity.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Object Entity { get; private set; }

See Also

SchemaEditorEventArgs Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace