Modified Property

Label..::..Modified Property
Label Class See Also Send Feedback
Gets or sets a value indicating whether this Label was modified.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public bool Modified { get; set; }

Field Value

true if modified; otherwise, false.

See Also

Label Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace