RCSolver Property

IRCException..::..RCSolver Property
IRCException Interface See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
Object RCSolver { get; set; }

See Also

IRCException Interface
Autodesk.CodeChecking.Concrete Namespace