ProgressStep Constructor

ProgressStep Constructor
ProgressStep Class See Also Send Feedback
Initializes a new instance of the ProgressStep class

Namespace: Autodesk.Revit.DB.CodeChecking
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ProgressStep()

See Also

ProgressStep Class
Autodesk.Revit.DB.CodeChecking Namespace