DomainDisplayUnitType Property

SurfaceGraph..::..DomainDisplayUnitType Property
SurfaceGraph Class See Also Send Feedback
Indicates the units of the domain of the linear graph.

Namespace: Autodesk.Revit.DB.ResultsBuilder
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public DisplayUnitType DomainDisplayUnitType { get; }

See Also

SurfaceGraph Class
Autodesk.Revit.DB.ResultsBuilder Namespace