Model Property

ServerPackage..::..Model Property
ServerPackage Class See Also Send Feedback
Gets or sets the model.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public string Model { get; set; }

Field Value

The model.

See Also

ServerPackage Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace