RCExceptionDataDoubleRecord Class

RCExceptionDataDoubleRecord Class
Members See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
public class RCExceptionDataDoubleRecord : RCExceptionDataRecord

Inheritance Hierarchy

System..::..Object
Autodesk.CodeChecking.Concrete..::..RCExceptionDataRecord
Autodesk.CodeChecking.Concrete..::..RCExceptionDataDoubleRecord

See Also

RCExceptionDataDoubleRecord Members
Autodesk.CodeChecking.Concrete Namespace