IFieldFormat Interface

IFieldFormat Interface
Members See Also Send Feedback
Base interface for format classes.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework (in ExtensibleStorageFramework.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public interface IFieldFormat

See Also

IFieldFormat Members
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace