Size Property

DocumentTitle..::..Size Property
DocumentTitle Class See Also Send Feedback
Gets or sets the size.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public short Size { get; set; }

Field Value

The size.

See Also

DocumentTitle Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace