GetEntites Method

Storage<(Of <(<'T>)>)>..::..GetEntites Method
Storage<(Of <(<'T>)>)> Class See Also Send Feedback
Gets entites.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public List<Entity> GetEntites()

Return Value

Implements

IStorage..::..GetEntites()()()()

See Also

Storage<(Of <(<'T>)>)> Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace