UnitType Property

DocumentMap..::..UnitType Property
DocumentMap Class See Also Send Feedback
Gets or sets the type of the unit.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public UnitType UnitType { get; set; }

Field Value

The type of the unit.

See Also

DocumentMap Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace