SFx Property

BarPointResults..::..SFx Property
BarPointResults Class See Also Send Feedback
S (Fx), axial stress

Namespace: Autodesk.Revit.DB.ResultsBuilder.Storage
Assembly: ResultsBuilder (in ResultsBuilder.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Nullable<double> SFx { get; set; }

See Also

BarPointResults Class
Autodesk.Revit.DB.ResultsBuilder.Storage Namespace