BarResultsInNodes Members

[image]

Structural Analysis and Code Checking API Reference Guide
BarResultsInNodes Members
BarResultsInNodes Class Constructors Methods See Also Send Feedback

The BarResultsInNodes type exposes the following members.

Constructors

 | Name | Description
Public method | BarResultsInNodes | Initializes a new instance of BarResultsByPoints that is empty and has the specified initial capacity.

Methods

 | Name | Description

See Also

BarResultsInNodes Class
Autodesk.Revit.DB.ResultsBuilder.Storage Namespace