ILoadCombinationServerUI Members

[image]

Structural Analysis and Code Checking API Reference Guide
ILoadCombinationServerUI Members
ILoadCombinationServerUI Interface Methods See Also Send Feedback

The ILoadCombinationServerUI type exposes the following members.

Methods

 | Name | Description
Public method | BuildLayout | Builds the layout.
Public method | GetHelp | Gets the help.

See Also

ILoadCombinationServerUI Interface
Autodesk.Revit.UI.CodeChecking.LoadCombination Namespace