DefaultFieldFormat Constructor

DefaultFieldFormat Constructor
DefaultFieldFormat Class See Also Send Feedback
Initializes a new instance of the DefaultFieldFormat class.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework
Assembly: ExtensibleStorageFramework (in ExtensibleStorageFramework.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public DefaultFieldFormat()

See Also

DefaultFieldFormat Class
DefaultFieldFormat Overload
Autodesk.Revit.DB.ExtensibleStorage.Framework Namespace