Image Properties

[image]

Structural Analysis and Code Checking API Reference Guide
Image Properties
Image Class See Also Send Feedback

The Image type exposes the following members.

Properties

 | Name | Description
Public property | Source | Gets or sets the source.

See Also

Image Class
Autodesk.Revit.UI.ExtensibleStorage.Framework Namespace