ResultBuilderManager Property

StorageDocument..::..ResultBuilderManager Property
StorageDocument Class See Also Send Feedback
Gets the result builder manager.

Namespace: Autodesk.Revit.DB.CodeChecking.Storage
Assembly: CodeChecking.Storage (in CodeChecking.Storage.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public ResultBuilderManager ResultBuilderManager { get; private set; }

See Also

StorageDocument Class
Autodesk.Revit.DB.CodeChecking.Storage Namespace