UnitNumericUpDownAttribute Constructor

UnitNumericUpDownAttribute Constructor
UnitNumericUpDownAttribute Class See Also Send Feedback
Initializes a new instance of the UnitNumericUpDownAttribute class.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public UnitNumericUpDownAttribute()

See Also

UnitNumericUpDownAttribute Class
UnitNumericUpDownAttribute Overload
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace