DocumentLineBreak Constructor

DocumentLineBreak Constructor
DocumentLineBreak Class See Also Send Feedback
Initializes a new instance of the DocumentLineBreak class.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public DocumentLineBreak(
    int count
)

Parameters

count
Type: System..::..Int32

See Also

DocumentLineBreak Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace