AddRecord Method (Enum, String)

IRCException..::..AddRecord Method (Enum, String)
IRCException Interface See Also Send Feedback

Namespace: Autodesk.CodeChecking.Concrete
Assembly: rcuapiNET (in rcuapiNET.dll) Version: 0.0.0.0

Syntax

C#
void AddRecord(
    Enum text,
    string value
)

Parameters

text
Type: System..::..Enum
value
Type: System..::..String

See Also

IRCException Interface
AddRecord Overload
Autodesk.CodeChecking.Concrete Namespace