ProgressStatusAllCodes Properties

[image]

Structural Analysis and Code Checking API Reference Guide
ProgressStatusAllCodes Properties
ProgressStatusAllCodes Class See Also Send Feedback

The ProgressStatusAllCodes type exposes the following members.

Properties

 | Name | Description
Public property | AllCodes | Gets or sets all codes.

See Also

ProgressStatusAllCodes Class
Autodesk.Revit.DB.CodeChecking Namespace