GetLevel Method

DocumentSection..::..GetLevel Method
DocumentSection Class See Also Send Feedback
Gets the level of the section.

Namespace: Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation
Assembly: ExtensibleStorageFramework.Documentation (in ExtensibleStorageFramework.Documentation.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public int GetLevel()

Return Value

See Also

DocumentSection Class
Autodesk.Revit.DB.ExtensibleStorage.Framework.Documentation Namespace