Error Constructor

Error Constructor
Error Class See Also Send Feedback
Initializes a new instance of the Error class

Namespace: Autodesk.Revit.DB.CodeChecking
Assembly: CodeChecking (in CodeChecking.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public Error()

See Also

Error Class
Autodesk.Revit.DB.CodeChecking Namespace