PropertyIsEnabled Field

FieldUIAttribute..::..PropertyIsEnabled Field
FieldUIAttribute Class See Also Send Feedback
Describes attribute indicating if the field is enabled.

Namespace: Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes
Assembly: ExtensibleStorageFramework.UI (in ExtensibleStorageFramework.UI.dll) Version: 2015.0.0.0 (2015.0.0.2432)

Syntax

C#
public const string PropertyIsEnabled

See Also

FieldUIAttribute Class
Autodesk.Revit.UI.ExtensibleStorage.Framework.Attributes Namespace