RCExceptionData Methods

[image]

Structural Analysis and Code Checking API Reference Guide
RCExceptionData Methods
RCExceptionData Class See Also Send Feedback

The RCExceptionData type exposes the following members.

Methods

 | Name | Description
Public method | AddRecord(Enum, Enum) |
Public method | AddRecord(Enum, Double) |
Public method | AddRecord(Enum, String) |

See Also

RCExceptionData Class
Autodesk.CodeChecking.Concrete Namespace