Revit 2011 API
ParameterMap Constructor
ParameterMap Class See Also
Initializes a new instance of the ParameterMap class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public ParameterMap()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ParameterMap()

See Also

ParameterMap Class