Revit 2011 API
BuiltInFailures..::.CreationFailures..::.CannotCreateMullionError Property
BuiltInFailures..::.CreationFailures Class See Also
Can't create Mullion.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCreateMullionError { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCreateMullionError As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCreateMullionError {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CreationFailures Class