Revit 2011 API
LoadCaseArrayIterator Properties
LoadCaseArrayIterator Class See Also

The LoadCaseArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

LoadCaseArrayIterator Class
Autodesk.Revit.DB.Structure Namespace