Revit 2011 API
DocumentSet Constructor
DocumentSet Class See Also
Initializes a new instance of the DocumentSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public DocumentSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DocumentSet()

See Also

DocumentSet Class