Revit 2011 API
CurveByPointsArray..::.ReverseIterator Method
CurveByPointsArray Class See Also

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual CurveByPointsArrayIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As CurveByPointsArrayIterator
Visual C++
public:
virtual CurveByPointsArrayIterator^ ReverseIterator()

See Also

CurveByPointsArray Class