Revit 2011 API
PlanCircuitSet Constructor
PlanCircuitSet Class See Also
Initializes a new instance of the PlanCircuitSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public PlanCircuitSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PlanCircuitSet()

See Also

PlanCircuitSet Class