Revit 2011 API
BuiltInFailures..::.GeneralFailures..::.InaccuracyDetected Property
BuiltInFailures..::.GeneralFailures Class See Also
A geometric inaccuracy was found in the element.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId InaccuracyDetected { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property InaccuracyDetected As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ InaccuracyDetected {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GeneralFailures Class