Revit 2011 API
AnalyticalModelSelector Properties
AnalyticalModelSelector Class See Also

The AnalyticalModelSelector type exposes the following members.

Properties

Name | Description
CurveSelector |

See Also

AnalyticalModelSelector Class
Autodesk.Revit.DB.Structure Namespace