Revit 2011 API
BuiltInFailures..::.InaccurateFailures..::.InaccurateGrid Property
BuiltInFailures..::.InaccurateFailures Class See Also
Grid is slightly off axis and may cause inaccuracies.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId InaccurateGrid { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property InaccurateGrid As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ InaccurateGrid {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.InaccurateFailures Class