Revit 2011 API
DoubleArray Constructor
DoubleArray Class See Also
Initializes a new instance of the DoubleArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public DoubleArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DoubleArray()

See Also

DoubleArray Class