Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CopyImposterContentError Property
BuiltInFailures..::.CopyPasteFailures Class See Also
Cannot copy Render Appearance.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CopyImposterContentError { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CopyImposterContentError As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CopyImposterContentError {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class