Revit 2011 API
ModelCurveArrArrayIterator Properties
ModelCurveArrArrayIterator Class See Also

The ModelCurveArrArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

ModelCurveArrArrayIterator Class