Revit 2011 API
MullionTypeSet Constructor
MullionTypeSet Class See Also
Initializes a new instance of the MullionTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public MullionTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
MullionTypeSet()

See Also

MullionTypeSet Class