Revit 2011 API
BuiltInFailures..::.WallFailures..::.FailedConvertWallToPanel Property
BuiltInFailures..::.WallFailures Class See Also
Unable to convert wall to panel.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId FailedConvertWallToPanel { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property FailedConvertWallToPanel As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ FailedConvertWallToPanel {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.WallFailures Class