Revit 2011 API
ReferenceArrayArray Constructor
ReferenceArrayArray Class See Also
Initializes a new instance of the ReferenceArrayArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public ReferenceArrayArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ReferenceArrayArray()

See Also

ReferenceArrayArray Class