Revit 2011 API
WireMaterialTypeSet Properties
WireMaterialTypeSet Class See Also

The WireMaterialTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Size |

See Also

WireMaterialTypeSet Class
Autodesk.Revit.DB.Electrical Namespace