Revit 2011 API
XYZ..::.IsAlmostEqualTo Method
XYZ Class See Also

Overload List

Name | Description
IsAlmostEqualTo(XYZ) | Determines whether this vector and the specified vector are the same within the tolerance (1.0e-09).
IsAlmostEqualTo(XYZ, Double) | Determines whether 2 vectors are the same within the given tolerance.

See Also

XYZ Class
XYZ Members