Revit 2011 API
CorrectionFactorSet..::.ReverseIterator Method
CorrectionFactorSet Class See Also
Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual CorrectionFactorSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As CorrectionFactorSetIterator
Visual C++
public:
virtual CorrectionFactorSetIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the set.

See Also

CorrectionFactorSet Class
Autodesk.Revit.DB.Electrical Namespace