Revit 2011 API
BuiltInFailures..::.ConversionFailures Class
BuiltInFailures Class Members See Also
Failures about conversion of data to a different format.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class ConversionFailures
Visual Basic (Declaration)
Public NotInheritable Class ConversionFailures
Visual C++
public ref class ConversionFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.ConversionFailures

See Also

BuiltInFailures..::.ConversionFailures Members