Revit 2011 API
SATExportOptions Constructor
SATExportOptions Class See Also
Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public SATExportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SATExportOptions()

See Also

SATExportOptions Class