Revit 2011 API
BuiltInFailures..::.CreationFailures..::.CannotCreateMullionReferenceNoGeometry Property
BuiltInFailures..::.CreationFailures Class See Also
Can’t create Curtain Wall Mullion. The portion of the curtain grid it was placed on no longer exists.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCreateMullionReferenceNoGeometry { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCreateMullionReferenceNoGeometry As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCreateMullionReferenceNoGeometry {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CreationFailures Class