Revit 2011 API
TableCellStyle Constructor
TableCellStyle Class See Also

Overload List

Name | Description
TableCellStyle()()() | Initializes a new instance of the TableCellStyle class
TableCellStyle(TableCellStyle) | Initializes a new instance of the TableCellStyle class

See Also

TableCellStyle Class
TableCellStyle Members