Revit 2011 API
BuiltInFailures..::.AutoRouteFailures..::.UtilizationCoefficientOutOfRange Property
BuiltInFailures..::.AutoRouteFailures Class See Also
The value for Coefficient of Utilization must be between 0 and 1.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId UtilizationCoefficientOutOfRange { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property UtilizationCoefficientOutOfRange As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ UtilizationCoefficientOutOfRange {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.AutoRouteFailures Class