Revit 2011 API
BuiltInFailures..::.GroupFailures..::.RemovingReferencesFromGroupedCurve Property
BuiltInFailures..::.GroupFailures Class See Also
References to elements outside the group were removed from a grouped curve element.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId RemovingReferencesFromGroupedCurve { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property RemovingReferencesFromGroupedCurve As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ RemovingReferencesFromGroupedCurve {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class