Revit 2011 API
SlabShapeCrease Properties
SlabShapeCrease Class See Also

The SlabShapeCrease type exposes the following members.

Properties

Name | Description
CreaseType | The type of the crease.
Curve | The geometry of the crease.
EndPoints | The vertices of the crease.

See Also

SlabShapeCrease Class