Revit 2011 API
BuiltInFailures..::.DimensionFailures..::.SomeDimensionsLostWitnessLines Property
BuiltInFailures..::.DimensionFailures Class See Also
Some Dimensions lost some of their References on paste.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId SomeDimensionsLostWitnessLines { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property SomeDimensionsLostWitnessLines As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ SomeDimensionsLostWitnessLines {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.DimensionFailures Class