Revit 2011 API
BeamSystemTypeSetIterator..::.MoveNext Method
BeamSystemTypeSetIterator Class See Also

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual bool MoveNext()
Visual Basic (Declaration)
Public Overridable Function MoveNext As Boolean
Visual C++
public:
virtual bool MoveNext()

Implements

IEnumerator..::.MoveNext()()()

See Also

BeamSystemTypeSetIterator Class