Revit 2011 API
IntersectionResult Constructor
IntersectionResult Class See Also
Initializes a new instance of the IntersectionResult class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public IntersectionResult()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
IntersectionResult()

See Also

IntersectionResult Class