Revit 2011 API
BuiltInFailures..::.CreationFailures..::.CannotCreateCornerFinish Property
BuiltInFailures..::.CreationFailures Class See Also
Could not create Corner Finish.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCreateCornerFinish { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCreateCornerFinish As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCreateCornerFinish {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CreationFailures Class