Revit 2011 API
WireConduitTypeSetIterator Properties
WireConduitTypeSetIterator Class See Also

The WireConduitTypeSetIterator type exposes the following members.

Properties

Name | Description
Current |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

WireConduitTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace