Revit 2011 API
BuiltInFailures..::.ColumnInsideWallFailures..::.CopingWarningMedium Property
BuiltInFailures..::.ColumnInsideWallFailures Class See Also
Coping applied, but only in Medium Detail Level.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CopingWarningMedium { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CopingWarningMedium As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CopingWarningMedium {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.ColumnInsideWallFailures Class