Revit 2011 API
CorrectionFactorSet Properties
CorrectionFactorSet Class See Also

The CorrectionFactorSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Size | Returns the number of correction factors that are in the set.

See Also

CorrectionFactorSet Class
Autodesk.Revit.DB.Electrical Namespace