Revit 2011 API
BuiltInFailures..::.RebarSystemFailures..::.CannotPlacePathReinforcementWarn Property
BuiltInFailures..::.RebarSystemFailures Class See Also
Can't find a host for Path Reinforcement.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotPlacePathReinforcementWarn { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotPlacePathReinforcementWarn As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotPlacePathReinforcementWarn {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.RebarSystemFailures Class