Revit 2011 API
TableSectionData..::.SetCellCombinedParameters Method
TableSectionData Class See Also

Overload List

Name | Description
SetCellCombinedParameters(Int32, IList<(Of <(TableCellCombinedParameterData>)>)) | Allows the caller to set combined parameter for a specified column
SetCellCombinedParameters(Int32, Int32, IList<(Of <(TableCellCombinedParameterData>)>)) | Allows the caller to set combined parameter for a specified cell

See Also

TableSectionData Class
TableSectionData Members