Revit 2011 API
WireMaterialTypeSet..::.ReverseIterator Method
WireMaterialTypeSet Class See Also

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual WireMaterialTypeSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As WireMaterialTypeSetIterator
Visual C++
public:
virtual WireMaterialTypeSetIterator^ ReverseIterator()

See Also

WireMaterialTypeSet Class
Autodesk.Revit.DB.Electrical Namespace