Revit 2011 API
BuiltInFailures..::.WallFailures..::.TooShortStackedWall Property
BuiltInFailures..::.WallFailures Class See Also
Stacked wall instance is too short.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId TooShortStackedWall { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property TooShortStackedWall As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ TooShortStackedWall {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.WallFailures Class