Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CannotDuplicateInOptionWarn Property
BuiltInFailures..::.CopyPasteFailures Class See Also
Elements can't be duplicated in a secondary Option

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotDuplicateInOptionWarn { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotDuplicateInOptionWarn As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotDuplicateInOptionWarn {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class