Revit 2011 API
Document..::.GetRoomAtPoint Method
Document Class See Also
Gets a room containing the point.

Overload List

Name | Description
GetRoomAtPoint(XYZ) | Gets a room containing the point.
GetRoomAtPoint(XYZ, Phase) | Gets a room containing the point.

See Also

Document Class
Document Members