Revit 2011 API
BuiltInFailures..::.HostFinishFailures Class
BuiltInFailures Class Members See Also
Failures about HostFinish.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class HostFinishFailures
Visual Basic (Declaration)
Public NotInheritable Class HostFinishFailures
Visual C++
public ref class HostFinishFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.HostFinishFailures

See Also

BuiltInFailures..::.HostFinishFailures Members