Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CannotCopyZoneWarn Property
BuiltInFailures..::.CopyPasteFailures Class See Also
A Zone cannot be copied.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCopyZoneWarn { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCopyZoneWarn As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCopyZoneWarn {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class