Revit 2011 API
BuiltInFailures..::.CurtainWallFailures..::.MultipleDominatingMullions Property
BuiltInFailures..::.CurtainWallFailures Class See Also
Multiple dominating mullions on a grid face may cause ambiguous automatic adjustment of margins.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId MultipleDominatingMullions { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property MultipleDominatingMullions As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ MultipleDominatingMullions {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CurtainWallFailures Class