Revit 2011 API
BuiltInFailures..::.HostFinishFailures..::.HostFinishTooThin Property
BuiltInFailures..::.HostFinishFailures Class See Also
Host Finish too thin.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId HostFinishTooThin { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property HostFinishTooThin As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ HostFinishTooThin {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.HostFinishFailures Class