Revit 2011 API
BuiltInFailures..::.GroupFailures..::.CannotCopyGroup Property
BuiltInFailures..::.GroupFailures Class See Also
Unable to copy the selected group.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCopyGroup { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCopyGroup As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCopyGroup {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class