Revit 2011 API
Panel..::.Room Property
Panel Class See Also
The room in which the instance is located.

Overload List

Name | Description
Room | The room in which the instance is located (during the last phase of the project). (Inherited from FamilyInstance.)
Room[([(Phase])]) | (Inherited from FamilyInstance.)

See Also

Panel Class
Panel Members