Revit 2011 API
BuiltInFailures..::.GroupFailures..::.UnableToMaintainExclusions Property
BuiltInFailures..::.GroupFailures Class See Also
Unable to maintain exclusion of some group members. Some excluded members have been restored.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId UnableToMaintainExclusions { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property UnableToMaintainExclusions As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ UnableToMaintainExclusions {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class