Revit 2011 API
BuiltInFailures..::.CreationFailures..::.CannotCreateExplicitCrease Property
BuiltInFailures..::.CreationFailures Class See Also
Cannot create a new split line based on the picked support.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCreateExplicitCrease { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCreateExplicitCrease As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCreateExplicitCrease {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CreationFailures Class