Revit 2011 API
BuiltInFailures..::.GroupFailures..::.CannotAddToGroupFormatWarn Property
BuiltInFailures..::.GroupFailures Class See Also
[Element] cannot be added to the instance of [Group]

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotAddToGroupFormatWarn { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotAddToGroupFormatWarn As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotAddToGroupFormatWarn {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class