Revit 2011 API
PhaseArray Constructor
PhaseArray Class See Also
Initializes a new instance of the PhaseArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public PhaseArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PhaseArray()

See Also

PhaseArray Class