Revit 2011 API
BoundingBoxUV Constructor
BoundingBoxUV Class See Also
default constructor

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public BoundingBoxUV()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
BoundingBoxUV()

See Also

BoundingBoxUV Class
BoundingBoxUV Overload