Revit 2011 API
Application..::.NewUV Method
Application Class See Also
Creates a UV object representing coordinates in 2-space.

Overload List

Name | Description
NewUV()()() | Creates a UV object at the origin.
NewUV(UV) | Creates a UV object by copying the supplied UV object.
NewUV(Double, Double) | Creates a UV object representing coordinates in 2-space with supplied values.

See Also

Application Class
Application Members
Autodesk.Revit.Creation Namespace