Revit 2011 API
ReferencePointArray Properties
ReferencePointArray Class See Also

The ReferencePointArray type exposes the following members.

Properties

Name | Description
IsEmpty |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Item |
Size |

See Also

ReferencePointArray Class