Revit 2011 API
ComboBoxCurrentChangedEventArgs..::.OldValue Property
ComboBoxCurrentChangedEventArgs Class See Also
The current item for the ComboBox before the change.

Namespace: Autodesk.Revit.UI.Events
Assembly: RevitAPIUI (in RevitAPIUI.dll) Version: 2011.0.0.0

Syntax

C#
public ComboBoxMember OldValue { get; }
Visual Basic (Declaration)
Public ReadOnly Property OldValue As ComboBoxMember
Visual C++
public:
property ComboBoxMember^ OldValue {
    ComboBoxMember^ get ();
}

See Also

ComboBoxCurrentChangedEventArgs Class
Autodesk.Revit.UI.Events Namespace