Revit 2011 API
FilterNumericLessOrEqual Constructor
FilterNumericLessOrEqual Class See Also
Constructs an instance of FilterNumericLessOrEqual.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public FilterNumericLessOrEqual()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FilterNumericLessOrEqual()

See Also

FilterNumericLessOrEqual Class