Revit 2011 API
Panel..::.Space Property
Panel Class See Also
The space in which the instance is located.

Overload List

Name | Description
Space | The space in which the instance is located (during the last phase of the project). (Inherited from FamilyInstance.)
Space[([(Phase])]) | (Inherited from FamilyInstance.)

See Also

Panel Class
Panel Members