Revit 2011 API
CorrectionFactorSetIterator Properties
CorrectionFactorSetIterator Class See Also

The CorrectionFactorSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

CorrectionFactorSetIterator Class
Autodesk.Revit.DB.Electrical Namespace