Revit 2011 API
BuiltInFailures..::.GroupFailures..::.UnableToLoadAttachedGroup Property
BuiltInFailures..::.GroupFailures Class See Also
Unable to load attached detail group '[Type Name]'.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId UnableToLoadAttachedGroup { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property UnableToLoadAttachedGroup As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ UnableToLoadAttachedGroup {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class