Revit 2011 API
BuiltInFailures..::.CreationFailures..::.CannotCreateCornerFinishWarn Property
BuiltInFailures..::.CreationFailures Class See Also
Could not create Corner Finish.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCreateCornerFinishWarn { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCreateCornerFinishWarn As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCreateCornerFinishWarn {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CreationFailures Class