Revit 2011 API
BuiltInFailures..::.InaccurateFailures..::.InaccurateWall Property
BuiltInFailures..::.InaccurateFailures Class See Also
Wall is slightly off axis and may cause inaccuracies.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId InaccurateWall { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property InaccurateWall As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ InaccurateWall {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.InaccurateFailures Class