Revit 2011 API
InsulationTypeSetIterator Constructor
InsulationTypeSetIterator Class See Also
Initializes a new instance of the InsulationTypeSetIterator class

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public InsulationTypeSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
InsulationTypeSetIterator()

See Also

InsulationTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace