Revit 2011 API
RuledFace..::.IsInside Method
RuledFace Class See Also
Indicates whether the specified point is within this face.

Overload List

Name | Description
IsInside(UV) | Indicates whether the specified point is within this face. (Inherited from Face.)
IsInside(UV, IntersectionResult%) | Indicates whether the specified point is within this face and outputs additional results. (Inherited from Face.)

See Also

RuledFace Class
RuledFace Members