Revit 2011 API
BuiltInFailures..::.GroupFailures..::.AttachedGroupNoMirror Property
BuiltInFailures..::.GroupFailures Class See Also
Attached detail groups cannot be mirrored without also mirroring their parent group.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId AttachedGroupNoMirror { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property AttachedGroupNoMirror As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ AttachedGroupNoMirror {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class