Revit 2011 API
CurtainCellSet Properties
CurtainCellSet Class See Also

The CurtainCellSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Size |

See Also

CurtainCellSet Class