Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CannotCopyIncompleteElementWarn Property
BuiltInFailures..::.CopyPasteFailures Class See Also
Can't copy part of element

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCopyIncompleteElementWarn { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCopyIncompleteElementWarn As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCopyIncompleteElementWarn {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class