Revit 2011 API
BeamSystemTypeSet..::.Clear Method
BeamSystemTypeSet Class See Also

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual void Clear()
Visual Basic (Declaration)
Public Overridable Sub Clear
Visual C++
public:
virtual void Clear()

See Also

BeamSystemTypeSet Class