Revit 2011 API
GroundConductorSizeSet Properties
GroundConductorSizeSet Class See Also

The GroundConductorSizeSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Size | Returns the number of GroundConductorSizes that are in the set.

See Also

GroundConductorSizeSet Class
Autodesk.Revit.DB.Electrical Namespace