Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CannotFinalizeClusterInconsistency Property
BuiltInFailures..::.CopyPasteFailures Class See Also
Can't finalize because dependent element failed to finalize.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotFinalizeClusterInconsistency { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotFinalizeClusterInconsistency As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotFinalizeClusterInconsistency {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class