Revit 2011 API
FamilyInstance..::.Space Property
FamilyInstance Class See Also
The space in which the instance is located.

Overload List

Name | Description
Space | The space in which the instance is located (during the last phase of the project).
Space[([(Phase])]) |

See Also

FamilyInstance Class
FamilyInstance Members