Revit 2011 API
BuiltInFailures..::.GroupFailures..::.SomeGroupInstsBecameEmpty Property
BuiltInFailures..::.GroupFailures Class See Also
Group instances have had all their group members deleted and will also be deleted.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId SomeGroupInstsBecameEmpty { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property SomeGroupInstsBecameEmpty As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ SomeGroupInstsBecameEmpty {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class