Revit 2011 API
ReferencePointArrayIterator Constructor
ReferencePointArrayIterator Class See Also
Initializes a new instance of the ReferencePointArrayIterator class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public ReferencePointArrayIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ReferencePointArrayIterator()

See Also

ReferencePointArrayIterator Class