Revit 2011 API
AssetPropertyDoubleMatrix44 Methods
AssetPropertyDoubleMatrix44 Class See Also

The AssetPropertyDoubleMatrix44 type exposes the following members.

Methods

Name | Description
Dispose | Causes the object to release immediately any resources it may be utilizing. (Inherited from APIObject.)
Equals | Determines whether the specified Object is equal to the current Object. (Inherited from Object.)
GetHashCode | Serves as a hash function for a particular type. (Inherited from Object.)
GetType | Gets the Type of the current instance. (Inherited from Object.)
ToString | Returns a String that represents the current Object. (Inherited from Object.)

See Also

AssetPropertyDoubleMatrix44 Class
Autodesk.Revit.Utility Namespace