Revit 2011 API
BuiltInFailures..::.FamilyFailures..::.SetbackTooLarge Property
BuiltInFailures..::.FamilyFailures Class See Also
Setback computations are too large for this element.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId SetbackTooLarge { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property SetbackTooLarge As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ SetbackTooLarge {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.FamilyFailures Class