Revit 2011 API
BuiltInFailures..::.HostObjFailures..::.ReferencesNulled Property
BuiltInFailures..::.HostObjFailures Class See Also
One or more references are or have become invalid.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId ReferencesNulled { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property ReferencesNulled As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ ReferencesNulled {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.HostObjFailures Class