Revit 2011 API
BuiltInFailures..::.ScheduleViewFailures..::.CannotResizeColumn Property
BuiltInFailures..::.ScheduleViewFailures Class See Also
Can't resize column.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotResizeColumn { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotResizeColumn As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotResizeColumn {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.ScheduleViewFailures Class