Revit 2011 API
BuiltInFailures..::.RebarSystemFailures..::.RebarSystemOffset Property
BuiltInFailures..::.RebarSystemFailures Class See Also
Rebar Cover Side/Edge is too large for sketch. Bar placement may be inaccurate.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId RebarSystemOffset { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property RebarSystemOffset As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ RebarSystemOffset {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.RebarSystemFailures Class