Revit 2011 API
BuiltInFailures..::.LoadFailures..::.CannotMirrorHostedLoad Property
BuiltInFailures..::.LoadFailures Class See Also
Can't mirror Load based on the Host Element.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotMirrorHostedLoad { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotMirrorHostedLoad As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotMirrorHostedLoad {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.LoadFailures Class