Revit 2011 API
BuiltInFailures..::.GroupFailures..::.PlaceGroupFailed Property
BuiltInFailures..::.GroupFailures Class See Also
Unable to place group instances.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId PlaceGroupFailed { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property PlaceGroupFailed As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ PlaceGroupFailed {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class