Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CantCopyElemsToInplaceFam Property
BuiltInFailures..::.CopyPasteFailures Class See Also
Can't copy element(s) to In Place family.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CantCopyElemsToInplaceFam { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CantCopyElemsToInplaceFam As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CantCopyElemsToInplaceFam {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class