Revit 2011 API
InSessionViewSheetSet Properties
InSessionViewSheetSet Class See Also

The InSessionViewSheetSet type exposes the following members.

Properties

Name | Description
Views | The views.

See Also

InSessionViewSheetSet Class