Revit 2011 API
FamilyParameterSet Constructor
FamilyParameterSet Class See Also
Initializes a new instance of the FamilyParameterSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public FamilyParameterSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FamilyParameterSet()

See Also

FamilyParameterSet Class