Revit 2011 API
Face..::.IsInside Method
Face Class See Also
Indicates whether the specified point is within this face.

Overload List

Name | Description
IsInside(UV) | Indicates whether the specified point is within this face.
IsInside(UV, IntersectionResult%) | Indicates whether the specified point is within this face and outputs additional results.

See Also

Face Class
Face Members