Revit 2011 API
AnalysisDisplayMarkersAndTextSettings Constructor
AnalysisDisplayMarkersAndTextSettings Class See Also

Overload List

Name | Description
AnalysisDisplayMarkersAndTextSettings()()() | Constructs a default instance of markers and text settings.
AnalysisDisplayMarkersAndTextSettings(AnalysisDisplayMarkersAndTextSettings) | Constructs a copy of markers and text settings object.

See Also

AnalysisDisplayMarkersAndTextSettings Class
AnalysisDisplayMarkersAndTextSettings Members
Autodesk.Revit.DB.Analysis Namespace