Revit 2011 API
BuiltInFailures..::.GroupFailures..::.UnableToLoadGroup Property
BuiltInFailures..::.GroupFailures Class See Also
Unable to load file '[File Name]' as a group.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId UnableToLoadGroup { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property UnableToLoadGroup As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ UnableToLoadGroup {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class