Revit 2011 API
Location Properties
Location Class See Also

The Location type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

Location Class