Revit 2011 API
ExportUtils Class
Members See Also
This class provides utilities related to document export.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public class ExportUtils : IDisposable
Visual Basic (Declaration)
Public Class ExportUtils _
    Implements IDisposable
Visual C++
public ref class ExportUtils : IDisposable

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.ExportUtils

See Also

ExportUtils Members