Revit 2011 API
PaperSizeSet Properties
PaperSizeSet Class See Also

The PaperSizeSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Size | Returns the number of objects that are in the set.

See Also

PaperSizeSet Class