Revit 2011 API
BuiltInFailures..::.InfillFailures..::.InfillLost Property
BuiltInFailures..::.InfillFailures Class See Also
Standalone infilling Wall is separated from its insert.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId InfillLost { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property InfillLost As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ InfillLost {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.InfillFailures Class