Revit 2011 API
BuiltInFailures..::.AutoJoinFailures Class
BuiltInFailures Class Members See Also
Failures about AutoJoin.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class AutoJoinFailures
Visual Basic (Declaration)
Public NotInheritable Class AutoJoinFailures
Visual C++
public ref class AutoJoinFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.AutoJoinFailures

See Also

BuiltInFailures..::.AutoJoinFailures Members