Revit 2011 API
ReferencePointArray Constructor
ReferencePointArray Class See Also
Initializes a new instance of the ReferencePointArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public ReferencePointArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ReferencePointArray()

See Also

ReferencePointArray Class