Revit 2011 API
SlabShapeVertexArray Constructor
SlabShapeVertexArray Class See Also
Initializes a new instance of the SlabShapeVertexArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public SlabShapeVertexArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SlabShapeVertexArray()

See Also

SlabShapeVertexArray Class