Revit 2011 API
FaceArray Constructor
FaceArray Class See Also
Initializes a new instance of the FaceArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public FaceArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FaceArray()

See Also

FaceArray Class