Revit 2011 API
WireTypeSetIterator..::.Reset Method
WireTypeSetIterator Class See Also

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual void Reset()
Visual Basic (Declaration)
Public Overridable Sub Reset
Visual C++
public:
virtual void Reset()

Implements

IEnumerator..::.Reset()()()

See Also

WireTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace