Revit 2011 API
StringStringMapIterator Constructor
StringStringMapIterator Class See Also
For Internal Use Only.

Namespace: Autodesk.Revit.Collections
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public StringStringMapIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
StringStringMapIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

StringStringMapIterator Class
Autodesk.Revit.Collections Namespace