Revit 2011 API
BuiltInFailures..::.GroupFailures..::.UnableToConvertGroupsToLinks Property
BuiltInFailures..::.GroupFailures Class See Also
Unable to convert the selected groups to links.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId UnableToConvertGroupsToLinks { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property UnableToConvertGroupsToLinks As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ UnableToConvertGroupsToLinks {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class