Revit 2011 API
BuiltInFailures..::.LinkFailures..::.MultipleLinks Property
BuiltInFailures..::.LinkFailures Class See Also
Can't complete operation. Linked Files have the same name.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId MultipleLinks { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property MultipleLinks As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ MultipleLinks {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.LinkFailures Class