Revit 2011 API
PaperSize Properties
PaperSize Class See Also

The PaperSize type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Name | Retrieve the paper size name of current project.

See Also

PaperSize Class