Revit 2011 API
DetailCurveArray Constructor
DetailCurveArray Class See Also
Initializes a new instance of the DetailCurveArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public DetailCurveArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DetailCurveArray()

See Also

DetailCurveArray Class