Revit 2011 API
GeometryInstance..::.GetInstanceGeometry Method
GeometryInstance Class See Also

Overload List

Name | Description
GetInstanceGeometry()()() | Computes the geometric representation of the instance.
GetInstanceGeometry(Transform) | Computes a transformation of the geometric representation of the instance.

See Also

GeometryInstance Class
GeometryInstance Members