Revit 2011 API
IViewSheetSet Members
IViewSheetSet Interface Properties See Also

The IViewSheetSet type exposes the following members.

Properties

Name | Description
Views | The views.

See Also

IViewSheetSet Interface