Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CannotCopyMassingWarn Property
BuiltInFailures..::.CopyPasteFailures Class See Also
A massing cannot be copied. Copy the elements within the massing instead.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCopyMassingWarn { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCopyMassingWarn As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCopyMassingWarn {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class