Revit 2011 API
BuiltInFailures..::.GroupFailures..::.ExcludedElementsRestoredInLink Property
BuiltInFailures..::.GroupFailures Class See Also
Excluded elements restored in the link.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId ExcludedElementsRestoredInLink { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property ExcludedElementsRestoredInLink As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ ExcludedElementsRestoredInLink {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class