Revit 2011 API
CurveByPointsArray Properties
CurveByPointsArray Class See Also

The CurveByPointsArray type exposes the following members.

Properties

Name | Description
IsEmpty |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Item |
Size |

See Also

CurveByPointsArray Class