Revit 2011 API
IViewSheetSet Properties
IViewSheetSet Interface See Also

The IViewSheetSet type exposes the following members.

Properties

Name | Description
Views | The views.

See Also

IViewSheetSet Interface