Revit 2011 API
BuiltInFailures..::.FormFailures..::.DissolveUnableToDissolveForm Property
BuiltInFailures..::.FormFailures Class See Also
Unable to dissolve form element.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId DissolveUnableToDissolveForm { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property DissolveUnableToDissolveForm As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ DissolveUnableToDissolveForm {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.FormFailures Class