Revit 2011 API
GridNode Structure
Members See Also

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public struct GridNode
Visual Basic (Declaration)
Public Structure GridNode
Visual C++
public value class GridNode

See Also

GridNode Members