Revit 2011 API
PaperSourceSet Class
Members See Also
A set that can contain any number of paper source objects.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public class PaperSourceSet : APIObject,
    IEnumerable
Visual Basic (Declaration)
Public Class PaperSourceSet _
    Inherits APIObject _
    Implements IEnumerable
Visual C++
public ref class PaperSourceSet : public APIObject,
    IEnumerable

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.APIObject
Autodesk.Revit.DB..::.PaperSourceSet

See Also

PaperSourceSet Members