Revit 2011 API
BuiltInFailures..::.GroupFailures..::.BadProblemWithGroup Property
BuiltInFailures..::.GroupFailures Class See Also
The operation performed affects groups in an unacceptable manner.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId BadProblemWithGroup { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property BadProblemWithGroup As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ BadProblemWithGroup {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class