Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CannotCopyMullions Property
BuiltInFailures..::.CopyPasteFailures Class See Also
Mullions and panels cannot be copied without copying the entire curtain wall.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCopyMullions { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCopyMullions As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCopyMullions {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class