Revit 2011 API
WireSetIterator Properties
WireSetIterator Class See Also

The WireSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

WireSetIterator Class
Autodesk.Revit.DB.Electrical Namespace