Revit 2011 API
Document..::.PlanTopologies Property
Document Class See Also
Gets the PlanTopologies of the current project.

Overload List

Name | Description
PlanTopologies | Get the PlanTopologies of the current project in the last phase.
PlanTopologies[([(Phase])]) | Gets the PlanTopologies of the current project in a given phase.

See Also

Document Class
Document Members