Revit 2011 API
ViewSheetSetsIterator Properties
ViewSheetSetsIterator Class See Also

The ViewSheetSetsIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

ViewSheetSetsIterator Class