Revit 2011 API
RoomTagTypeSetIterator Constructor
RoomTagTypeSetIterator Class See Also
For Internal Use Only.

Namespace: Autodesk.Revit.DB.Architecture
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public RoomTagTypeSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
RoomTagTypeSetIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

RoomTagTypeSetIterator Class
Autodesk.Revit.DB.Architecture Namespace