Revit 2011 API
BuiltInFailures..::.CuttingFailures..::.UnableToCopyElementsFromFile Property
BuiltInFailures..::.CuttingFailures Class See Also
Unable to copy elements from file.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId UnableToCopyElementsFromFile { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property UnableToCopyElementsFromFile As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ UnableToCopyElementsFromFile {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CuttingFailures Class