Revit 2011 API
DefinitionBindingMap Constructor
DefinitionBindingMap Class See Also
Initializes a new instance of the DefinitionBindingMap class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public DefinitionBindingMap()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DefinitionBindingMap()

See Also

DefinitionBindingMap Class