Revit 2011 API
Document..::.PlanTopology Property
Document Class See Also
Gets the PlanTopology of a given level.

Overload List

Name | Description
PlanTopology[([(Level])]) | Get the PlanTopology of a given level in the last phase.
PlanTopology[([(Level, Phase])]) | Get the PlanTopology of a given level in a given phase.

See Also

Document Class
Document Members