Revit 2011 API
AssetPropertyDoubleMatrix44 Properties
AssetPropertyDoubleMatrix44 Class See Also

The AssetPropertyDoubleMatrix44 type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Name | Get the name of the AssetProperty (Inherited from AssetProperty.)
Type | Returns the Type of the AssetProperty (Inherited from AssetProperty.)
Value | Get the value of the property

See Also

AssetPropertyDoubleMatrix44 Class
Autodesk.Revit.Utility Namespace