Revit 2011 API
BuiltInFailures..::.GroupFailures..::.GroupCannotSaveWarn Property
BuiltInFailures..::.GroupFailures Class See Also
The group cannot be saved at this time because one of its instances is being edited.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId GroupCannotSaveWarn { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property GroupCannotSaveWarn As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ GroupCannotSaveWarn {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class