Revit 2011 API
LeaderArray Constructor
LeaderArray Class See Also
Initializes a new instance of the LeaderArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public LeaderArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LeaderArray()

See Also

LeaderArray Class