Revit 2011 API
BuiltInFailures..::.RefPlaneFailures..::.AlreadyHaveTwoClosurePlanes Property
BuiltInFailures..::.RefPlaneFailures Class See Also
No more than two closure planes are allowed.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId AlreadyHaveTwoClosurePlanes { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property AlreadyHaveTwoClosurePlanes As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ AlreadyHaveTwoClosurePlanes {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.RefPlaneFailures Class