Revit 2011 API
RebarCoverTypeSet Properties
RebarCoverTypeSet Class See Also

The RebarCoverTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Size | Returns the number of RebarCover types that are in the set.

See Also

RebarCoverTypeSet Class
Autodesk.Revit.DB.Structure Namespace