Revit 2011 API
MullionTypeSet Properties
MullionTypeSet Class See Also

The MullionTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Size | Returns the number of mullion types that are in the set.

See Also

MullionTypeSet Class