Revit 2011 API
GroupSet Properties
GroupSet Class See Also

The GroupSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Size | Returns the number of groups that are in the set.

See Also

GroupSet Class