Revit 2011 API
BuiltInFailures..::.TagFailures..::.CannotPasteTag Property
BuiltInFailures..::.TagFailures Class See Also
Can't find new element to tag. Tag won't be copied.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotPasteTag { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotPasteTag As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotPasteTag {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.TagFailures Class