Revit 2011 API
BuiltInFailures..::.FamilyFailures..::.CantMirrorInstWoHost Property
BuiltInFailures..::.FamilyFailures Class See Also
Can't mirror an instance without its host.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CantMirrorInstWoHost { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CantMirrorInstWoHost As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CantMirrorInstWoHost {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.FamilyFailures Class