Revit 2011 API
GridTypeSet..::.ReverseIterator Method
GridTypeSet Class See Also
Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual GridTypeSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As GridTypeSetIterator
Visual C++
public:
virtual GridTypeSetIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the set.

See Also

GridTypeSet Class