Revit 2011 API
WireTypeSet..::.ReverseIterator Method
WireTypeSet Class See Also

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual WireTypeSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As WireTypeSetIterator
Visual C++
public:
virtual WireTypeSetIterator^ ReverseIterator()

See Also

WireTypeSet Class
Autodesk.Revit.DB.Electrical Namespace