Revit 2011 API
SweepProfile Properties
SweepProfile Class See Also

The SweepProfile type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

SweepProfile Class