Revit 2011 API
BuiltInFailures..::.RebarFailures..::.RebarBendRadiusTooBig Property
BuiltInFailures..::.RebarFailures Class See Also
Rebar Bend Radius is too big. Ignoring bend.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId RebarBendRadiusTooBig { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property RebarBendRadiusTooBig As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ RebarBendRadiusTooBig {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.RebarFailures Class