Revit 2011 API
DividedSurfaceData Properties
DividedSurfaceData Class See Also

The DividedSurfaceData type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

DividedSurfaceData Class