Revit 2011 API
BuiltInFailures..::.RoofFailures..::.CurveRoofSkippedLoops Property
BuiltInFailures..::.RoofFailures Class See Also
Some loops were skipped

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CurveRoofSkippedLoops { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CurveRoofSkippedLoops As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CurveRoofSkippedLoops {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.RoofFailures Class