Revit 2011 API
RebarCoverTypeSetIterator Properties
RebarCoverTypeSetIterator Class See Also

The RebarCoverTypeSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

RebarCoverTypeSetIterator Class
Autodesk.Revit.DB.Structure Namespace