Revit 2011 API
CurtainCellSet Class
Members See Also
A set that can contain any type of object.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public class CurtainCellSet : APIObject,
    IEnumerable
Visual Basic (Declaration)
Public Class CurtainCellSet _
    Inherits APIObject _
    Implements IEnumerable
Visual C++
public ref class CurtainCellSet : public APIObject,
    IEnumerable

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.APIObject
Autodesk.Revit.DB..::.CurtainCellSet

See Also

CurtainCellSet Members