Revit 2011 API
BuiltInFailures..::.BlendFailures..::.CannotDrawBlend Property
BuiltInFailures..::.BlendFailures Class See Also
Can't create blend.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotDrawBlend { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotDrawBlend As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotDrawBlend {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.BlendFailures Class