Revit 2011 API
IEntryPoint Interface
Members See Also

Namespace: Autodesk.Revit.VSTA
Assembly: RevitAPIUI (in RevitAPIUI.dll) Version: 2011.0.0.0

Syntax

C#
public interface IEntryPoint
Visual Basic (Declaration)
Public Interface IEntryPoint
Visual C++
public interface class IEntryPoint

See Also

IEntryPoint Members
Autodesk.Revit.VSTA Namespace