Revit 2011 API
BuiltInFailures..::.InaccurateFailures..::.InaccurateRefPlane Property
BuiltInFailures..::.InaccurateFailures Class See Also
Ref Plane is slightly off axis and may cause inaccuracies.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId InaccurateRefPlane { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property InaccurateRefPlane As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ InaccurateRefPlane {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.InaccurateFailures Class