Revit 2011 API
SpaceTagTypeSetIterator Constructor
SpaceTagTypeSetIterator Class See Also
For Internal Use Only.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public SpaceTagTypeSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SpaceTagTypeSetIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

SpaceTagTypeSetIterator Class
Autodesk.Revit.DB.Mechanical Namespace