Revit 2011 API
Space..::.ActualSupplyAirflow Property
Space Class See Also
Get or set the Actual Supply Airflow of the Space.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public double ActualSupplyAirflow { get; }
Visual Basic (Declaration)
Public ReadOnly Property ActualSupplyAirflow As Double
Visual C++
public:
property double ActualSupplyAirflow {
    double get ();
}

Remarks

This property is used to get or set the Actual Supply Airflow (Unit: CFM) of the Space.

See Also

Space Class
Autodesk.Revit.DB.Mechanical Namespace