Revit 2011 API
BuiltInFailures..::.TagFailures..::.CannotPasteOrphanTags Property
BuiltInFailures..::.TagFailures Class See Also
Orphaned tags cannot be pasted.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotPasteOrphanTags { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotPasteOrphanTags As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotPasteOrphanTags {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.TagFailures Class