Revit 2011 API
WireConduitTypeSet..::.Contains Method
WireConduitTypeSet Class See Also

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual bool Contains(
    WireConduitType item
)
Visual Basic (Declaration)
Public Overridable Function Contains ( _
    item As WireConduitType _
) As Boolean
Visual C++
public:
virtual bool Contains(
    WireConduitType^ item
)

Parameters

item
Type: Autodesk.Revit.DB.Electrical..::.WireConduitType

See Also

WireConduitTypeSet Class
Autodesk.Revit.DB.Electrical Namespace