Revit 2011 API
Application..::.NewBoundingBoxUV Method
Application Class See Also
Creates an empty two-dimensional rectangle.

Namespace: Autodesk.Revit.Creation
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public BoundingBoxUV NewBoundingBoxUV()
Visual Basic (Declaration)
Public Function NewBoundingBoxUV As BoundingBoxUV
Visual C++
public:
BoundingBoxUV^ NewBoundingBoxUV()

See Also

Application Class
NewBoundingBoxUV Overload
Autodesk.Revit.Creation Namespace