Revit 2011 API
BoundingBoxIsInsideFilter Properties
BoundingBoxIsInsideFilter Class See Also

The BoundingBoxIsInsideFilter type exposes the following members.

Properties

Name | Description
Inverted | True if the results of the filter are inverted; elements that would normally be accepted by this filter will be rejected, and elements that would normally be rejected will be accepted. (Inherited from ElementFilter.)
Tolerance | Allows control over the match criteria by using a tolerance in the geometry comparison. It is suggested to use this in cases where trivial differences should be considered when matching elements.

See Also

BoundingBoxIsInsideFilter Class