Revit 2011 API
AnnotationSymbol..::.Room Property
AnnotationSymbol Class See Also
The room in which the instance is located.

Overload List

Name | Description
Room | The room in which the instance is located (during the last phase of the project). (Inherited from FamilyInstance.)
Room[([(Phase])]) | (Inherited from FamilyInstance.)

See Also

AnnotationSymbol Class
AnnotationSymbol Members