Revit 2011 API
BeamSystemTypeSet Properties
BeamSystemTypeSet Class See Also

The BeamSystemTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Size |

See Also

BeamSystemTypeSet Class