Revit 2011 API
BuiltInFailures..::.DividedSurfaceFailures..::.DividedSurfaceCurveChainBothUandV Property
BuiltInFailures..::.DividedSurfaceFailures Class See Also
A chain formed by these curve elements is trying to be both U- and V- splitter

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId DividedSurfaceCurveChainBothUandV { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property DividedSurfaceCurveChainBothUandV As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ DividedSurfaceCurveChainBothUandV {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.DividedSurfaceFailures Class