Revit 2011 API
BuiltInFailures..::.EditingFailures..::.NElementsWrongPosition Property
BuiltInFailures..::.EditingFailures Class See Also
Review [Number] elements for correct position and shape

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId NElementsWrongPosition { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property NElementsWrongPosition As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ NElementsWrongPosition {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.EditingFailures Class