Revit 2011 API
LogicalOrFilter Constructor
LogicalOrFilter Class See Also

Overload List

Name | Description
LogicalOrFilter(IList<(Of <(ElementFilter>)>)) | Constructs a new instance of the logical filter with any number of input filters.
LogicalOrFilter(ElementFilter, ElementFilter) | Constructs a new instance of the logical filter with two input filters.

See Also

LogicalOrFilter Class
LogicalOrFilter Members