Revit 2011 API
DistributionSysTypeSetIterator Properties
DistributionSysTypeSetIterator Class See Also

The DistributionSysTypeSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

DistributionSysTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace