Revit 2011 API
ElectricalDemandFactorValue..::.SetMaxRangeToUnlimited Method
ElectricalDemandFactorValue Class See Also
Sets the max range on the value to unlimited

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public void SetMaxRangeToUnlimited()
Visual Basic (Declaration)
Public Sub SetMaxRangeToUnlimited
Visual C++
public:
void SetMaxRangeToUnlimited()

See Also

ElectricalDemandFactorValue Class
Autodesk.Revit.DB.Electrical Namespace