Revit 2011 API
GroundConductorSizeSetIterator Properties
GroundConductorSizeSetIterator Class See Also

The GroundConductorSizeSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

GroundConductorSizeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace