Revit 2011 API
WireTypeSetIterator Properties
WireTypeSetIterator Class See Also

The WireTypeSetIterator type exposes the following members.

Properties

Name | Description
Current |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

WireTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace