Revit 2011 API
WireTypeSetIterator Constructor
WireTypeSetIterator Class See Also
Initializes a new instance of the WireTypeSetIterator class

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public WireTypeSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
WireTypeSetIterator()

See Also

WireTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace