Revit 2011 API
TableSectionData..::.SetCellCalculatedValue Method
TableSectionData Class See Also

Overload List

Name | Description
SetCellCalculatedValue(Int32, TableCellCalculatedValueData) | Allows the caller to set the calculated value for a specified column
SetCellCalculatedValue(Int32, Int32, TableCellCalculatedValueData) | Allows the caller to set the calculated value for a specified cell

See Also

TableSectionData Class
TableSectionData Members