Revit 2011 API
LogicalOrFilter Properties
LogicalOrFilter Class See Also

The LogicalOrFilter type exposes the following members.

Properties

Name | Description
Inverted | True if the results of the filter are inverted; elements that would normally be accepted by this filter will be rejected, and elements that would normally be rejected will be accepted. (Inherited from ElementFilter.)

See Also

LogicalOrFilter Class