Revit 2011 API
TypeBinding Constructor
TypeBinding Class See Also

Overload List

Name | Description
TypeBinding()()() | Constructs an empty type binding.
TypeBinding(CategorySet) | Constructs a type binding with the set of categories passed.

See Also

TypeBinding Class
TypeBinding Members