Revit 2011 API
FamilySymbolFilter Properties
FamilySymbolFilter Class See Also

The FamilySymbolFilter type exposes the following members.

Properties

Name | Description
FamilyId | The family id.
Inverted | True if the results of the filter are inverted; elements that would normally be accepted by this filter will be rejected, and elements that would normally be rejected will be accepted. (Inherited from ElementFilter.)

See Also

FamilySymbolFilter Class