Revit 2011 API
TextNoteTypeSet..::.ReverseIterator Method
TextNoteTypeSet Class See Also
Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual TextNoteTypeSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As TextNoteTypeSetIterator
Visual C++
public:
virtual TextNoteTypeSetIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the set.

See Also

TextNoteTypeSet Class