Revit 2011 API
BuiltInFailures..::.OverlapFailures..::.LevelsOverlap Property
BuiltInFailures..::.OverlapFailures Class See Also
Highlighted levels overlap.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId LevelsOverlap { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property LevelsOverlap As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ LevelsOverlap {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.OverlapFailures Class