Revit 2011 API
RebarShapeSetIterator Properties
RebarShapeSetIterator Class See Also

The RebarShapeSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

RebarShapeSetIterator Class
Autodesk.Revit.DB.Structure Namespace