Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CannotPasteNoLevelAbove Property
BuiltInFailures..::.CopyPasteFailures Class See Also
Can't paste these elements at this height because there is no Level above to Reference.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotPasteNoLevelAbove { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotPasteNoLevelAbove As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotPasteNoLevelAbove {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class