Revit 2011 API
BuiltInFailures..::.InaccurateFailures..::.InaccurateAreaLine Property
BuiltInFailures..::.InaccurateFailures Class See Also
Area separation line is slightly off axis and may cause inaccuracies.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId InaccurateAreaLine { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property InaccurateAreaLine As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ InaccurateAreaLine {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.InaccurateFailures Class