Revit 2011 API
RibbonItemEventArgs Properties
RibbonItemEventArgs Class See Also

The RibbonItemEventArgs type exposes the following members.

Properties

Name | Description
Application | The current UIApplication.

See Also

RibbonItemEventArgs Class
Autodesk.Revit.UI.Events Namespace