Revit 2011 API
Application..::.NewUV Method
Application Class See Also
Creates a UV object at the origin.

Namespace: Autodesk.Revit.Creation
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public UV NewUV()
Visual Basic (Declaration)
Public Function NewUV As UV
Visual C++
public:
UV^ NewUV()

See Also

Application Class
NewUV Overload
Autodesk.Revit.Creation Namespace