Revit 2011 API
GroundConductorSizeSet..::.Clear Method
GroundConductorSizeSet Class See Also
Removes every GroundConductorSize from the set, rendering it empty.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual void Clear()
Visual Basic (Declaration)
Public Overridable Sub Clear
Visual C++
public:
virtual void Clear()

See Also

GroundConductorSizeSet Class
Autodesk.Revit.DB.Electrical Namespace