Revit 2011 API
BuiltInFailures..::.GroupFailures..::.CannotCreateGroup Property
BuiltInFailures..::.GroupFailures Class See Also
Cannot create group of these elements.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCreateGroup { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCreateGroup As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCreateGroup {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class