Revit 2011 API
BuiltInFailures..::.FamilyFailures..::.CannotCopyInplaceFamily Property
BuiltInFailures..::.FamilyFailures Class See Also
In-place family groups cannot be copied between in-place families of the same project.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCopyInplaceFamily { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCopyInplaceFamily As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCopyInplaceFamily {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.FamilyFailures Class