Revit 2011 API
BuiltInFailures..::.GroupFailures..::.CannotSaveGroup Property
BuiltInFailures..::.GroupFailures Class See Also
Can't save Group.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotSaveGroup { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotSaveGroup As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotSaveGroup {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class