Revit 2011 API
BuiltInFailures..::.RebarFailures..::.BendDiameterTooSmall Property
BuiltInFailures..::.RebarFailures Class See Also
Rebar Bend Diameter is too small.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId BendDiameterTooSmall { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property BendDiameterTooSmall As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ BendDiameterTooSmall {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.RebarFailures Class