Revit 2011 API
FieldDomainPointsByUV Constructor
FieldDomainPointsByUV Class See Also

Overload List

Name | Description
FieldDomainPointsByUV(IList<(Of <(UV>)>)) | Creates object from an array of two-dimensional point coordinates
FieldDomainPointsByUV(IList<(Of <(UV>)>), ICollection<(Of <(Double>)>), ICollection<(Of <(Double>)>)) | Creates object from an array of two-dimensional point coordinates

See Also

FieldDomainPointsByUV Class
FieldDomainPointsByUV Members
Autodesk.Revit.DB.Analysis Namespace