Revit 2011 API
BuiltInFailures..::.CuttingFailures..::.CannotCopyFromMultipleLinks Property
BuiltInFailures..::.CuttingFailures Class See Also
Elements cannot be copied from multiple links at the same time.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCopyFromMultipleLinks { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCopyFromMultipleLinks As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCopyFromMultipleLinks {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CuttingFailures Class