Revit 2011 API
BuiltInFailures..::.GeneralFailures..::.EnterValidRealGreaterThan Property
BuiltInFailures..::.GeneralFailures Class See Also
Enter a number greater than [Value].

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId EnterValidRealGreaterThan { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property EnterValidRealGreaterThan As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ EnterValidRealGreaterThan {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GeneralFailures Class