Revit 2011 API
TableSectionData..::.GetCellParamId Method
TableSectionData Class See Also

Overload List

Name | Description
GetCellParamId(Int32) | Returns a column's ParamId
GetCellParamId(Int32, Int32) | Returns a cell's ParamId and if no ParamId exists for this cell, it would come from the column

See Also

TableSectionData Class
TableSectionData Members