Revit 2011 API
BuiltInFailures..::.FamilyFailures..::.CantPlaceInstanceWarning Property
BuiltInFailures..::.FamilyFailures Class See Also
Can't place instance of [Symbol]

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CantPlaceInstanceWarning { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CantPlaceInstanceWarning As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CantPlaceInstanceWarning {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.FamilyFailures Class