Revit 2011 API
BuiltInFailures..::.ElectricityFailures Class
BuiltInFailures Class Members See Also

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class ElectricityFailures
Visual Basic (Declaration)
Public NotInheritable Class ElectricityFailures
Visual C++
public ref class ElectricityFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.ElectricityFailures

See Also

BuiltInFailures..::.ElectricityFailures Members