Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CannotCopyCurtainWallGridLines Property
BuiltInFailures..::.CopyPasteFailures Class See Also
Curtain wall grid lines currently cannot be copied.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCopyCurtainWallGridLines { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCopyCurtainWallGridLines As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCopyCurtainWallGridLines {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class