Revit 2011 API
FormUtils Class
Members See Also
Define Form utility functions

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public class FormUtils : IDisposable
Visual Basic (Declaration)
Public Class FormUtils _
    Implements IDisposable
Visual C++
public ref class FormUtils : IDisposable

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.FormUtils

See Also

FormUtils Members