Revit 2011 API
BuiltInFailures..::.StairRampFailures Class
BuiltInFailures Class Members See Also
Failures about StairRamp.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class StairRampFailures
Visual Basic (Declaration)
Public NotInheritable Class StairRampFailures
Visual C++
public ref class StairRampFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.StairRampFailures

See Also

BuiltInFailures..::.StairRampFailures Members