Revit 2011 API
BuiltInFailures..::.ConversionFailures..::.CannotConvertToDouble Property
BuiltInFailures..::.ConversionFailures Class See Also
Cannot convert '[Text] ' to double value

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotConvertToDouble { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotConvertToDouble As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotConvertToDouble {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.ConversionFailures Class