Revit 2011 API
BuiltInFailures..::.CopyPasteFailures Class
BuiltInFailures Class Members See Also
Failures about CopyPasteFailures.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class CopyPasteFailures
Visual Basic (Declaration)
Public NotInheritable Class CopyPasteFailures
Visual C++
public ref class CopyPasteFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.CopyPasteFailures

See Also

BuiltInFailures..::.CopyPasteFailures Members