Revit 2011 API
InSessionPrintSetting Properties
InSessionPrintSetting Class See Also

The InSessionPrintSetting type exposes the following members.

Properties

Name | Description
PrintParameters | Returns the Parameters of Print Setup.

See Also

InSessionPrintSetting Class