Revit 2011 API
BuiltInFailures..::.GroupFailures..::.UnableToSaveGroupType Property
BuiltInFailures..::.GroupFailures Class See Also
Unable to save group type.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId UnableToSaveGroupType { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property UnableToSaveGroupType As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ UnableToSaveGroupType {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class