Revit 2011 API
ComboBoxMemberData Methods
ComboBoxMemberData Class See Also

The ComboBoxMemberData type exposes the following members.

Methods

Name | Description
Equals | Determines whether the specified Object is equal to the current Object. (Inherited from Object.)
GetHashCode | Serves as a hash function for a particular type. (Inherited from Object.)
GetType | Gets the Type of the current instance. (Inherited from Object.)
ToString | Returns a String that represents the current Object. (Inherited from Object.)

See Also

ComboBoxMemberData Class
Autodesk.Revit.UI Namespace