Revit 2011 API
FillPatternSetIterator Properties
FillPatternSetIterator Class See Also

The FillPatternSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

FillPatternSetIterator Class