Revit 2011 API
UV..::.IsAlmostEqualTo Method
UV Class See Also

Overload List

Name | Description
IsAlmostEqualTo(UV) | Determines whether this 2-D vector and the specified 2-D vector are the same within the tolerance (1.0e-09).
IsAlmostEqualTo(UV, Double) | Determines whether this 2-D vector and the specified 2-D vector are the same within a specified tolerance.

See Also

UV Class
UV Members