Revit 2011 API
AreaTagFilter Properties
AreaTagFilter Class See Also

The AreaTagFilter type exposes the following members.

Properties

Name | Description
Inverted | True if the results of the filter are inverted; elements that would normally be accepted by this filter will be rejected, and elements that would normally be rejected will be accepted. (Inherited from ElementFilter.)

See Also

AreaTagFilter Class