Revit 2011 API
FilterStringEquals Constructor
FilterStringEquals Class See Also Send Feedback
Constructs an instance of FilterStringEquals.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public FilterStringEquals()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FilterStringEquals()

See Also

FilterStringEquals Class

FilterStringEquals Methods

[image] [image]