Revit 2011 API
FilterNumericGreater Members
FilterNumericGreater Class Constructors Methods See Also Send Feedback

The FilterNumericGreater type exposes the following members.

Constructors

Name | Description
FilterNumericGreater | Constructs an instance of FilterNumericGreater.

Methods

Name | Description
Evaluate | Overloaded.

See Also

FilterNumericGreater Class

FilterNumericGreater Constructor

[image]