Revit 2011 API
IEntryPoint..::.FinishInitialization Method
IEntryPoint Interface See Also Send Feedback

Namespace: Autodesk.Revit.VSTA
Assembly: RevitAPIUI (in RevitAPIUI.dll) Version: 2011.0.0.0

Syntax

C#
void FinishInitialization()
Visual Basic (Declaration)
Sub FinishInitialization
Visual C++
void FinishInitialization()

See Also

IEntryPoint Interface
Autodesk.Revit.VSTA Namespace

Initialize Method

[image]