Revit 2011 API
BeamSystemTypeSet Methods
BeamSystemTypeSet Class See Also Send Feedback

The BeamSystemTypeSet type exposes the following members.

Methods

Name | Description
Clear |
Contains |
Erase |
ForwardIterator |
GetEnumerator |
Insert |
ReverseIterator |

See Also

BeamSystemTypeSet Class

Clear Method

[image]