Revit 2011 API
ViewDrafting Methods
ViewDrafting Class See Also Send Feedback

The ViewDrafting type exposes the following members.

Methods

Name | Description
Print | Overloaded. Print this view.

See Also

ViewDrafting Class

Print Method

[image] [image]