Revit 2011 API
WallTypeSet Constructor
WallTypeSet Class See Also Send Feedback
Initializes a new instance of the WallTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public WallTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
WallTypeSet()

See Also

WallTypeSet Class

WallTypeSet Methods

[image] [image]