Revit 2011 API
FailureDefinitionId Methods
FailureDefinitionId Class See Also Send Feedback

The FailureDefinitionId type exposes the following members.

Methods

Name | Description

Operators

Name | Description
Equality | Compares two FailureDefinitionId instances.
Inequality | Compares two FailureDefinitionId instances.

See Also

FailureDefinitionId Class

Equality Operator

[image]