Revit 2011 API
ArrayIterator Properties
ArrayIterator Class See Also Send Feedback

The ArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

ArrayIterator Class
Autodesk.Revit.Collections Namespace

Current Property

[image]