Revit 2011 API
PointOnEdge Properties
PointOnEdge Class See Also Send Feedback

The PointOnEdge type exposes the following members.

Properties

Name | Description
CurveParameter | Parameter along the curve.

See Also

PointOnEdge Class

CurveParameter Property

[image]