Revit 2011 API
FamilyTypeSet Properties
FamilyTypeSet Class See Also Send Feedback

The FamilyTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of objects that are in the set.

See Also

FamilyTypeSet Class

IsEmpty Property

[image]