Revit 2011 API
TableCellCombinedParameterData..::.Suffix Property
TableCellCombinedParameterData Class See Also Send Feedback
The suffix for this parameter

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public string Suffix { get; set; }
Visual Basic (Declaration)
Public Property Suffix As String
Visual C++
public:
property String^ Suffix {
    String^ get ();
    void set (String^ value);
}

See Also

TableCellCombinedParameterData Class

TableCellStyle Class

[image]