Revit 2011 API
EdgeArrayArrayIterator Properties
EdgeArrayArrayIterator Class See Also Send Feedback

The EdgeArrayArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

EdgeArrayArrayIterator Class

Current Property

[image]