Revit 2011 API
SolidArray Constructor
SolidArray Class See Also Send Feedback
Initializes a new instance of the SolidArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public SolidArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SolidArray()

See Also

SolidArray Class

SolidArray Methods

[image] [image]