Revit 2011 API
PaperSize Properties
PaperSize Class See Also Send Feedback

The PaperSize type exposes the following members.

Properties

Name | Description
Name | Retrieve the paper size name of current project.

See Also

PaperSize Class

Name Property

[image]