Revit 2011 API
PanelTypeSet Properties
PanelTypeSet Class See Also Send Feedback

The PanelTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of panel types that are in the set.

See Also

PanelTypeSet Class

IsEmpty Property

[image]