Revit 2011 API
CompoundStructure Properties
CompoundStructure Class See Also Send Feedback

The CompoundStructure type exposes the following members.

Properties

Name | Description
Layers | Returns the layers that make up the compound structure of the object.

See Also

CompoundStructure Class

Layers Property

[image]