Revit 2011 API
PanelTypeSetIterator Methods
PanelTypeSetIterator Class See Also Send Feedback

The PanelTypeSetIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the set.

See Also

PanelTypeSetIterator Class

MoveNext Method

[image]