Revit 2011 API
WireConduitTypeSet Methods
WireConduitTypeSet Class See Also Send Feedback

The WireConduitTypeSet type exposes the following members.

Methods

Name | Description
Clear |
Contains |
Erase |
ForwardIterator |
GetEnumerator |
Insert |
ReverseIterator |

See Also

WireConduitTypeSet Class
Autodesk.Revit.DB.Electrical Namespace

Clear Method

[image]