Revit 2011 API
ModelArc Members
ModelArc Class Methods Properties See Also Send Feedback

The ModelArc type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ModelArc Class

ModelArc Methods

[image] [image]