Revit 2011 API
BuiltInFailures..::.LegendFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Legend.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class LegendFailures
Visual Basic (Declaration)
Public NotInheritable Class LegendFailures
Visual C++
public ref class LegendFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.LegendFailures

See Also

BuiltInFailures..::.LegendFailures Members

BuiltInFailures.LegendFailures Members

[image] [image]