Revit 2011 API
FamilyTypeSet..::.Contains Method
FamilyTypeSet Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual bool Contains(
    FamilyType item
)
Visual Basic (Declaration)
Public Overridable Function Contains ( _
    item As FamilyType _
) As Boolean
Visual C++
public:
virtual bool Contains(
    FamilyType^ item
)

Parameters

item
Type: Autodesk.Revit.DB..::.FamilyType

See Also

FamilyTypeSet Class

Erase Method

[image]