Revit 2011 API
UV..::.Multiply Method
UV Class See Also Send Feedback

Overload List

Name | Description
Multiply(UV, Double) | The product of the specified number and the specified 2-D vector.
Multiply(Double, UV) | The product of the specified number and the specified 2-D vector.

See Also

UV Class
UV Members

Multiply Operator

[image]