Revit 2011 API
MaterialWood Methods
MaterialWood Class See Also Send Feedback

The MaterialWood type exposes the following members.

Methods

Name | Description
Duplicate | Duplicate this wood material element. (Overrides Material..::.Duplicate(String).)

See Also

MaterialWood Class

Duplicate Method

[image]