Revit 2011 API
ModelHermiteSpline Members
ModelHermiteSpline Class Methods Properties See Also Send Feedback

The ModelHermiteSpline type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ModelHermiteSpline Class

ModelHermiteSpline Methods

[image] [image]