Revit 2011 API
BuiltInFailures..::.ImageFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Image.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class ImageFailures
Visual Basic (Declaration)
Public NotInheritable Class ImageFailures
Visual C++
public ref class ImageFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.ImageFailures

See Also

BuiltInFailures..::.ImageFailures Members

BuiltInFailures.ImageFailures Members

[image] [image]