Revit 2011 API
AnalyticalModelSelector Properties
AnalyticalModelSelector Class See Also Send Feedback

The AnalyticalModelSelector type exposes the following members.

Properties

Name | Description
CurveSelector |

See Also

AnalyticalModelSelector Class
Autodesk.Revit.DB.Structure Namespace

CurveSelector Property

[image]