Revit 2011 API
ProjectLocationSetIterator Methods
ProjectLocationSetIterator Class See Also Send Feedback

The ProjectLocationSetIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the set.

See Also

ProjectLocationSetIterator Class

MoveNext Method

[image]