Revit 2011 API
DocumentEntryPoint..::.FinishInitializationEO Method
DocumentEntryPoint Class See Also Send Feedback
For Revit VSTA internal use only.

Namespace: Autodesk.Revit.VSTA
Assembly: RevitAPIUI (in RevitAPIUI.dll) Version: 2011.0.0.0

Syntax

C#
public void FinishInitializationEO()
Visual Basic (Declaration)
Public Sub FinishInitializationEO
Visual C++
public:
virtual void FinishInitializationEO() sealed

Implements

IEntryPoint..::.FinishInitialization()()()

See Also

DocumentEntryPoint Class
Autodesk.Revit.VSTA Namespace

Initialize Method

[image]