Revit 2011 API
BoundingBoxXYZ Constructor
BoundingBoxXYZ Class See Also Send Feedback
Initializes a new instance of the BoundingBoxXYZ class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public BoundingBoxXYZ()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
BoundingBoxXYZ()

See Also

BoundingBoxXYZ Class

BoundingBoxXYZ Methods

[image] [image]