Revit 2011 API
BuiltInFailures..::.LooseDimensionFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about LooseDemision.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class LooseDimensionFailures
Visual Basic (Declaration)
Public NotInheritable Class LooseDimensionFailures
Visual C++
public ref class LooseDimensionFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.LooseDimensionFailures

See Also

BuiltInFailures..::.LooseDimensionFailures Members

BuiltInFailures.LooseDimensionFailures Members

[image] [image]