Revit 2011 API
TableCellCombinedParameterData..::.Separator Property
TableCellCombinedParameterData Class See Also Send Feedback
The separator for this parameter

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public string Separator { get; set; }
Visual Basic (Declaration)
Public Property Separator As String
Visual C++
public:
property String^ Separator {
    String^ get ();
    void set (String^ value);
}

See Also

TableCellCombinedParameterData Class

Suffix Property

[image]