Revit 2011 API
LineLoadType Members
LineLoadType Class Methods Properties See Also Send Feedback

The LineLoadType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

LineLoadType Class
Autodesk.Revit.DB.Structure Namespace

LineLoadType Methods

[image] [image]