Revit 2011 API
DWGImportOptions Members
DWGImportOptions Class Constructors Methods Properties See Also Send Feedback

The DWGImportOptions type exposes the following members.

Constructors

Name | Description
DWGImportOptions | Default constructor. Sets all options to their default values.

Methods

Name | Description

Properties

Name | Description

See Also

DWGImportOptions Class

DWGImportOptions Constructor

[image]