Revit 2011 API
GroupSetIterator Methods
GroupSetIterator Class See Also Send Feedback

The GroupSetIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the set.

See Also

GroupSetIterator Class

MoveNext Method

[image]