Revit 2011 API
Phase Members
Phase Class Methods Properties See Also Send Feedback

The Phase type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

Phase Class

Phase Methods

[image] [image]