Revit 2011 API
ReferencePointArray Methods
ReferencePointArray Class See Also Send Feedback

The ReferencePointArray type exposes the following members.

Methods

Name | Description
Append |
Clear |
ForwardIterator |
GetEnumerator |
Insert |
ReverseIterator |

See Also

ReferencePointArray Class

Append Method

[image]