Revit 2011 API
ReferencePlane..::.Flip Method
ReferencePlane Class See Also Send Feedback
Flips the orientation of the reference plane.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public void Flip()
Visual Basic (Declaration)
Public Sub Flip
Visual C++
public:
void Flip()

See Also

ReferencePlane Class

ReferencePlane Properties

[image] [image]