Revit 2011 API
FlexPipeType Properties
FlexPipeType Class See Also Send Feedback

The FlexPipeType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

FlexPipeType Class
Autodesk.Revit.DB.Plumbing Namespace

Parameter Property

[image] [image]