Revit 2011 API
ApplicationEntryPoint..::.OnShutdownEO Method
ApplicationEntryPoint Class See Also Send Feedback
For Revit VSTA internal use only.

Namespace: Autodesk.Revit.VSTA
Assembly: RevitAPIUI (in RevitAPIUI.dll) Version: 2011.0.0.0

Syntax

C#
public void OnShutdownEO()
Visual Basic (Declaration)
Public Sub OnShutdownEO
Visual C++
public:
virtual void OnShutdownEO() sealed

Implements

IEntryPoint..::.OnShutdown()()()

See Also

ApplicationEntryPoint Class
Autodesk.Revit.VSTA Namespace

ApplicationEntryPoint Properties

[image] [image]