Revit 2011 API
SuspendUpdating Members
SuspendUpdating Class Constructors Methods Properties See Also Send Feedback

The SuspendUpdating type exposes the following members.

Constructors

Name | Description
SuspendUpdating | Overloaded.

Methods

Name | Description

Properties

Name | Description
Nested | A property that reports if updating has already been suspended before.

See Also

SuspendUpdating Class

SuspendUpdating Constructor

[image] [image]