Revit 2011 API
CurveByPointsArrayIterator Methods
CurveByPointsArrayIterator Class See Also Send Feedback

The CurveByPointsArrayIterator type exposes the following members.

Methods

Name | Description
MoveNext |
Reset |

See Also

CurveByPointsArrayIterator Class

MoveNext Method

[image]