Revit 2011 API
FamilyPointLocation Properties
FamilyPointLocation Class See Also Send Feedback

The FamilyPointLocation type exposes the following members.

Properties

Name | Description
Location | The location of the point.
Name | The name of the corresponding reference point in the Family document.

See Also

FamilyPointLocation Class

Location Property

[image]