Revit 2011 API
LevelTypeSet Constructor
LevelTypeSet Class See Also Send Feedback
Initializes a new instance of the LevelTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public LevelTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LevelTypeSet()

See Also

LevelTypeSet Class

LevelTypeSet Methods

[image] [image]