Revit 2011 API
ReferencePointArrayIterator Methods
ReferencePointArrayIterator Class See Also Send Feedback

The ReferencePointArrayIterator type exposes the following members.

Methods

Name | Description
MoveNext |
Reset |

See Also

ReferencePointArrayIterator Class

MoveNext Method

[image]