Revit 2011 API
SymbolicCurveArrayIterator Properties
SymbolicCurveArrayIterator Class See Also Send Feedback

The SymbolicCurveArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

SymbolicCurveArrayIterator Class

Current Property

[image]