Revit 2011 API
BuiltInFailures..::.LevelFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Level.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class LevelFailures
Visual Basic (Declaration)
Public NotInheritable Class LevelFailures
Visual C++
public ref class LevelFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.LevelFailures

See Also

BuiltInFailures..::.LevelFailures Members

BuiltInFailures.LevelFailures Members

[image] [image]