Revit 2011 API
LoadUsageArray Constructor
LoadUsageArray Class See Also Send Feedback
Initializes a new instance of the LoadUsageArray class

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public LoadUsageArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LoadUsageArray()

See Also

LoadUsageArray Class
Autodesk.Revit.DB.Structure Namespace

LoadUsageArray Methods

[image] [image]