Revit 2011 API
TableCellCalculatedValueData..::.GetName Method
TableCellCalculatedValueData Class See Also Send Feedback
Gets the name of the calculated value.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public string GetName()
Visual Basic (Declaration)
Public Function GetName As String
Visual C++
public:
String^ GetName()

See Also

TableCellCalculatedValueData Class

TableCellCombinedParameterData Class

[image]