Revit 2011 API
ViewSet Constructor
ViewSet Class See Also Send Feedback
Initializes a new instance of the ViewSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public ViewSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ViewSet()

See Also

ViewSet Class

ViewSet Methods

[image] [image]