Revit 2011 API
ElementSet Constructor
ElementSet Class See Also Send Feedback
Initializes a new instance of the ElementSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public ElementSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ElementSet()

See Also

ElementSet Class

ElementSet Methods

[image] [image]