Revit 2011 API
FilteredElementIdIterator Properties
FilteredElementIdIterator Class See Also Send Feedback

The FilteredElementIdIterator type exposes the following members.

Properties

Name | Description
Current |
CurrentObject |

See Also

FilteredElementIdIterator Class

Current Property

[image]