Revit 2011 API
FailureHandlingOptions..::.GetClearAfterRollback Method
FailureHandlingOptions Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public bool GetClearAfterRollback()
Visual Basic (Declaration)
Public Function GetClearAfterRollback As Boolean
Visual C++
public:
bool GetClearAfterRollback()

See Also

FailureHandlingOptions Class

GetDelayedMiniWarnings Method

[image]