Revit 2011 API
FilterNumericLessOrEqual Methods
FilterNumericLessOrEqual Class See Also Send Feedback

The FilterNumericLessOrEqual type exposes the following members.

Methods

Name | Description
Evaluate | Overloaded.

See Also

FilterNumericLessOrEqual Class

Evaluate Method

[image] [image]