Revit 2011 API
PaperSizeSet Properties
PaperSizeSet Class See Also Send Feedback

The PaperSizeSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of objects that are in the set.

See Also

PaperSizeSet Class

IsEmpty Property

[image]