Revit 2011 API
InternalDefinitions Members
InternalDefinitions Class Constructors Methods Properties See Also Send Feedback

The InternalDefinitions type exposes the following members.

Constructors

Name | Description
InternalDefinitions | Initializes a new instance of the InternalDefinitions class

Methods

Name | Description
Create | Overloaded. Creates a new parameter definition.

Properties

Name | Description

See Also

InternalDefinitions Class

InternalDefinitions Constructor

[image]