Revit 2011 API
Color Properties
Color Class See Also Send Feedback

The Color type exposes the following members.

Properties

Name | Description
Blue | Get or set the blue channel of the color.
Green | Get or set the green channel of the color.
Red | Get or set the red channel of the color.

See Also

Color Class

Blue Property

[image]