Revit 2011 API
BuiltInFailures..::.WorksharingFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about WorksharingFailures.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class WorksharingFailures
Visual Basic (Declaration)
Public NotInheritable Class WorksharingFailures
Visual C++
public ref class WorksharingFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.WorksharingFailures

See Also

BuiltInFailures..::.WorksharingFailures Members

BuiltInFailures.WorksharingFailures Members

[image] [image]