Revit 2011 API
DetailNurbSpline Members
DetailNurbSpline Class Methods Properties See Also Send Feedback

The DetailNurbSpline type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

DetailNurbSpline Class

DetailNurbSpline Methods

[image] [image]