Revit 2011 API
PointLoadTypeSet Constructor
PointLoadTypeSet Class See Also Send Feedback
Initializes a new instance of the PointLoadTypeSet class

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public PointLoadTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PointLoadTypeSet()

See Also

PointLoadTypeSet Class
Autodesk.Revit.DB.Structure Namespace

PointLoadTypeSet Methods

[image] [image]