Revit 2011 API
DeleteElements Methods
DeleteElements Class See Also Send Feedback

The DeleteElements type exposes the following members.

Methods

Name | Description
Create | Overloaded.

See Also

DeleteElements Class

Create Method

[image] [image]