Revit 2011 API
MassZone..::.LowerLevelId Property
MassZone Class See Also Send Feedback
The bottom level defining the MassZone.

Namespace: Autodesk.Revit.DB.Analysis
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011_Subscription_Advantage_Pack

Syntax

C#
public ElementId LowerLevelId { get; }
Visual Basic (Declaration)
Public ReadOnly Property LowerLevelId As ElementId
Visual C++
public:
property ElementId^ LowerLevelId {
    ElementId^ get ();
}

See Also

MassZone Class
Autodesk.Revit.DB.Analysis Namespace

MassEnergyAnalyticalModelId Property

[image]