Revit 2011 API
ProjectLocationSet Properties
ProjectLocationSet Class See Also Send Feedback

The ProjectLocationSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of project locations that are in the set.

See Also

ProjectLocationSet Class

IsEmpty Property

[image]