Revit 2011 API
RadialArray..::.OrigMembers Property
RadialArray Class See Also Send Feedback
Retrieve the original members of the Array.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public override ElementArray OrigMembers { get; }
Visual Basic (Declaration)
Public Overrides ReadOnly Property OrigMembers As ElementArray
Visual C++
public:
virtual property ElementArray^ OrigMembers {
    ElementArray^ get () override;
}

See Also

RadialArray Class

Parameter Property

[image] [image]