Revit 2011 API
Point Properties
Point Class See Also Send Feedback

The Point type exposes the following members.

Properties

Name | Description
Coord | Returns the coordinates of the point.
Reference | Returns a stable reference to the point.

See Also

Point Class

Coord Property

[image]