Revit 2011 API
PanelType Members
PanelType Class Methods Properties See Also Send Feedback

The PanelType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

PanelType Class

PanelType Methods

[image] [image]