Revit 2011 API
Space..::.LatentHeatGainperPerson Property
Space Class See Also Send Feedback
Get or set the Latent Heat Gain per Person of the Space.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public double LatentHeatGainperPerson { get; set; }
Visual Basic (Declaration)
Public Property LatentHeatGainperPerson As Double
Visual C++
public:
property double LatentHeatGainperPerson {
    double get ();
    void set (double value);
}

Remarks

This property is used to get or set the Latent Heat Gain per Person of the Space.

See Also

Space Class
Autodesk.Revit.DB.Mechanical Namespace

LightingCalculationWorkplane Property

[image]