Revit 2011 API
FillPattern Members
FillPattern Class Methods Properties See Also Send Feedback

The FillPattern type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

FillPattern Class

FillPattern Methods

[image] [image]