Revit 2011 API
PlanCircuitSet Properties
PlanCircuitSet Class See Also Send Feedback

The PlanCircuitSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of objects that are in the set.

See Also

PlanCircuitSet Class

IsEmpty Property

[image]