Revit 2011 API
BasePoint Properties
BasePoint Class See Also Send Feedback

The BasePoint type exposes the following members.

Properties

Name | Description
IsShared | Indicates whether the base point is shared.
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

BasePoint Class

IsShared Property

[image]