Revit 2011 API
FlexDuctType Properties
FlexDuctType Class See Also Send Feedback

The FlexDuctType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

FlexDuctType Class
Autodesk.Revit.DB.Mechanical Namespace

Parameter Property

[image] [image]