Revit 2011 API
FillPatternSet..::.Contains Method
FillPatternSet Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual bool Contains(
    FillPattern item
)
Visual Basic (Declaration)
Public Overridable Function Contains ( _
    item As FillPattern _
) As Boolean
Visual C++
public:
virtual bool Contains(
    FillPattern^ item
)

Parameters

item
Type: Autodesk.Revit.DB..::.FillPattern

See Also

FillPatternSet Class

Erase Method

[image]