Revit 2011 API
BuiltInFailures..::.PointFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Point Element.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class PointFailures
Visual Basic (Declaration)
Public NotInheritable Class PointFailures
Visual C++
public ref class PointFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.PointFailures

See Also

BuiltInFailures..::.PointFailures Members

BuiltInFailures.PointFailures Members

[image] [image]