Revit 2011 API
FamilyInstance..::.FromRoom Property
FamilyInstance Class See Also Send Feedback
The room from which the door or window is opened.

Overload List

Name | Description
FromRoom | The room from which the door is opened at the last phase of the project.
FromRoom[([(Phase])]) |

See Also

FamilyInstance Class
FamilyInstance Members

FromRoom Property

[image]