Revit 2011 API
TopographySurface Properties
TopographySurface Class See Also Send Feedback

The TopographySurface type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

TopographySurface Class

Parameter Property

[image] [image]