Revit 2011 API
BuiltInFailures..::.InaccurateFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Inaccurate.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class InaccurateFailures
Visual Basic (Declaration)
Public NotInheritable Class InaccurateFailures
Visual C++
public ref class InaccurateFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.InaccurateFailures

See Also

BuiltInFailures..::.InaccurateFailures Members

BuiltInFailures.InaccurateFailures Members

[image] [image]