Revit 2011 API
FillPatternSet Properties
FillPatternSet Class See Also Send Feedback

The FillPatternSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of fill patterns that are in the set.

See Also

FillPatternSet Class

IsEmpty Property

[image]