Revit 2011 API
TableMergedCell Properties
TableMergedCell Class See Also Send Feedback

The TableMergedCell type exposes the following members.

Properties

Name | Description
Bottom | Specifies the row index of the bottom-right corner of a table grid.
Left | Specifies the column index of the top-left corner of a table grid.
Right | Specifies the column index of the bottom-right corner of a table grid.
Top | Specifies the row index of the top-left corner of a table grid.

See Also

TableMergedCell Class

Bottom Property

[image]