Revit 2011 API
DetailLine Properties
DetailLine Class See Also Send Feedback

The DetailLine type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

DetailLine Class

Parameter Property

[image] [image]