Revit 2011 API
AbbreviationItem Methods
AbbreviationItem Class See Also Send Feedback

The AbbreviationItem type exposes the following members.

Methods

Name | Description
Dispose |

See Also

AbbreviationItem Class
Autodesk.Revit.DB.Structure Namespace

Dispose Method

[image]