Revit 2011 API
Outline Constructor
Outline Class See Also Send Feedback

Overload List

Name | Description
Outline(Outline) | The copy constructor.
Outline(XYZ, XYZ) | Constructor that uses a minimum and maximum XYZ point to initialize the outline.

See Also

Outline Class
Outline Members

Outline Constructor (Outline)

[image]