Revit 2011 API
UV..::.U Property
UV Class See Also Send Feedback
Gets the first coordinate.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public double U { get; }
Visual Basic (Declaration)
Public ReadOnly Property U As Double
Visual C++
public:
property double U {
    double get ();
}

See Also

UV Class

V Property

[image]