Revit 2011 API
TableSectionData Properties
TableSectionData Class See Also Send Feedback

The TableSectionData type exposes the following members.

Properties

Name | Description
HideSection |
NeedsRefresh |
NumberOfColumns | Gets or sets the number of items in column data array.
NumberOfRows | Gets or sets the number of items in row data array.

See Also

TableSectionData Class

HideSection Property

[image]