Revit 2011 API
LayoutRuleFixedDistance Properties
LayoutRuleFixedDistance Class See Also Send Feedback

The LayoutRuleFixedDistance type exposes the following members.

Properties

Name | Description
JustifyType | Get or set the type of justification.
Spacing | Get or set spacing of the Beam System.

See Also

LayoutRuleFixedDistance Class

JustifyType Property

[image]