Revit 2011 API
FailureResolution Members
FailureResolution Class Methods See Also Send Feedback

The FailureResolution type exposes the following members.

Methods

Name | Description
Dispose |

See Also

FailureResolution Class

FailureResolution Methods

[image] [image]