Revit 2011 API
FilterNumericGreater Methods
FilterNumericGreater Class See Also Send Feedback

The FilterNumericGreater type exposes the following members.

Methods

Name | Description
Evaluate | Overloaded.

See Also

FilterNumericGreater Class

Evaluate Method

[image] [image]