Revit 2011 API
RebarHookType Members
RebarHookType Class Methods Properties See Also Send Feedback

The RebarHookType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

RebarHookType Class
Autodesk.Revit.DB.Structure Namespace

RebarHookType Methods

[image] [image]