Revit 2011 API
FasciaType Properties
FasciaType Class See Also Send Feedback

The FasciaType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

FasciaType Class
Autodesk.Revit.DB.Architecture Namespace

Parameter Property

[image] [image]