Revit 2011 API
FamilyPointLocation Members
FamilyPointLocation Class Methods Properties See Also Send Feedback

The FamilyPointLocation type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Location | The location of the point.
Name | The name of the corresponding reference point in the Family document.

See Also

FamilyPointLocation Class

FamilyPointLocation Methods

[image] [image]