Revit 2011 API
BuiltInFailures..::.CutterFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Cutter.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class CutterFailures
Visual Basic (Declaration)
Public NotInheritable Class CutterFailures
Visual C++
public ref class CutterFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.CutterFailures

See Also

BuiltInFailures..::.CutterFailures Members

BuiltInFailures.CutterFailures Members

[image] [image]