Revit 2011 API
UpdaterId Methods
UpdaterId Class See Also Send Feedback

The UpdaterId type exposes the following members.

Methods

Name | Description
Dispose |
GetAddInId | AddInId of the UpdaterId
GetGUID | GUID value of the UpdaterId

See Also

UpdaterId Class

Dispose Method

[image]