Revit 2011 API
PhaseArrayIterator Methods
PhaseArrayIterator Class See Also Send Feedback

The PhaseArrayIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the array.

See Also

PhaseArrayIterator Class

MoveNext Method

[image]