Revit 2011 API
Set Constructor
Set Class See Also Send Feedback
Initializes a new instance of the Set class

Namespace: Autodesk.Revit.Collections
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public Set()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
Set()

See Also

Set Class
Autodesk.Revit.Collections Namespace

Set Methods

[image] [image]