Revit 2011 API
CurtainGridSet Properties
CurtainGridSet Class See Also Send Feedback

The CurtainGridSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of objects that are in the set.

See Also

CurtainGridSet Class

IsEmpty Property

[image]