Revit 2011 API
GenericFormSetIterator Constructor
GenericFormSetIterator Class See Also Send Feedback
For Internal Use Only.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public GenericFormSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
GenericFormSetIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

GenericFormSetIterator Class

GenericFormSetIterator Methods

[image] [image]