Revit 2011 API
WireTypeSetIterator Members
WireTypeSetIterator Class Constructors Methods Properties See Also Send Feedback

The WireTypeSetIterator type exposes the following members.

Constructors

Name | Description
WireTypeSetIterator | Initializes a new instance of the WireTypeSetIterator class

Methods

Name | Description
MoveNext |
Reset |

Properties

Name | Description
Current |

See Also

WireTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

WireTypeSetIterator Constructor

[image]