Revit 2011 API
ContFootingType Members
ContFootingType Class Methods Properties See Also Send Feedback

The ContFootingType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ContFootingType Class

ContFootingType Methods

[image] [image]