Revit 2011 API
FamilyInstanceFilter Properties
FamilyInstanceFilter Class See Also Send Feedback

The FamilyInstanceFilter type exposes the following members.

Properties

Name | Description
FamilySymbolId | The family symbol id.

See Also

FamilyInstanceFilter Class

FamilySymbolId Property

[image]