Revit 2011 API
FamilyParameterSetIterator Properties
FamilyParameterSetIterator Class See Also Send Feedback

The FamilyParameterSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

FamilyParameterSetIterator Class

Current Property

[image]