Revit 2011 API
ModelEllipse Members
ModelEllipse Class Methods Properties See Also Send Feedback

The ModelEllipse type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ModelEllipse Class

ModelEllipse Methods

[image] [image]