Revit 2011 API
InternalDefinitions Constructor
InternalDefinitions Class See Also Send Feedback
Initializes a new instance of the InternalDefinitions class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public InternalDefinitions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
InternalDefinitions()

See Also

InternalDefinitions Class

InternalDefinitions Methods

[image] [image]