Revit 2011 API
PipeScheduleType Members
PipeScheduleType Class Methods Properties See Also Send Feedback

The PipeScheduleType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

PipeScheduleType Class
Autodesk.Revit.DB.Plumbing Namespace

PipeScheduleType Methods

[image] [image]