Revit 2011 API
Group Methods
Group Class See Also Send Feedback

The Group type exposes the following members.

Methods

Name | Description
Ungroup | Ungroup the group.

See Also

Group Class

Ungroup Method

[image]