Revit 2011 API
InsulationTypeSetIterator Members
InsulationTypeSetIterator Class Constructors Methods Properties See Also Send Feedback

The InsulationTypeSetIterator type exposes the following members.

Constructors

Name | Description
InsulationTypeSetIterator | Initializes a new instance of the InsulationTypeSetIterator class

Methods

Name | Description
MoveNext |
Reset |

Properties

Name | Description
Current |

See Also

InsulationTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

InsulationTypeSetIterator Constructor

[image]