Revit 2011 API
FlexPipeType Members
FlexPipeType Class Methods Properties See Also Send Feedback

The FlexPipeType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

FlexPipeType Class
Autodesk.Revit.DB.Plumbing Namespace

FlexPipeType Methods

[image] [image]