Revit 2011 API
UV..::.V Property
UV Class See Also Send Feedback
Gets the second coordinate.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public double V { get; }
Visual Basic (Declaration)
Public ReadOnly Property V As Double
Visual C++
public:
property double V {
    double get ();
}

See Also

UV Class

Zero Property

[image]