Revit 2011 API
FilterNumericGreaterOrEqual Methods
FilterNumericGreaterOrEqual Class See Also Send Feedback

The FilterNumericGreaterOrEqual type exposes the following members.

Methods

Name | Description
Evaluate | Overloaded.

See Also

FilterNumericGreaterOrEqual Class

Evaluate Method

[image] [image]