Revit 2011 API
BaseArray..::.CopyMembers Property
BaseArray Class See Also Send Feedback
Retrieve the copied members of the Array.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public abstract ElementArray CopyMembers { get; }
Visual Basic (Declaration)
Public MustOverride ReadOnly Property CopyMembers As ElementArray
Visual C++
public:
virtual property ElementArray^ CopyMembers {
    ElementArray^ get () abstract;
}

See Also

BaseArray Class

Label Property

[image]