Revit 2011 API
RebarBarTypeSet Constructor
RebarBarTypeSet Class See Also Send Feedback
Initializes a new instance of the RebarBarTypeSet class

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public RebarBarTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
RebarBarTypeSet()

See Also

RebarBarTypeSet Class
Autodesk.Revit.DB.Structure Namespace

RebarBarTypeSet Methods

[image] [image]