Revit 2011 API
ElementIsElementTypeFilter Members
ElementIsElementTypeFilter Class Constructors Methods Properties See Also Send Feedback

The ElementIsElementTypeFilter type exposes the following members.

Constructors

Name | Description
ElementIsElementTypeFilter | Overloaded.

Methods

Name | Description

Properties

Name | Description

See Also

ElementIsElementTypeFilter Class

ElementIsElementTypeFilter Constructor

[image] [image]