Revit 2011 API
BuiltInFailures..::.GroupFailures..::.MembersExcludedWarn Property
BuiltInFailures..::.GroupFailures Class See Also Send Feedback
Group members have been excluded from this group instance.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId MembersExcludedWarn { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property MembersExcludedWarn As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ MembersExcludedWarn {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class

MembersMovedToProjectToMakeConsistent Property

[image]