Revit 2011 API
ModelArc Properties
ModelArc Class See Also Send Feedback

The ModelArc type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ModelArc Class

Parameter Property

[image] [image]