Revit 2011 API
FilterStringLess Constructor
FilterStringLess Class See Also Send Feedback
Constructs an instance of FilterStringLess.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public FilterStringLess()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FilterStringLess()

See Also

FilterStringLess Class

FilterStringLess Methods

[image] [image]