Revit 2011 API
FilterStringGreater Constructor
FilterStringGreater Class See Also Send Feedback
Constructs an instance of FilterStringGreater.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public FilterStringGreater()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FilterStringGreater()

See Also

FilterStringGreater Class

FilterStringGreater Methods

[image] [image]