Revit 2011 API
AreaScheme Properties
AreaScheme Class See Also Send Feedback

The AreaScheme type exposes the following members.

Properties

Name | Description
IsGrossBuildingArea | Indicates if the area scheme is a Gross Building Area scheme.
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

AreaScheme Class

IsGrossBuildingArea Property

[image]