Revit 2011 API
AreaReinforcementType Properties
AreaReinforcementType Class See Also Send Feedback

The AreaReinforcementType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

AreaReinforcementType Class
Autodesk.Revit.DB.Structure Namespace

Parameter Property

[image] [image]