Revit 2011 API
FilterStringLess Members
FilterStringLess Class Constructors Methods See Also Send Feedback

The FilterStringLess type exposes the following members.

Constructors

Name | Description
FilterStringLess | Constructs an instance of FilterStringLess.

Methods

Name | Description

See Also

FilterStringLess Class

FilterStringLess Constructor

[image]