Revit 2011 API
ViewPlan Properties
ViewPlan Class See Also Send Feedback

The ViewPlan type exposes the following members.

Properties

Name | Description
AreaScheme | The area scheme.
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ViewPlan Class

AreaScheme Property

[image]