Revit 2011 API
Point Members
Point Class Methods Properties See Also Send Feedback

The Point type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Coord | Returns the coordinates of the point.
Reference | Returns a stable reference to the point.

See Also

Point Class

Point Methods

[image] [image]