Revit 2011 API
ImageImportOptions Constructor
ImageImportOptions Class See Also Send Feedback
Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public ImageImportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ImageImportOptions()

See Also

ImageImportOptions Class

ImageImportOptions Methods

[image] [image]