Revit 2011 API
SetIterator Properties
SetIterator Class See Also Send Feedback

The SetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

SetIterator Class
Autodesk.Revit.Collections Namespace

Current Property

[image]