Revit 2011 API
CurtainCellSetIterator Methods
CurtainCellSetIterator Class See Also Send Feedback

The CurtainCellSetIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the set.

See Also

CurtainCellSetIterator Class

MoveNext Method

[image]