Revit 2011 API
DefinitionsBaseIterator Properties
DefinitionsBaseIterator Class See Also Send Feedback

The DefinitionsBaseIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

DefinitionsBaseIterator Class

Current Property

[image]