Revit 2011 API
ProfiledWallCreationData Members
ProfiledWallCreationData Class Constructors Methods See Also Send Feedback

The ProfiledWallCreationData type exposes the following members.

Constructors

Name | Description
ProfiledWallCreationData | Overloaded.

Methods

Name | Description

See Also

ProfiledWallCreationData Class
Autodesk.Revit.Creation Namespace

ProfiledWallCreationData Constructor

[image] [image]