Revit 2011 API
LogicalAndFilter Members
LogicalAndFilter Class Constructors Methods Properties See Also Send Feedback

The LogicalAndFilter type exposes the following members.

Constructors

Name | Description
LogicalAndFilter | Overloaded.

Methods

Name | Description

Properties

Name | Description

See Also

LogicalAndFilter Class

LogicalAndFilter Constructor

[image] [image]