Revit 2011 API
CurtainSystemTypeSet Constructor
CurtainSystemTypeSet Class See Also Send Feedback
Initializes a new instance of the CurtainSystemTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public CurtainSystemTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CurtainSystemTypeSet()

See Also

CurtainSystemTypeSet Class

CurtainSystemTypeSet Methods

[image] [image]