Revit 2011 API
BuiltInFailures..::.ImportFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about ImportFailures.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class ImportFailures
Visual Basic (Declaration)
Public NotInheritable Class ImportFailures
Visual C++
public ref class ImportFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.ImportFailures

See Also

BuiltInFailures..::.ImportFailures Members

BuiltInFailures.ImportFailures Members

[image] [image]