Revit 2011 API
InsulationTypeSetIterator Methods
InsulationTypeSetIterator Class See Also Send Feedback

The InsulationTypeSetIterator type exposes the following members.

Methods

Name | Description
MoveNext |
Reset |

See Also

InsulationTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

MoveNext Method

[image]