Revit 2011 API
FilterStringContains Constructor
FilterStringContains Class See Also Send Feedback
Constructs an instance of FilterStringContains.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public FilterStringContains()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FilterStringContains()

See Also

FilterStringContains Class

FilterStringContains Methods

[image] [image]