Revit 2011 API
VolumeCalculationSetting Members
VolumeCalculationSetting Class Methods Properties See Also Send Feedback

The VolumeCalculationSetting type exposes the following members.

Methods

Name | Description

Properties

Name | Description
VolumeCalculationOptions | Retrieve or change the application settings related to automatic calculation of room volumes.

See Also

VolumeCalculationSetting Class

VolumeCalculationSetting Methods

[image] [image]