Revit 2011 API
ExportUtils Members
ExportUtils Class Methods See Also Send Feedback

The ExportUtils type exposes the following members.

Methods

Name | Description
Dispose |
GetExportId | Retrieves the GUID representing this element in DWF and IFC export.

See Also

ExportUtils Class

ExportUtils Methods

[image] [image]