Revit 2011 API
FilterNumericRuleEvaluator Members
FilterNumericRuleEvaluator Class Methods See Also Send Feedback

The FilterNumericRuleEvaluator type exposes the following members.

Methods

Name | Description
Dispose |
Evaluate | Overloaded.

See Also

FilterNumericRuleEvaluator Class

FilterNumericRuleEvaluator Methods

[image] [image]