Revit 2011 API
BoundingBoxUV Members
BoundingBoxUV Class Constructors Methods Properties See Also Send Feedback

The BoundingBoxUV type exposes the following members.

Constructors

Name | Description
BoundingBoxUV | Overloaded.

Methods

Name | Description

Properties

Name | Description
Bounds | Indexed access for loops. Use 0 for Min and 1 for Max.
Max | Maximum coordinates (upper-right corner of the box).
Min | Minimum coordinates (lower-left corner of the box).

See Also

BoundingBoxUV Class

BoundingBoxUV Constructor

[image] [image]