Revit 2011 API
ViewSetIterator Methods
ViewSetIterator Class See Also Send Feedback

The ViewSetIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the set.

See Also

ViewSetIterator Class

MoveNext Method

[image]