Revit 2011 API
PaperSourceSetIterator Methods
PaperSourceSetIterator Class See Also Send Feedback

The PaperSourceSetIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the set.

See Also

PaperSourceSetIterator Class

MoveNext Method

[image]