Revit 2011 API
PointElementReference Constructor
PointElementReference Class See Also Send Feedback
Initializes a new instance of the PointElementReference class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public PointElementReference()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PointElementReference()

See Also

PointElementReference Class

PointElementReference Methods

[image] [image]