Revit 2011 API
GroundConductorSizeSet Constructor
GroundConductorSizeSet Class See Also Send Feedback
Initializes a new instance of the GroundConductorSizeSet class

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public GroundConductorSizeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
GroundConductorSizeSet()

See Also

GroundConductorSizeSet Class
Autodesk.Revit.DB.Electrical Namespace

GroundConductorSizeSet Methods

[image] [image]