Revit 2011 API
GridNode Properties
GridNode Structure See Also Send Feedback

The GridNode type exposes the following members.

Properties

Name | Description
UIndex | The node's index along the U axis.
VIndex | The node's index along the V axis.

See Also

GridNode Structure

UIndex Property

[image]