Revit 2011 API
LayoutRuleClearSpacing Properties
LayoutRuleClearSpacing Class See Also Send Feedback

The LayoutRuleClearSpacing type exposes the following members.

Properties

Name | Description
JustifyType | Get or set the type of justification.
Spacing | Get or set the spacing of the beam system.

See Also

LayoutRuleClearSpacing Class

JustifyType Property

[image]