Revit 2011 API
PointLoadType Members
PointLoadType Class Methods Properties See Also Send Feedback

The PointLoadType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

PointLoadType Class
Autodesk.Revit.DB.Structure Namespace

PointLoadType Methods

[image] [image]