Revit 2011 API
PathReinforcementType Properties
PathReinforcementType Class See Also Send Feedback

The PathReinforcementType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

PathReinforcementType Class
Autodesk.Revit.DB.Structure Namespace

Parameter Property

[image] [image]