Revit 2011 API
SpotDimensionType Properties
SpotDimensionType Class See Also Send Feedback

The SpotDimensionType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

SpotDimensionType Class

Parameter Property

[image] [image]