Revit 2011 API
DetailNurbSpline Properties
DetailNurbSpline Class See Also Send Feedback

The DetailNurbSpline type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

DetailNurbSpline Class

Parameter Property

[image] [image]