Revit 2011 API
TableData Properties
TableData Class See Also Send Feedback

The TableData type exposes the following members.

Properties

Name | Description
NumberOfSections | Gets the number of items in section data array.
Width | Gets or sets the table width in feet
WidthInPixels | Gets the width of the panel schedule in pixels

See Also

TableData Class

NumberOfSections Property

[image]