Revit 2011 API
Application..::.NewDWGExportOptions Method
Application Class See Also Send Feedback
Creates DWG Export options.

Namespace: Autodesk.Revit.Creation
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public DWGExportOptions NewDWGExportOptions()
Visual Basic (Declaration)
Public Function NewDWGExportOptions As DWGExportOptions
Visual C++
public:
DWGExportOptions^ NewDWGExportOptions()

See Also

Application Class
Autodesk.Revit.Creation Namespace

NewDWGImportOptions Method

[image]