Revit 2011 API
AssetProperties..::.Item Property
AssetProperties Class See Also Send Feedback
Gets a property by an identifier.

Overload List

Name | Description
Item[([(Int32])]) |
Item[([(String])]) | Gets the one property that the current object contains with the given name.

See Also

AssetProperties Class
AssetProperties Members
Autodesk.Revit.Utility Namespace

Item Property (Int32)

[image]