Revit 2011 API
RoofType Members
RoofType Class Methods Properties See Also Send Feedback

The RoofType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

RoofType Class

RoofType Methods

[image] [image]