Revit 2011 API
RebarCoverTypeSet Constructor
RebarCoverTypeSet Class See Also Send Feedback
Initializes a new instance of the RebarCoverTypeSet class

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public RebarCoverTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
RebarCoverTypeSet()

See Also

RebarCoverTypeSet Class
Autodesk.Revit.DB.Structure Namespace

RebarCoverTypeSet Methods

[image] [image]