Revit 2011 API
FilterNumericEquals Members
FilterNumericEquals Class Constructors Methods See Also Send Feedback

The FilterNumericEquals type exposes the following members.

Constructors

Name | Description
FilterNumericEquals | Constructs an instance of FilterNumericEquals.

Methods

Name | Description
Evaluate | Overloaded.

See Also

FilterNumericEquals Class

FilterNumericEquals Constructor

[image]