Revit 2011 API
FilterNumericLess Constructor
FilterNumericLess Class See Also Send Feedback
Constructs an instance of FilterNumericLess.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public FilterNumericLess()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FilterNumericLess()

See Also

FilterNumericLess Class

FilterNumericLess Methods

[image] [image]