Revit 2011 API
PanelScheduleView Properties
PanelScheduleView Class See Also Send Feedback

The PanelScheduleView type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

PanelScheduleView Class
Autodesk.Revit.DB.Electrical Namespace

Parameter Property

[image] [image]