Revit 2011 API
PaperSourceSet Properties
PaperSourceSet Class See Also Send Feedback

The PaperSourceSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of objects that are in the set.

See Also

PaperSourceSet Class

IsEmpty Property

[image]