Revit 2011 API
AnalysisDisplayColorEntry Properties
AnalysisDisplayColorEntry Class See Also Send Feedback

The AnalysisDisplayColorEntry type exposes the following members.

Properties

Name | Description
Color | Color associated with color entry.
Value | Value associated with color entry.

See Also

AnalysisDisplayColorEntry Class
Autodesk.Revit.DB.Analysis Namespace

Color Property

[image]