Revit 2011 API
TransactionGroup..::.GetName Method
TransactionGroup Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public string GetName()
Visual Basic (Declaration)
Public Function GetName As String
Visual C++
public:
String^ GetName()

See Also

TransactionGroup Class

GetStatus Method

[image]