Revit 2011 API
DefinitionGroups Methods
DefinitionGroups Class See Also Send Feedback

The DefinitionGroups type exposes the following members.

Methods

Name | Description
Create | Create a new parameter definition group using the name provided.

See Also

DefinitionGroups Class

Create Method

[image]