Revit 2011 API
FamilySymbolFilter Properties
FamilySymbolFilter Class See Also Send Feedback

The FamilySymbolFilter type exposes the following members.

Properties

Name | Description
FamilyId | The family id.

See Also

FamilySymbolFilter Class

FamilyId Property

[image]