Revit 2011 API
ElementIsCurveDrivenFilter Members
ElementIsCurveDrivenFilter Class Constructors Methods Properties See Also Send Feedback

The ElementIsCurveDrivenFilter type exposes the following members.

Constructors

Name | Description
ElementIsCurveDrivenFilter | Overloaded.

Methods

Name | Description

Properties

Name | Description

See Also

ElementIsCurveDrivenFilter Class

ElementIsCurveDrivenFilter Constructor

[image] [image]