Revit 2011 API
WireSizeSet Constructor
WireSizeSet Class See Also Send Feedback
Initializes a new instance of the WireSizeSet class

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public WireSizeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
WireSizeSet()

See Also

WireSizeSet Class
Autodesk.Revit.DB.Electrical Namespace

WireSizeSet Methods

[image] [image]