Revit 2011 API
PathReinforcementType Members
PathReinforcementType Class Methods Properties See Also Send Feedback

The PathReinforcementType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

PathReinforcementType Class
Autodesk.Revit.DB.Structure Namespace

PathReinforcementType Methods

[image] [image]