Revit 2011 API
SlabShapeCrease Class
Members See Also Send Feedback
A crease used in Slab Shape Editing.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public class SlabShapeCrease
Visual Basic (Declaration)
Public Class SlabShapeCrease
Visual C++
public ref class SlabShapeCrease

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.SlabShapeCrease

See Also

SlabShapeCrease Members

SlabShapeCrease Members

[image] [image]