Revit 2011 API
FamilySymbol Methods
FamilySymbol Class See Also Send Feedback

The FamilySymbol type exposes the following members.

Methods

Name | Description
GetFamilyPointLocations | Returns the Point Locations for the Family Symbol.

See Also

FamilySymbol Class

GetFamilyPointLocations Method

[image]