Revit 2011 API
DetailCurve Members
DetailCurve Class Methods Properties See Also Send Feedback

The DetailCurve type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

DetailCurve Class

DetailCurve Methods

[image] [image]