Revit 2011 API
RoomTagType Properties
RoomTagType Class See Also Send Feedback

The RoomTagType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

RoomTagType Class
Autodesk.Revit.DB.Architecture Namespace

Parameter Property

[image] [image]