Revit 2011 API
FBXExportOptions Properties
FBXExportOptions Class See Also Send Feedback

The FBXExportOptions type exposes the following members.

Properties

Name | Description
StopOnError | Whether export process should stop when a view fails to export.

See Also

FBXExportOptions Class

StopOnError Property

[image]