Revit 2011 API
TextNoteType Members
TextNoteType Class Methods Properties See Also Send Feedback

The TextNoteType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

TextNoteType Class

TextNoteType Methods

[image] [image]