Revit 2011 API
CurveByPointsArrayIterator Properties
CurveByPointsArrayIterator Class See Also Send Feedback

The CurveByPointsArrayIterator type exposes the following members.

Properties

Name | Description
Current |

See Also

CurveByPointsArrayIterator Class

Current Property

[image]