Revit 2011 API
BuiltInFailures..::.MassFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Mass.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class MassFailures
Visual Basic (Declaration)
Public NotInheritable Class MassFailures
Visual C++
public ref class MassFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.MassFailures

See Also

BuiltInFailures..::.MassFailures Members

BuiltInFailures.MassFailures Members

[image] [image]