Revit 2011 API
LevelType Members
LevelType Class Methods Properties See Also Send Feedback

The LevelType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

LevelType Class

LevelType Methods

[image] [image]