Revit 2011 API
MullionType Properties
MullionType Class See Also Send Feedback

The MullionType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

MullionType Class

Parameter Property

[image] [image]