Revit 2011 API
SpotDimensionTypeSet Constructor
SpotDimensionTypeSet Class See Also Send Feedback
Initializes a new instance of the SpotDimensionTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public SpotDimensionTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SpotDimensionTypeSet()

See Also

SpotDimensionTypeSet Class

SpotDimensionTypeSet Methods

[image] [image]