Revit 2011 API
GridType Members
GridType Class Methods Properties See Also Send Feedback

The GridType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

GridType Class

GridType Methods

[image] [image]