Revit 2011 API
CurtainCellSet Properties
CurtainCellSet Class See Also Send Feedback

The CurtainCellSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size |

See Also

CurtainCellSet Class

IsEmpty Property

[image]