Revit 2011 API
LoadNature Members
LoadNature Class Methods Properties See Also Send Feedback

The LoadNature type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

LoadNature Class
Autodesk.Revit.DB.Structure Namespace

LoadNature Methods

[image] [image]