Revit 2011 API
Zone..::.CalculatedSupplyAirflow Property
Zone Class See Also Send Feedback
Get the Calculated Supply Airflow of the Zone.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public double CalculatedSupplyAirflow { get; }
Visual Basic (Declaration)
Public ReadOnly Property CalculatedSupplyAirflow As Double
Visual C++
public:
property double CalculatedSupplyAirflow {
    double get ();
}

Remarks

This property is used to get the Calculated Supply Airflow (Unit: Airflow ) of the Zone.

See Also

Zone Class
Autodesk.Revit.DB.Mechanical Namespace

CoolingAirTemperature Property

[image]