Revit 2011 API
TemperatureRatingTypeSetIterator Methods
TemperatureRatingTypeSetIterator Class See Also Send Feedback

The TemperatureRatingTypeSetIterator type exposes the following members.

Methods

Name | Description
MoveNext |
Reset |

See Also

TemperatureRatingTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

MoveNext Method

[image]