Revit 2011 API
ViewSection Members
ViewSection Class Methods Properties See Also Send Feedback

The ViewSection type exposes the following members.

Methods

Name | Description
Print | Overloaded. Print this view.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ViewSection Class

ViewSection Methods

[image] [image]