Revit 2011 API
FillPatternSet Constructor
FillPatternSet Class See Also Send Feedback
Initializes a new instance of the FillPatternSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public FillPatternSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FillPatternSet()

See Also

FillPatternSet Class

FillPatternSet Methods

[image] [image]