Revit 2011 API
AssetPropertyDistance Properties
AssetPropertyDistance Class See Also Send Feedback

The AssetPropertyDistance type exposes the following members.

Properties

Name | Description
DisplayUnitType |
Value | Get the value of the property

See Also

AssetPropertyDistance Class
Autodesk.Revit.Utility Namespace

DisplayUnitType Property

[image]