Revit 2011 API
DetailEllipse Members
DetailEllipse Class Methods Properties See Also Send Feedback

The DetailEllipse type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

DetailEllipse Class

DetailEllipse Methods

[image] [image]