Revit 2011 API
AnalysisDisplayStyle Properties
AnalysisDisplayStyle Class See Also Send Feedback

The AnalysisDisplayStyle type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

AnalysisDisplayStyle Class
Autodesk.Revit.DB.Analysis Namespace

Parameter Property

[image] [image]