Revit 2011 API
StringStringMapIterator Methods
StringStringMapIterator Class See Also Send Feedback

The StringStringMapIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the map.

See Also

StringStringMapIterator Class
Autodesk.Revit.Collections Namespace

MoveNext Method

[image]