Revit 2011 API
MassInstanceUtils Class
Members See Also Send Feedback
A static class that contains extra methods for processing curves driven by points.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011_Subscription_Advantage_Pack

Syntax

C#
public class MassInstanceUtils : IDisposable
Visual Basic (Declaration)
Public Class MassInstanceUtils _
    Implements IDisposable
Visual C++
public ref class MassInstanceUtils : IDisposable

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.MassInstanceUtils

See Also

MassInstanceUtils Members

MassInstanceUtils Members

[image] [image]