Revit 2011 API
FilterNumericEquals Constructor
FilterNumericEquals Class See Also Send Feedback
Constructs an instance of FilterNumericEquals.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public FilterNumericEquals()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FilterNumericEquals()

See Also

FilterNumericEquals Class

FilterNumericEquals Methods

[image] [image]