Revit 2011 API
PlanCircuitSetIterator Properties
PlanCircuitSetIterator Class See Also Send Feedback

The PlanCircuitSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

PlanCircuitSetIterator Class

Current Property

[image]