Revit 2011 API
AssetPropertyDistance Members
AssetPropertyDistance Class Methods Properties See Also Send Feedback

The AssetPropertyDistance type exposes the following members.

Methods

Name | Description

Properties

Name | Description
DisplayUnitType |
Value | Get the value of the property

See Also

AssetPropertyDistance Class
Autodesk.Revit.Utility Namespace

AssetPropertyDistance Methods

[image] [image]