Revit 2011 API
TemperatureRatingTypeSet Properties
TemperatureRatingTypeSet Class See Also Send Feedback

The TemperatureRatingTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty |
Size |

See Also

TemperatureRatingTypeSet Class
Autodesk.Revit.DB.Electrical Namespace

IsEmpty Property

[image]