Revit 2011 API
DefinitionsBase Properties
DefinitionsBase Class See Also Send Feedback

The DefinitionsBase type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of definitions that are in the set.

See Also

DefinitionsBase Class

IsEmpty Property

[image]