Revit 2011 API
AnnotationSymbolTypeSet Constructor
AnnotationSymbolTypeSet Class See Also Send Feedback
Initializes a new instance of the AnnotationSymbolTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public AnnotationSymbolTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
AnnotationSymbolTypeSet()

See Also

AnnotationSymbolTypeSet Class

AnnotationSymbolTypeSet Methods

[image] [image]