Revit 2011 API
ValueAtPoint Methods
ValueAtPoint Class See Also Send Feedback

The ValueAtPoint type exposes the following members.

Methods

Name | Description
Dispose |

See Also

ValueAtPoint Class
Autodesk.Revit.DB.Analysis Namespace

Dispose Method

[image]