Revit 2011 API
ConduitRun Properties
ConduitRun Class See Also Send Feedback

The ConduitRun type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ConduitRun Class
Autodesk.Revit.DB.Electrical Namespace

Parameter Property

[image] [image]