Revit 2011 API
AnnotationSymbolType Members
AnnotationSymbolType Class Methods Properties See Also Send Feedback

The AnnotationSymbolType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

AnnotationSymbolType Class

AnnotationSymbolType Methods

[image] [image]