Revit 2011 API
InstanceArray Constructor
InstanceArray Class See Also Send Feedback
Initializes a new instance of the InstanceArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public InstanceArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
InstanceArray()

See Also

InstanceArray Class

InstanceArray Methods

[image] [image]