Revit 2011 API
FBXExportOptions Members
FBXExportOptions Class Constructors Methods Properties See Also Send Feedback

The FBXExportOptions type exposes the following members.

Constructors

Name | Description
FBXExportOptions | Default constructor. Sets all options to their default values.

Methods

Name | Description

Properties

Name | Description
StopOnError | Whether export process should stop when a view fails to export.

See Also

FBXExportOptions Class

FBXExportOptions Constructor

[image]