Revit 2011 API
IEntryPoint..::.OnShutdown Method
IEntryPoint Interface See Also Send Feedback

Namespace: Autodesk.Revit.VSTA
Assembly: RevitAPIUI (in RevitAPIUI.dll) Version: 2011.0.0.0

Syntax

C#
void OnShutdown()
Visual Basic (Declaration)
Sub OnShutdown
Visual C++
void OnShutdown()

See Also

IEntryPoint Interface
Autodesk.Revit.VSTA Namespace

IEntryPoint Properties

[image] [image]