Revit 2011 API
ViewSheetSets..::.Erase Method
ViewSheetSets Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual int Erase(
    ViewSheetSet item
)
Visual Basic (Declaration)
Public Overridable Function Erase ( _
    item As ViewSheetSet _
) As Integer
Visual C++
public:
virtual int Erase(
    ViewSheetSet^ item
)

Parameters

item
Type: Autodesk.Revit.DB..::.ViewSheetSet

See Also

ViewSheetSets Class

ForwardIterator Method

[image]