Revit 2011 API
TableSectionData..::.SetCellStyle Method
TableSectionData Class See Also Send Feedback

Overload List

Name | Description
SetCellStyle(TableCellStyle) | Sets a section's style
SetCellStyle(Int32, TableCellStyle) | Sets a columns's style
SetCellStyle(Int32, Int32, TableCellStyle) | Sets a cell's style

See Also

TableSectionData Class
TableSectionData Members

SetCellStyle Method (TableCellStyle)

[image]