Revit 2011 API
ReferencePointArrayIterator Members
ReferencePointArrayIterator Class Constructors Methods Properties See Also Send Feedback

The ReferencePointArrayIterator type exposes the following members.

Constructors

Name | Description
ReferencePointArrayIterator | Initializes a new instance of the ReferencePointArrayIterator class

Methods

Name | Description
MoveNext |
Reset |

Properties

Name | Description
Current |

See Also

ReferencePointArrayIterator Class

ReferencePointArrayIterator Constructor

[image]