Revit 2011 API
FamilyInstance..::.ToRoom Property
FamilyInstance Class See Also Send Feedback
The room to which the door or window is opened.

Overload List

Name | Description
ToRoom | The room to which the door is opened at the last phase of the project.
ToRoom[([(Phase])]) |

See Also

FamilyInstance Class
FamilyInstance Members

ToRoom Property

[image]