Revit 2011 API
AnnotationSymbolType Properties
AnnotationSymbolType Class See Also Send Feedback

The AnnotationSymbolType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

AnnotationSymbolType Class

Parameter Property

[image] [image]