Revit 2011 API
DocumentSetIterator Methods
DocumentSetIterator Class See Also Send Feedback

The DocumentSetIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the set.

See Also

DocumentSetIterator Class

MoveNext Method

[image]