Revit 2011 API
TrussType Properties
TrussType Class See Also Send Feedback

The TrussType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

TrussType Class
Autodesk.Revit.DB.Structure Namespace

Parameter Property

[image] [image]