Revit 2011 API
LoadNature Properties
LoadNature Class See Also Send Feedback

The LoadNature type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

LoadNature Class
Autodesk.Revit.DB.Structure Namespace

Parameter Property

[image] [image]