Revit 2011 API
LoadTypeBase Properties
LoadTypeBase Class See Also Send Feedback

The LoadTypeBase type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

LoadTypeBase Class
Autodesk.Revit.DB.Structure Namespace

Parameter Property

[image] [image]