Revit 2011 API
DWGExportOptions Members
DWGExportOptions Class Constructors Methods Properties See Also Send Feedback

The DWGExportOptions type exposes the following members.

Constructors

Name | Description
DWGExportOptions | Default constructor. Sets all options to their default values.

Methods

Name | Description

Properties

Name | Description
MergedViews | Whether to merge all views in one file (via XRefs).

See Also

DWGExportOptions Class

DWGExportOptions Constructor

[image]