Revit 2011 API
PaperSizeSetIterator Methods
PaperSizeSetIterator Class See Also Send Feedback

The PaperSizeSetIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the set.

See Also

PaperSizeSetIterator Class

MoveNext Method

[image]