Revit 2011 API
BuiltInFailures..::.DecalFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Decal.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class DecalFailures
Visual Basic (Declaration)
Public NotInheritable Class DecalFailures
Visual C++
public ref class DecalFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.DecalFailures

See Also

BuiltInFailures..::.DecalFailures Members

BuiltInFailures.DecalFailures Members

[image] [image]