Revit 2011 API
SketchBase Properties
SketchBase Class See Also Send Feedback

The SketchBase type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

SketchBase Class

Parameter Property

[image] [image]