Revit 2011 API
MaterialSteel Methods
MaterialSteel Class See Also Send Feedback

The MaterialSteel type exposes the following members.

Methods

Name | Description
Duplicate | Duplicate this steel material element. (Overrides Material..::.Duplicate(String).)

See Also

MaterialSteel Class

Duplicate Method

[image]