Revit 2011 API
BuiltInFailures..::.FamilyFailures..::.TypeChangeTrackerSymbolGone Property
BuiltInFailures..::.FamilyFailures Class See Also Send Feedback
This change cannot be reverted because the previous type no longer exists.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId TypeChangeTrackerSymbolGone { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property TypeChangeTrackerSymbolGone As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ TypeChangeTrackerSymbolGone {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.FamilyFailures Class

TypeRecursiveElementIdParameter Property

[image]