Revit 2011 API
BuiltInFailures..::.MatchlineFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Matchline.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class MatchlineFailures
Visual Basic (Declaration)
Public NotInheritable Class MatchlineFailures
Visual C++
public ref class MatchlineFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.MatchlineFailures

See Also

BuiltInFailures..::.MatchlineFailures Members

BuiltInFailures.MatchlineFailures Members

[image] [image]