Revit 2011 API
CombinableElementArrayIterator Methods
CombinableElementArrayIterator Class See Also Send Feedback

The CombinableElementArrayIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the array.

See Also

CombinableElementArrayIterator Class

MoveNext Method

[image]