Revit 2011 API
DefinitionGroupsBaseIterator Methods
DefinitionGroupsBaseIterator Class See Also Send Feedback

The DefinitionGroupsBaseIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the set.

See Also

DefinitionGroupsBaseIterator Class

MoveNext Method

[image]