Revit 2011 API
LoadCombination..::.NumberOfUsages Property
LoadCombination Class See Also Send Feedback
Returns number of usages.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public int NumberOfUsages { get; }
Visual Basic (Declaration)
Public ReadOnly Property NumberOfUsages As Integer
Visual C++
public:
property int NumberOfUsages {
    int get ();
}

See Also

LoadCombination Class
Autodesk.Revit.DB.Structure Namespace

Parameter Property

[image] [image]