Revit 2011 API
FilterInverseRule Members
FilterInverseRule Class Constructors Methods See Also Send Feedback

The FilterInverseRule type exposes the following members.

Constructors

Name | Description
FilterInverseRule | Constructs a new instance of FilterInverseRule.

Methods

Name | Description
GetInnerRule | Gets the rule being inverted.
SetInnerRule | Gets the rule being inverted.

See Also

FilterInverseRule Class

FilterInverseRule Constructor

[image]