Revit 2011 API
WireConduitTypeSet Properties
WireConduitTypeSet Class See Also Send Feedback

The WireConduitTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty |
Size |

See Also

WireConduitTypeSet Class
Autodesk.Revit.DB.Electrical Namespace

IsEmpty Property

[image]