Revit 2011 API
FilterElement Methods
FilterElement Class See Also Send Feedback

The FilterElement type exposes the following members.

Methods

Name | Description
IsNameNotEmpty |
IsNameUnique | Determines whether a potential filter element name is unique.

See Also

FilterElement Class

IsNameNotEmpty Method

[image]