Revit 2011 API
TableMergedCell Methods
TableMergedCell Class See Also Send Feedback

The TableMergedCell type exposes the following members.

Methods

Name | Description
Dispose |

See Also

TableMergedCell Class

Dispose Method

[image]