Revit 2011 API
TransactionGroup Constructor
TransactionGroup Class See Also Send Feedback

Overload List

Name | Description
TransactionGroup(Document) | It constructs a transaction group object
TransactionGroup(Document, String) | It constructs a transaction group object

See Also

TransactionGroup Class
TransactionGroup Members

TransactionGroup Constructor (Document)

[image]