Revit 2011 API
ElementOwnerViewFilter Members
ElementOwnerViewFilter Class Constructors Methods Properties See Also Send Feedback

The ElementOwnerViewFilter type exposes the following members.

Constructors

Name | Description
ElementOwnerViewFilter | Overloaded.

Methods

Name | Description

Properties

Name | Description
ViewId | The view id.

See Also

ElementOwnerViewFilter Class

ElementOwnerViewFilter Constructor

[image] [image]