Revit 2011 API
BuiltInFailures..::.TagFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Tag.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class TagFailures
Visual Basic (Declaration)
Public NotInheritable Class TagFailures
Visual C++
public ref class TagFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.TagFailures

See Also

BuiltInFailures..::.TagFailures Members

BuiltInFailures.TagFailures Members

[image] [image]