Revit 2011 API
CurtainSystemType Members
CurtainSystemType Class Methods Properties See Also Send Feedback

The CurtainSystemType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

CurtainSystemType Class

CurtainSystemType Methods

[image] [image]