Revit 2011 API
Construction Properties
Construction Class See Also Send Feedback

The Construction type exposes the following members.

Properties

Name | Description
Id | Get the id of the Construction.
Name | Get the name of the Construction.

See Also

Construction Class

Id Property

[image]