Revit 2011 API
FieldValues Members
FieldValues Class Constructors Methods See Also Send Feedback

The FieldValues type exposes the following members.

Constructors

Name | Description
FieldValues | Overloaded.

Methods

Name | Description
Dispose |

See Also

FieldValues Class
Autodesk.Revit.DB.Analysis Namespace

FieldValues Constructor

[image] [image]