Revit 2011 API
DefinitionBindingMapIterator Properties
DefinitionBindingMapIterator Class See Also Send Feedback

The DefinitionBindingMapIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the binding that is the current focus of the iterator.
Key | Retrieves the definition that is the current focus of the iterator.

See Also

DefinitionBindingMapIterator Class

Current Property

[image]