Revit 2011 API
FilterNumericRuleEvaluator Methods
FilterNumericRuleEvaluator Class See Also Send Feedback

The FilterNumericRuleEvaluator type exposes the following members.

Methods

Name | Description
Dispose |
Evaluate | Overloaded.

See Also

FilterNumericRuleEvaluator Class

Dispose Method

[image]