Revit 2011 API
ParameterFilterElement Properties
ParameterFilterElement Class See Also Send Feedback

The ParameterFilterElement type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ParameterFilterElement Class

Parameter Property

[image] [image]