Revit 2011 API
Grid Methods
Grid Class See Also Send Feedback

The Grid type exposes the following members.

Methods

Name | Description
ExtendToAllLevels | Adjust the grid to cut all levels.

See Also

Grid Class

ExtendToAllLevels Method

[image]