Revit 2011 API
BuiltInFailures..::.GroupFailures..::.UnableToExcludeElems Property
BuiltInFailures..::.GroupFailures Class See Also Send Feedback
Unable to exclude the selected group members.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId UnableToExcludeElems { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property UnableToExcludeElems As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ UnableToExcludeElems {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class

UnableToGroupElems Property

[image]