Revit 2011 API
ReferencePointArray Properties
ReferencePointArray Class See Also Send Feedback

The ReferencePointArray type exposes the following members.

Properties

Name | Description
IsEmpty |
Item |
Size |

See Also

ReferencePointArray Class

IsEmpty Property

[image]