Revit 2011 API
PropertyLine Members
PropertyLine Class Methods Properties See Also Send Feedback

The PropertyLine type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

PropertyLine Class

PropertyLine Methods

[image] [image]