Revit 2011 API
DefinitionGroupsBaseIterator Properties
DefinitionGroupsBaseIterator Class See Also Send Feedback

The DefinitionGroupsBaseIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

DefinitionGroupsBaseIterator Class

Current Property

[image]