Revit 2011 API
LoadCase Members
LoadCase Class Methods Properties See Also Send Feedback

The LoadCase type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

LoadCase Class
Autodesk.Revit.DB.Structure Namespace

LoadCase Methods

[image] [image]