Revit 2011 API
ChangeType Members
ChangeType Class Methods See Also Send Feedback

The ChangeType type exposes the following members.

Methods

Name | Description
ConcatenateChangeTypes | Creates a ChangeType that is a union of the two input ChangeTypes
Contains | Checks whether this ChangeType contains the input ChangeType
Dispose |
IsIdentical | Compares if two ChangeTypes are identical

See Also

ChangeType Class

ChangeType Methods

[image] [image]