Revit 2011 API
ImageExportOptions Constructor
ImageExportOptions Class See Also Send Feedback
Constructs a new instance of the options class used to produce images.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public ImageExportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ImageExportOptions()

See Also

ImageExportOptions Class

ImageExportOptions Methods

[image] [image]