Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CannotCopyWarn Property
BuiltInFailures..::.CopyPasteFailures Class See Also Send Feedback
Cannot copy selection.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCopyWarn { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCopyWarn As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCopyWarn {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class

CannotCopyZone Property

[image]