Revit 2011 API
PaperSource Properties
PaperSource Class See Also Send Feedback

The PaperSource type exposes the following members.

Properties

Name | Description
Name | Retrieve the paper source name of current project.

See Also

PaperSource Class

Name Property

[image]