Revit 2011 API
FieldDomainPoints Members
FieldDomainPoints Class Methods See Also Send Feedback

The FieldDomainPoints type exposes the following members.

Methods

Name | Description
Dispose |

See Also

FieldDomainPoints Class
Autodesk.Revit.DB.Analysis Namespace

FieldDomainPoints Methods

[image] [image]