Revit 2011 API
GenericForm Methods
GenericForm Class See Also Send Feedback

The GenericForm type exposes the following members.

Methods

Name | Description
GetVisibility | Gets the visibility for the generic form.
SetVisibility | Sets the visibility for the generic form.

See Also

GenericForm Class

GetVisibility Method

[image]