Revit 2011 API
InventorImportOptions Constructor
InventorImportOptions Class See Also Send Feedback
Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public InventorImportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
InventorImportOptions()

See Also

InventorImportOptions Class

InventorImportOptions Methods

[image] [image]