Revit 2011 API
AnalysisDisplayColorSettings Constructor
AnalysisDisplayColorSettings Class See Also Send Feedback

Overload List

Name | Description
AnalysisDisplayColorSettings()()() | Constructs a default instance of color settings.
AnalysisDisplayColorSettings(AnalysisDisplayColorSettings) | Constructs copy of a color settings object.

See Also

AnalysisDisplayColorSettings Class
AnalysisDisplayColorSettings Members
Autodesk.Revit.DB.Analysis Namespace

AnalysisDisplayColorSettings Constructor

[image]