Revit 2011 API
BuiltInFailures..::.AutoJoinFailures..::.Unknown Property
BuiltInFailures..::.AutoJoinFailures Class See Also Send Feedback
Unknown

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId Unknown { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property Unknown As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ Unknown {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.AutoJoinFailures Class

WorksetJoinWarn Property

[image]