Revit 2011 API
BuiltInFailures..::.MirrorFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Mirror.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class MirrorFailures
Visual Basic (Declaration)
Public NotInheritable Class MirrorFailures
Visual C++
public ref class MirrorFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.MirrorFailures

See Also

BuiltInFailures..::.MirrorFailures Members

BuiltInFailures.MirrorFailures Members

[image] [image]