Revit 2011 API
ModelCurveArrArrayIterator Properties
ModelCurveArrArrayIterator Class See Also Send Feedback

The ModelCurveArrArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

ModelCurveArrArrayIterator Class

Current Property

[image]