Revit 2011 API
DefinitionBindingMap Properties
DefinitionBindingMap Class See Also Send Feedback

The DefinitionBindingMap type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the map is empty.
Item |
Size | Returns the number of bindings that are in the map.

See Also

DefinitionBindingMap Class

IsEmpty Property

[image]