Revit 2011 API
GridTypeSet Constructor
GridTypeSet Class See Also Send Feedback
Initializes a new instance of the GridTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public GridTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
GridTypeSet()

See Also

GridTypeSet Class

GridTypeSet Methods

[image] [image]