Revit 2011 API
BeamSystemTypeSet Properties
BeamSystemTypeSet Class See Also Send Feedback

The BeamSystemTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty |
Size |

See Also

BeamSystemTypeSet Class

IsEmpty Property

[image]