Revit 2011 API
RectangularWallCreationData Members
RectangularWallCreationData Class Constructors Methods See Also Send Feedback

The RectangularWallCreationData type exposes the following members.

Constructors

Name | Description
RectangularWallCreationData | Overloaded.

Methods

Name | Description

See Also

RectangularWallCreationData Class
Autodesk.Revit.Creation Namespace

RectangularWallCreationData Constructor

[image] [image]