Revit 2011 API
GeometryInstance Methods
GeometryInstance Class See Also Send Feedback

The GeometryInstance type exposes the following members.

Methods

Name | Description
GetInstanceGeometry | Overloaded.
GetSymbolGeometry | Overloaded.

See Also

GeometryInstance Class

GetInstanceGeometry Method

[image] [image]