Revit 2011 API
RadialArray..::.CopyMembers Property
RadialArray Class See Also Send Feedback
Retrieve the copied members of the Array.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public override ElementArray CopyMembers { get; }
Visual Basic (Declaration)
Public Overrides ReadOnly Property CopyMembers As ElementArray
Visual C++
public:
virtual property ElementArray^ CopyMembers {
    ElementArray^ get () override;
}

See Also

RadialArray Class

NumMembers Property

[image]