Revit 2011 API
Set Properties
Set Class See Also Send Feedback

The Set type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of objects that are in the set.

See Also

Set Class
Autodesk.Revit.Collections Namespace

IsEmpty Property

[image]