Revit 2011 API
ModelLine Properties
ModelLine Class See Also Send Feedback

The ModelLine type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ModelLine Class

Parameter Property

[image] [image]