Revit 2011 API
LineLoadTypeSet Constructor
LineLoadTypeSet Class See Also Send Feedback
Initializes a new instance of the LineLoadTypeSet class

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public LineLoadTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LineLoadTypeSet()

See Also

LineLoadTypeSet Class
Autodesk.Revit.DB.Structure Namespace

LineLoadTypeSet Methods

[image] [image]