Revit 2011 API
BuiltInFailures..::.RebarFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Rebar.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class RebarFailures
Visual Basic (Declaration)
Public NotInheritable Class RebarFailures
Visual C++
public ref class RebarFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.RebarFailures

See Also

BuiltInFailures..::.RebarFailures Members

BuiltInFailures.RebarFailures Members

[image] [image]