Revit 2011 API
ViewSection Methods
ViewSection Class See Also Send Feedback

The ViewSection type exposes the following members.

Methods

Name | Description
Print | Overloaded. Print this view.

See Also

ViewSection Class

Print Method

[image] [image]