Revit 2011 API
SpaceTagType Properties
SpaceTagType Class See Also Send Feedback

The SpaceTagType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

SpaceTagType Class
Autodesk.Revit.DB.Mechanical Namespace

Parameter Property

[image] [image]