Revit 2011 API
ReferenceArrayArrayIterator Methods
ReferenceArrayArrayIterator Class See Also Send Feedback

The ReferenceArrayArrayIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the array.

See Also

ReferenceArrayArrayIterator Class

MoveNext Method

[image]