Revit 2011 API
VoltageType..::.MinValue Property
VoltageType Class See Also Send Feedback
Get lower boundary of voltage value of this voltage definition, the unit is volt.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public double MinValue { get; }
Visual Basic (Declaration)
Public ReadOnly Property MinValue As Double
Visual C++
public:
property double MinValue {
    double get ();
}

See Also

VoltageType Class
Autodesk.Revit.DB.Electrical Namespace

Parameter Property

[image] [image]