Revit 2011 API
FilterRule Members
FilterRule Class Methods See Also Send Feedback

The FilterRule type exposes the following members.

Methods

Name | Description
Dispose |
ElementPasses | Derived classes override this method to implement the test that determines whether the given element passes this rule or not.

See Also

FilterRule Class

FilterRule Methods

[image] [image]