Revit 2011 API
CurtainGridSet..::.Contains Method
CurtainGridSet Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual bool Contains(
    CurtainGrid item
)
Visual Basic (Declaration)
Public Overridable Function Contains ( _
    item As CurtainGrid _
) As Boolean
Visual C++
public:
virtual bool Contains(
    CurtainGrid^ item
)

Parameters

item
Type: Autodesk.Revit.DB..::.CurtainGrid

See Also

CurtainGridSet Class

Erase Method

[image]