Revit 2011 API
CategorySet Properties
CategorySet Class See Also Send Feedback

The CategorySet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of categories that are in the set.

See Also

CategorySet Class

IsEmpty Property

[image]