Revit 2011 API
FamilySymbolSet Constructor
FamilySymbolSet Class See Also Send Feedback
Initializes a new instance of the FamilySymbolSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public FamilySymbolSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FamilySymbolSet()

See Also

FamilySymbolSet Class

FamilySymbolSet Methods

[image] [image]