Revit 2011 API
PipeScheduleType Properties
PipeScheduleType Class See Also Send Feedback

The PipeScheduleType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

PipeScheduleType Class
Autodesk.Revit.DB.Plumbing Namespace

Parameter Property

[image] [image]