Revit 2011 API
CableTrayRun Properties
CableTrayRun Class See Also Send Feedback

The CableTrayRun type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

CableTrayRun Class
Autodesk.Revit.DB.Electrical Namespace

Parameter Property

[image] [image]