Revit 2011 API
InsulationTypeSet Properties
InsulationTypeSet Class See Also Send Feedback

The InsulationTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty |
Size |

See Also

InsulationTypeSet Class
Autodesk.Revit.DB.Electrical Namespace

IsEmpty Property

[image]