Revit 2011 API
BuiltInFailures..::.SheetFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Sheet.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class SheetFailures
Visual Basic (Declaration)
Public NotInheritable Class SheetFailures
Visual C++
public ref class SheetFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.SheetFailures

See Also

BuiltInFailures..::.SheetFailures Members

BuiltInFailures.SheetFailures Members

[image] [image]