Revit 2011 API
AbbreviationItem Members
AbbreviationItem Class Methods See Also Send Feedback

The AbbreviationItem type exposes the following members.

Methods

Name | Description
Dispose |

See Also

AbbreviationItem Class
Autodesk.Revit.DB.Structure Namespace

AbbreviationItem Methods

[image] [image]