Revit 2011 API
HostedSweepType Properties
HostedSweepType Class See Also Send Feedback

The HostedSweepType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

HostedSweepType Class

Parameter Property

[image] [image]