Revit 2011 API
LeaderArrayIterator Methods
LeaderArrayIterator Class See Also Send Feedback

The LeaderArrayIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the array.

See Also

LeaderArrayIterator Class

MoveNext Method

[image]