Revit 2011 API
TransactionGroup..::.Start Method
TransactionGroup Class See Also Send Feedback

Overload List

Name | Description
Start()()() | Starts the transaction group
Start(String) | Starts the transaction group

See Also

TransactionGroup Class
TransactionGroup Members

Start Method

[image]