Revit 2011 API
FilterStringEquals Members
FilterStringEquals Class Constructors Methods See Also Send Feedback

The FilterStringEquals type exposes the following members.

Constructors

Name | Description
FilterStringEquals | Constructs an instance of FilterStringEquals.

Methods

Name | Description

See Also

FilterStringEquals Class

FilterStringEquals Constructor

[image]