Revit 2011 API
BuiltInFailures..::.InfillFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Infill.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class InfillFailures
Visual Basic (Declaration)
Public NotInheritable Class InfillFailures
Visual C++
public ref class InfillFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.InfillFailures

See Also

BuiltInFailures..::.InfillFailures Members

BuiltInFailures.InfillFailures Members

[image] [image]