Revit 2011 API
BuiltInFailures..::.SculptingFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Sculpting.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class SculptingFailures
Visual Basic (Declaration)
Public NotInheritable Class SculptingFailures
Visual C++
public ref class SculptingFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.SculptingFailures

See Also

BuiltInFailures..::.SculptingFailures Members

BuiltInFailures.SculptingFailures Members

[image] [image]