Revit 2011 API
ViewPlan Methods
ViewPlan Class See Also Send Feedback

The ViewPlan type exposes the following members.

Methods

Name | Description
Print | Overloaded. Print this view.

See Also

ViewPlan Class

Print Method

[image] [image]