Revit 2011 API
FaceWall Properties
FaceWall Class See Also Send Feedback

The FaceWall type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

FaceWall Class

Parameter Property

[image] [image]