Revit 2011 API
LoadCaseSet Constructor
LoadCaseSet Class See Also Send Feedback
Initializes a new instance of the LoadCaseSet class

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public LoadCaseSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LoadCaseSet()

See Also

LoadCaseSet Class
Autodesk.Revit.DB.Structure Namespace

LoadCaseSet Methods

[image] [image]