Revit 2011 API
FilterStringEndsWith Members
FilterStringEndsWith Class Constructors Methods See Also Send Feedback

The FilterStringEndsWith type exposes the following members.

Constructors

Name | Description
FilterStringEndsWith | Constructs an instance of FilterStringEndsWith.

Methods

Name | Description

See Also

FilterStringEndsWith Class

FilterStringEndsWith Constructor

[image]