Revit 2011 API
DefinitionGroups Members
DefinitionGroups Class Methods Properties See Also Send Feedback

The DefinitionGroups type exposes the following members.

Methods

Name | Description
Create | Create a new parameter definition group using the name provided.

Properties

Name | Description
Item | Retrieve a definition group by name.

See Also

DefinitionGroups Class

DefinitionGroups Methods

[image] [image]