Revit 2011 API
FilterNumericLess Methods
FilterNumericLess Class See Also Send Feedback

The FilterNumericLess type exposes the following members.

Methods

Name | Description
Evaluate | Overloaded.

See Also

FilterNumericLess Class

Evaluate Method

[image] [image]