Revit 2011 API
PrintSetup Properties
PrintSetup Class See Also Send Feedback

The PrintSetup type exposes the following members.

Properties

Name | Description
CurrentPrintSetting | The current Print Setting of Print Setup.
InSession | The in-session Print Setting of Print Setup.

See Also

PrintSetup Class

CurrentPrintSetting Property

[image]