Revit 2011 API
DeleteElements Members
DeleteElements Class Methods See Also Send Feedback

The DeleteElements type exposes the following members.

Methods

Name | Description
Create | Overloaded.

See Also

DeleteElements Class

DeleteElements Methods

[image] [image]