Revit 2011 API
CitySet Properties
CitySet Class See Also Send Feedback

The CitySet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of cities that are in the set.

See Also

CitySet Class

IsEmpty Property

[image]