Revit 2011 API
FilteredElementIterator Properties
FilteredElementIterator Class See Also Send Feedback

The FilteredElementIterator type exposes the following members.

Properties

Name | Description
Current |
CurrentObject |

See Also

FilteredElementIterator Class

Current Property

[image]