Revit 2011 API
Phase Properties
Phase Class See Also Send Feedback

The Phase type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

Phase Class

Parameter Property

[image] [image]