Revit 2011 API
InsertableObject Members
InsertableObject Class Methods Properties See Also Send Feedback

The InsertableObject type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

InsertableObject Class

InsertableObject Methods

[image] [image]