Revit 2011 API
FillPatternSetIterator Properties
FillPatternSetIterator Class See Also Send Feedback

The FillPatternSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

FillPatternSetIterator Class

Current Property

[image]