Revit 2011 API
BuiltInFailures..::.ElevationFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Elevation.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class ElevationFailures
Visual Basic (Declaration)
Public NotInheritable Class ElevationFailures
Visual C++
public ref class ElevationFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.ElevationFailures

See Also

BuiltInFailures..::.ElevationFailures Members

BuiltInFailures.ElevationFailures Members

[image] [image]