Revit 2011 API
ExtrusionRoof Methods
ExtrusionRoof Class See Also Send Feedback

The ExtrusionRoof type exposes the following members.

Methods

Name | Description
GetProfile | Retrieve the Profile of ExtrusionRoof.

See Also

ExtrusionRoof Class

GetProfile Method

[image]