Revit 2011 API
ViewSheetSet Properties
ViewSheetSet Class See Also Send Feedback

The ViewSheetSet type exposes the following members.

Properties

Name | Description
Name | The view sheet set name. (Overrides Element..::.Name.)
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.
Views | The views.

See Also

ViewSheetSet Class

Name Property

[image]