Revit 2011 API
FluidType Properties
FluidType Class See Also Send Feedback

The FluidType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

FluidType Class
Autodesk.Revit.DB.Plumbing Namespace

Parameter Property

[image] [image]