Revit 2011 API
TableMergedCell..::.Bottom Property
TableMergedCell Class See Also Send Feedback
Specifies the row index of the bottom-right corner of a table grid.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public int Bottom { get; set; }
Visual Basic (Declaration)
Public Property Bottom As Integer
Visual C++
public:
property int Bottom {
    int get ();
    void set (int value);
}

See Also

TableMergedCell Class

Left Property

[image]