Revit 2011 API
CompoundStructureLayerArrayIterator Properties
CompoundStructureLayerArrayIterator Class See Also Send Feedback

The CompoundStructureLayerArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

CompoundStructureLayerArrayIterator Class

Current Property

[image]