Revit 2011 API
FillPatternSetIterator Methods
FillPatternSetIterator Class See Also Send Feedback

The FillPatternSetIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the set.

See Also

FillPatternSetIterator Class

MoveNext Method

[image]