Revit 2011 API
GroupSet Properties
GroupSet Class See Also Send Feedback

The GroupSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of groups that are in the set.

See Also

GroupSet Class

IsEmpty Property

[image]