Revit 2011 API
SpaceTagTypeSet Constructor
SpaceTagTypeSet Class See Also Send Feedback
Initializes a new instance of the SpaceTagTypeSet class

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public SpaceTagTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SpaceTagTypeSet()

See Also

SpaceTagTypeSet Class
Autodesk.Revit.DB.Mechanical Namespace

SpaceTagTypeSet Methods

[image] [image]