Revit 2011 API
FamilyTypeSetIterator Methods
FamilyTypeSetIterator Class See Also Send Feedback

The FamilyTypeSetIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the set.

See Also

FamilyTypeSetIterator Class

MoveNext Method

[image]