Revit 2011 API
BuiltInFailures..::.CopyMonitorFailures..::.CopyWatchAlert Property
BuiltInFailures..::.CopyMonitorFailures Class See Also Send Feedback
Coordination Monitor alert : [Description]

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CopyWatchAlert { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CopyWatchAlert As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CopyWatchAlert {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyMonitorFailures Class

GridDeletedSameName Property

[image]