Revit 2011 API
FlexDuctType Members
FlexDuctType Class Methods Properties See Also Send Feedback

The FlexDuctType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

FlexDuctType Class
Autodesk.Revit.DB.Mechanical Namespace

FlexDuctType Methods

[image] [image]