Revit 2011 API
BeamSystemTypeSetIterator Methods
BeamSystemTypeSetIterator Class See Also Send Feedback

The BeamSystemTypeSetIterator type exposes the following members.

Methods

Name | Description
MoveNext |
Reset |

See Also

BeamSystemTypeSetIterator Class

MoveNext Method

[image]