Revit 2011 API
LoadTypeBaseSet Constructor
LoadTypeBaseSet Class See Also Send Feedback
Initializes a new instance of the LoadTypeBaseSet class

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public LoadTypeBaseSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LoadTypeBaseSet()

See Also

LoadTypeBaseSet Class
Autodesk.Revit.DB.Structure Namespace

LoadTypeBaseSet Methods

[image] [image]