Revit 2011 API
LineLoadType Properties
LineLoadType Class See Also Send Feedback

The LineLoadType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

LineLoadType Class
Autodesk.Revit.DB.Structure Namespace

Parameter Property

[image] [image]