Revit 2011 API
SpaceTagType Members
SpaceTagType Class Methods Properties See Also Send Feedback

The SpaceTagType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

SpaceTagType Class
Autodesk.Revit.DB.Mechanical Namespace

SpaceTagType Methods

[image] [image]