Revit 2011 API
TextElementType Members
TextElementType Class Methods Properties See Also Send Feedback

The TextElementType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

TextElementType Class

TextElementType Methods

[image] [image]