Revit 2011 API
AreaLoadTypeSet Constructor
AreaLoadTypeSet Class See Also Send Feedback
Initializes a new instance of the AreaLoadTypeSet class

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public AreaLoadTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
AreaLoadTypeSet()

See Also

AreaLoadTypeSet Class
Autodesk.Revit.DB.Structure Namespace

AreaLoadTypeSet Methods

[image] [image]