Revit 2011 API
BuiltInFailures..::.LinkFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about LinkFailures.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class LinkFailures
Visual Basic (Declaration)
Public NotInheritable Class LinkFailures
Visual C++
public ref class LinkFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.LinkFailures

See Also

BuiltInFailures..::.LinkFailures Members

BuiltInFailures.LinkFailures Members

[image] [image]