Revit 2011 API
TrussType Members
TrussType Class Methods Properties See Also Send Feedback

The TrussType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

TrussType Class
Autodesk.Revit.DB.Structure Namespace

TrussType Methods

[image] [image]