Revit 2011 API
GutterType Members
GutterType Class Methods Properties See Also Send Feedback

The GutterType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

GutterType Class
Autodesk.Revit.DB.Architecture Namespace

GutterType Methods

[image] [image]