Revit 2011 API
ElementCategoryFilter Properties
ElementCategoryFilter Class See Also Send Feedback

The ElementCategoryFilter type exposes the following members.

Properties

Name | Description
CategoryId | The category id.

See Also

ElementCategoryFilter Class

CategoryId Property

[image]