Revit 2011 API
ParameterSet Properties
ParameterSet Class See Also Send Feedback

The ParameterSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of parameters that are in the set.

See Also

ParameterSet Class

IsEmpty Property

[image]