Revit 2011 API
FilterNumericGreater Constructor
FilterNumericGreater Class See Also Send Feedback
Constructs an instance of FilterNumericGreater.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public FilterNumericGreater()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FilterNumericGreater()

See Also

FilterNumericGreater Class

FilterNumericGreater Methods

[image] [image]