Revit 2011 API
TypeBinding Members
TypeBinding Class Constructors Methods Properties See Also Send Feedback

The TypeBinding type exposes the following members.

Constructors

Name | Description
TypeBinding | Overloaded.

Methods

Name | Description

Properties

Name | Description

See Also

TypeBinding Class

TypeBinding Constructor

[image] [image]