Revit 2011 API
MeshArray Constructor
MeshArray Class See Also Send Feedback
Initializes a new instance of the MeshArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public MeshArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
MeshArray()

See Also

MeshArray Class

MeshArray Methods

[image] [image]