Revit 2011 API
BuiltInFailures..::.BendFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Bends.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class BendFailures
Visual Basic (Declaration)
Public NotInheritable Class BendFailures
Visual C++
public ref class BendFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.BendFailures

See Also

BuiltInFailures..::.BendFailures Members

BuiltInFailures.BendFailures Members

[image] [image]