Revit 2011 API
Instance Members
Instance Class Methods Properties See Also Send Feedback

The Instance type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

Instance Class

Instance Methods

[image] [image]