Revit 2011 API
InsulationTypeSet Methods
InsulationTypeSet Class See Also Send Feedback

The InsulationTypeSet type exposes the following members.

Methods

Name | Description
Clear |
Contains |
Erase |
ForwardIterator |
GetEnumerator |
Insert |
ReverseIterator |

See Also

InsulationTypeSet Class
Autodesk.Revit.DB.Electrical Namespace

Clear Method

[image]