Revit 2011 API
FormUtils Methods
FormUtils Class See Also Send Feedback

The FormUtils type exposes the following members.

Methods

Name | Description
CanBeDissolved | Validates that input contains one or more form elements or geom combinations containing form elements.
Dispose |
DissolveForms | Overloaded.

See Also

FormUtils Class

CanBeDissolved Method

[image]