Revit 2011 API
FilterNumericLessOrEqual Members
FilterNumericLessOrEqual Class Constructors Methods See Also Send Feedback

The FilterNumericLessOrEqual type exposes the following members.

Constructors

Name | Description
FilterNumericLessOrEqual | Constructs an instance of FilterNumericLessOrEqual.

Methods

Name | Description
Evaluate | Overloaded.

See Also

FilterNumericLessOrEqual Class

FilterNumericLessOrEqual Constructor

[image]