Revit 2011 API
Outline Properties
Outline Class See Also Send Feedback

The Outline type exposes the following members.

Properties

Name | Description
MaximumPoint | The maximum point of the bounding box.
MinimumPoint | The minimum point of the bounding box.

See Also

Outline Class

MaximumPoint Property

[image]