Revit 2011 API
PlanTopologySetIterator Methods
PlanTopologySetIterator Class See Also Send Feedback

The PlanTopologySetIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the set.

See Also

PlanTopologySetIterator Class

MoveNext Method

[image]