Revit 2011 API
TextNoteTypeSet Constructor
TextNoteTypeSet Class See Also Send Feedback
Initializes a new instance of the TextNoteTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public TextNoteTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
TextNoteTypeSet()

See Also

TextNoteTypeSet Class

TextNoteTypeSet Methods

[image] [image]