Revit 2011 API
FilterStringRuleEvaluator Members
FilterStringRuleEvaluator Class Methods See Also Send Feedback

The FilterStringRuleEvaluator type exposes the following members.

Methods

Name | Description
Dispose |
Evaluate | Derived classes override this method to implement the test that determines whether the two given string values satisfy the desired condition or not.

See Also

FilterStringRuleEvaluator Class

FilterStringRuleEvaluator Methods

[image] [image]