Revit 2011 API
FamilyParameterSetIterator Methods
FamilyParameterSetIterator Class See Also Send Feedback

The FamilyParameterSetIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the set.

See Also

FamilyParameterSetIterator Class

MoveNext Method

[image]