Revit 2011 API
AreaTagType Members
AreaTagType Class Methods Properties See Also Send Feedback

The AreaTagType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

AreaTagType Class

AreaTagType Methods

[image] [image]