Revit 2011 API
GeomCombination Properties
GeomCombination Class See Also Send Feedback

The GeomCombination type exposes the following members.

Properties

Name | Description
AllMembers | All elements that are joined in this geometry combination.
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

GeomCombination Class

AllMembers Property

[image]