Revit 2011 API
WireConduitTypeSet Properties
WireConduitTypeSet Class See Also

The WireConduitTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Size |

See Also

WireConduitTypeSet Class
Autodesk.Revit.DB.Electrical Namespace