Revit 2011 API
BuiltInFailures..::.GroupFailures..::.LastCopyOfGroupDeleted Property
BuiltInFailures..::.GroupFailures Class See Also
Last copy of Group "[Name]" deleted. Group type removed from project.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId LastCopyOfGroupDeleted { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property LastCopyOfGroupDeleted As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ LastCopyOfGroupDeleted {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class