Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CannotCopyDetails Property
BuiltInFailures..::.CopyPasteFailures Class See Also
Can't copy some or all of the detailing with the view.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCopyDetails { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCopyDetails As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCopyDetails {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class