Revit 2011 API
ReferenceArray Constructor
ReferenceArray Class See Also
Initializes a new instance of the ReferenceArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public ReferenceArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ReferenceArray()

See Also

ReferenceArray Class