Revit 2011 API
BuiltInFailures..::.GroupFailures Class
BuiltInFailures Class Members See Also
Failures related to groups and their behavior.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class GroupFailures
Visual Basic (Declaration)
Public NotInheritable Class GroupFailures
Visual C++
public ref class GroupFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.GroupFailures

See Also

BuiltInFailures..::.GroupFailures Members