Revit 2011 API
AnnotationSymbol..::.Space Property
AnnotationSymbol Class See Also
The space in which the instance is located.

Overload List

Name | Description
Space | The space in which the instance is located (during the last phase of the project). (Inherited from FamilyInstance.)
Space[([(Phase])]) | (Inherited from FamilyInstance.)

See Also

AnnotationSymbol Class
AnnotationSymbol Members