Revit 2011 API
BuiltInFailures..::.FilledRegionFailures Class
BuiltInFailures Class Members See Also
Failures about FilledRegion.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class FilledRegionFailures
Visual Basic (Declaration)
Public NotInheritable Class FilledRegionFailures
Visual C++
public ref class FilledRegionFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.FilledRegionFailures

See Also

BuiltInFailures..::.FilledRegionFailures Members