Revit 2011 API
BuiltInFailures..::.SectionViewFailures Class
BuiltInFailures Class Members See Also
Failures about Section.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class SectionViewFailures
Visual Basic (Declaration)
Public NotInheritable Class SectionViewFailures
Visual C++
public ref class SectionViewFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.SectionViewFailures

See Also

BuiltInFailures..::.SectionViewFailures Members