Revit 2011 API
BuiltInFailures..::.InaccurateFailures..::.InaccurateLevel Property
BuiltInFailures..::.InaccurateFailures Class See Also
Level is slightly off axis and may cause inaccuracies.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId InaccurateLevel { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property InaccurateLevel As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ InaccurateLevel {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.InaccurateFailures Class