Revit 2011 API
BuiltInFailures..::.DividedSurfaceFailures..::.DividedSurfaceMultipleIntersBetweenOppositeVirtualGrids Property
BuiltInFailures..::.DividedSurfaceFailures Class See Also
There are multiple intersections between splitting chain of virtual spllitters defined by these elements and so one of the virtual splitters will be ignored

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId DividedSurfaceMultipleIntersBetweenOppositeVirtualGrids { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property DividedSurfaceMultipleIntersBetweenOppositeVirtualGrids As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ DividedSurfaceMultipleIntersBetweenOppositeVirtualGrids {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.DividedSurfaceFailures Class