Revit 2011 API
Plane Constructor
Plane Class See Also

Overload List

Name | Description
Plane(XYZ, XYZ) | Constructor for geometry plane.
Plane(XYZ, XYZ, XYZ) | Constructor for geometry plane.

See Also

Plane Class
Plane Members