Revit 2011 API
BuiltInFailures..::.CreationFailures..::.CannotCreateCornerFinishError Property
BuiltInFailures..::.CreationFailures Class See Also
Could not create Corner Finish.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCreateCornerFinishError { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCreateCornerFinishError As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCreateCornerFinishError {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CreationFailures Class