Revit 2011 API
PaperSourceSet Constructor
PaperSourceSet Class See Also
Initializes a new instance of the PaperSourceSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public PaperSourceSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PaperSourceSet()

See Also

PaperSourceSet Class