Revit 2011 API
BuiltInFailures..::.GeometryFailures..::.CannotFindClosest Property
BuiltInFailures..::.GeometryFailures Class See Also
Cannot find closest points within lines.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotFindClosest { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotFindClosest As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotFindClosest {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GeometryFailures Class