Revit 2011 API
TemperatureRatingTypeSet Properties
TemperatureRatingTypeSet Class See Also

The TemperatureRatingTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Size |

See Also

TemperatureRatingTypeSet Class
Autodesk.Revit.DB.Electrical Namespace