Revit 2011 API
BeamSystemTypeSetIterator..::.Reset Method
BeamSystemTypeSetIterator Class See Also

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual void Reset()
Visual Basic (Declaration)
Public Overridable Sub Reset
Visual C++
public:
virtual void Reset()

Implements

IEnumerator..::.Reset()()()

See Also

BeamSystemTypeSetIterator Class