Revit 2011 API
BuiltInFailures..::.TextFailures..::.CannotCreateModeltext Property
BuiltInFailures..::.TextFailures Class See Also
Can't create Model Text.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCreateModeltext { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCreateModeltext As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCreateModeltext {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.TextFailures Class