Revit 2011 API
RibbonPanel..::.AddStackedItems Method
RibbonPanel Class See Also

Overload List

Name | Description
AddStackedItems(RibbonItemData, RibbonItemData) | Adds two stacked items to the panel.
AddStackedItems(RibbonItemData, RibbonItemData, RibbonItemData) | Adds three stacked items to the panel.

See Also

RibbonPanel Class
RibbonPanel Members
Autodesk.Revit.UI Namespace