Revit 2011 API
Panel..::.ToRoom Property
Panel Class See Also
The room to which the door or window is opened.

Overload List

Name | Description
ToRoom | The room to which the door is opened at the last phase of the project. (Inherited from FamilyInstance.)
ToRoom[([(Phase])]) | (Inherited from FamilyInstance.)

See Also

Panel Class
Panel Members