Revit 2011 API
BuiltInFailures..::.FamilyFailures..::.HighlightedElementFamRefsInvalidWarning Property
BuiltInFailures..::.FamilyFailures Class See Also
One or more references of the highlighted element have become invalid.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId HighlightedElementFamRefsInvalidWarning { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property HighlightedElementFamRefsInvalidWarning As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ HighlightedElementFamRefsInvalidWarning {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.FamilyFailures Class