Revit 2011 API
WireConduitType Properties
WireConduitType Class See Also

The WireConduitType type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Name |

See Also

WireConduitType Class
Autodesk.Revit.DB.Electrical Namespace