Revit 2011 API
ReferencePoint..::.GetCoordinatePlaneReferenceYZ Method
ReferencePoint Class See Also
A reference for the YZ plane of the coordinate system.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public Reference GetCoordinatePlaneReferenceYZ()
Visual Basic (Declaration)
Public Function GetCoordinatePlaneReferenceYZ As Reference
Visual C++
public:
Reference^ GetCoordinatePlaneReferenceYZ()

See Also

ReferencePoint Class