Revit 2011 API
CitySet Constructor
CitySet Class See Also
Initializes a new instance of the CitySet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public CitySet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CitySet()

See Also

CitySet Class