Revit 2011 API
BuiltInFailures..::.LinkFailures..::.LinkInstanceNeedsReconcile Property
BuiltInFailures..::.LinkFailures Class See Also
Instance of linked .rvt file needs Coordination Review

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId LinkInstanceNeedsReconcile { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property LinkInstanceNeedsReconcile As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ LinkInstanceNeedsReconcile {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.LinkFailures Class