Revit 2011 API
VolumeCalculationOptions Constructor
VolumeCalculationOptions Class See Also
Creates a new instance of the volume calculation options.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public VolumeCalculationOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
VolumeCalculationOptions()

See Also

VolumeCalculationOptions Class