Revit 2011 API
GeomCombinationSet Constructor
GeomCombinationSet Class See Also
Initializes a new instance of the GeomCombinationSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public GeomCombinationSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
GeomCombinationSet()

See Also

GeomCombinationSet Class