Revit 2011 API
BuiltInFailures..::.SketchFailures..::.HostFinishOverlapOld Property
BuiltInFailures..::.SketchFailures Class See Also
Host Finish overlapped.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId HostFinishOverlapOld { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property HostFinishOverlapOld As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ HostFinishOverlapOld {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.SketchFailures Class