Revit 2011 API
ReferencePoint..::.GetCoordinatePlaneReferenceXY Method
ReferencePoint Class See Also
A reference for the XY plane of the coordinate system.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public Reference GetCoordinatePlaneReferenceXY()
Visual Basic (Declaration)
Public Function GetCoordinatePlaneReferenceXY As Reference
Visual C++
public:
Reference^ GetCoordinatePlaneReferenceXY()

See Also

ReferencePoint Class