Revit 2011 API
BuiltInFailures..::.TagFailures..::.CannotCopyTag Property
BuiltInFailures..::.TagFailures Class See Also
A tag cannot be arrayed without copying the associated element.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCopyTag { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCopyTag As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCopyTag {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.TagFailures Class