Revit 2011 API
WireConduitTypeSet..::.ReverseIterator Method
WireConduitTypeSet Class See Also

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual WireConduitTypeSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As WireConduitTypeSetIterator
Visual C++
public:
virtual WireConduitTypeSetIterator^ ReverseIterator()

See Also

WireConduitTypeSet Class
Autodesk.Revit.DB.Electrical Namespace