Revit 2011 API
BuiltInFailures..::.WallFailures..::.CannotToSplitWallPanels Property
BuiltInFailures..::.WallFailures Class See Also
Unable to split wall panel(s).

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotToSplitWallPanels { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotToSplitWallPanels As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotToSplitWallPanels {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.WallFailures Class