Revit 2011 API
ChangeType Class
Members See Also

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public class ChangeType : IDisposable
Visual Basic (Declaration)
Public Class ChangeType _
    Implements IDisposable
Visual C++
public ref class ChangeType : IDisposable

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.ChangeType

See Also

ChangeType Members