Revit 2011 API
ModelCurveArrArray Constructor
ModelCurveArrArray Class See Also
Initializes a new instance of the ModelCurveArrArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public ModelCurveArrArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ModelCurveArrArray()

See Also

ModelCurveArrArray Class