Revit 2011 API
Transaction..::.RollBack Method
Transaction Class See Also

Overload List

Name | Description
RollBack()()() | Rolls back all changes made to the model during the transaction
RollBack(FailureHandlingOptions) | Rolls back all changes made to the model during the transaction

See Also

Transaction Class
Transaction Members