Revit 2011 API
BuiltInFailures..::.GroupFailures..::.InvalidGroup Property
BuiltInFailures..::.GroupFailures Class See Also
This group is invalid.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId InvalidGroup { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property InvalidGroup As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ InvalidGroup {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class