Revit 2011 API
BuiltInFailures..::.LinkFailures..::.CannotReloadFile Property
BuiltInFailures..::.LinkFailures Class See Also
Can't reload file.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotReloadFile { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotReloadFile As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotReloadFile {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.LinkFailures Class