Revit 2011 API
TableSectionData..::.SetCellType Method
TableSectionData Class See Also

Overload List

Name | Description
SetCellType(Int32, CellType) | Sets a columns's cell type
SetCellType(Int32, Int32, CellType) | Sets a cell's Type

See Also

TableSectionData Class
TableSectionData Members