Revit 2011 API
BuiltInFailures..::.SheetFailures..::.SheetNumberEmpty Property
BuiltInFailures..::.SheetFailures Class See Also
Sheet Number is empty

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId SheetNumberEmpty { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property SheetNumberEmpty As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ SheetNumberEmpty {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.SheetFailures Class