Revit 2011 API
BuiltInFailures..::.HostFinishFailures..::.HostFinishFailedFaceActiveError Property
BuiltInFailures..::.HostFinishFailures Class See Also
Host Finish does not have any volume

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId HostFinishFailedFaceActiveError { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property HostFinishFailedFaceActiveError As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ HostFinishFailedFaceActiveError {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.HostFinishFailures Class