Revit 2011 API
PointOnFace Properties
PointOnFace Class See Also

The PointOnFace type exposes the following members.

Properties

Name | Description
UV | The location of the point in the surface's coordinate system.

See Also

PointOnFace Class