Revit 2011 API
BuiltInFailures..::.GroupFailures..::.RemovingElemCannotBeGrouped Property
BuiltInFailures..::.GroupFailures Class See Also
Elements that cannot be grouped were removed from groups of type '[Type Name]'.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId RemovingElemCannotBeGrouped { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property RemovingElemCannotBeGrouped As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ RemovingElemCannotBeGrouped {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class