Revit 2011 API
WireTypeSet Properties
WireTypeSet Class See Also

The WireTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Size |

See Also

WireTypeSet Class
Autodesk.Revit.DB.Electrical Namespace