Revit 2011 API
VoltageTypeSet..::.Size Property
VoltageTypeSet Class See Also
Returns the number of voltage types that are in the set.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual int Size { get; }
Visual Basic (Declaration)
Public Overridable ReadOnly Property Size As Integer
Visual C++
public:
virtual property int Size {
    int get ();
}

See Also

VoltageTypeSet Class
Autodesk.Revit.DB.Electrical Namespace