Revit 2011 API
PanelTypeSetIterator Properties
PanelTypeSetIterator Class See Also

The PanelTypeSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

PanelTypeSetIterator Class