Revit 2011 API
LoadCaseSet Properties
LoadCaseSet Class See Also

The LoadCaseSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Size | Returns the number of load cases that are in the set.

See Also

LoadCaseSet Class
Autodesk.Revit.DB.Structure Namespace