Revit 2011 API
AnalysisDisplayColorEntry Constructor
AnalysisDisplayColorEntry Class See Also

Overload List

Name | Description
AnalysisDisplayColorEntry()()() | Initializes a new instance of the AnalysisDisplayColorEntry class
AnalysisDisplayColorEntry(Color) | Constructs a color entry with no value assigned.
AnalysisDisplayColorEntry(Color, Double) | Constructs a color entry with a specific value assigned.

See Also

AnalysisDisplayColorEntry Class
AnalysisDisplayColorEntry Members
Autodesk.Revit.DB.Analysis Namespace