Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CopyImposterContentWarn Property
BuiltInFailures..::.CopyPasteFailures Class See Also
Cannot copy Render Appearance.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CopyImposterContentWarn { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CopyImposterContentWarn As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CopyImposterContentWarn {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class