Revit 2011 API
FilterDoubleRule Properties
FilterDoubleRule Class See Also

The FilterDoubleRule type exposes the following members.

Properties

Name | Description
Epsilon | The tolerance within which two floating-point values may be considered equal.
RuleValue | The user-supplied value against which values from a Revit document will be tested.

See Also

FilterDoubleRule Class