Revit 2011 API
BeamSystemTypeSetIterator Constructor
BeamSystemTypeSetIterator Class See Also
Initializes a new instance of the BeamSystemTypeSetIterator class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public BeamSystemTypeSetIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
BeamSystemTypeSetIterator()

See Also

BeamSystemTypeSetIterator Class