Revit 2011 API
TilePatterns Properties
TilePatterns Class See Also

The TilePatterns type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

TilePatterns Class