Revit 2011 API
BuiltInFailures..::.DividedSurfaceFailures..::.DividedSurfaceCoincidingSplittingWorkplanes Property
BuiltInFailures..::.DividedSurfaceFailures Class See Also
Coinciding splitting workplanes are encountered

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId DividedSurfaceCoincidingSplittingWorkplanes { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property DividedSurfaceCoincidingSplittingWorkplanes As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ DividedSurfaceCoincidingSplittingWorkplanes {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.DividedSurfaceFailures Class