Revit 2011 API
BuiltInFailures..::.FormFailures..::.DissolveNoValidInputs Property
BuiltInFailures..::.FormFailures Class See Also
No form elements selected to dissolve.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId DissolveNoValidInputs { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property DissolveNoValidInputs As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ DissolveNoValidInputs {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.FormFailures Class