Revit 2011 API
ComboBoxCurrentChangedEventArgs Properties
ComboBoxCurrentChangedEventArgs Class See Also

The ComboBoxCurrentChangedEventArgs type exposes the following members.

Properties

Name | Description
Application | The current UIApplication. (Inherited from RibbonItemEventArgs.)
NewValue | The current item for the ComboBox after the change.
OldValue | The current item for the ComboBox before the change.

See Also

ComboBoxCurrentChangedEventArgs Class
Autodesk.Revit.UI.Events Namespace