Revit 2011 API
ComboBoxDropDownClosedEventArgs Properties
ComboBoxDropDownClosedEventArgs Class See Also

The ComboBoxDropDownClosedEventArgs type exposes the following members.

Properties

Name | Description
Application | The current UIApplication. (Inherited from RibbonItemEventArgs.)

See Also

ComboBoxDropDownClosedEventArgs Class
Autodesk.Revit.UI.Events Namespace