Revit 2011 API
BuiltInFailures..::.PointFailures..::.CantChangeParamMirror Property
BuiltInFailures..::.PointFailures Class See Also
Can't mirror Element.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CantChangeParamMirror { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CantChangeParamMirror As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CantChangeParamMirror {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.PointFailures Class