Revit 2011 API
InsulationTypeSet..::.ForwardIterator Method
InsulationTypeSet Class See Also

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual InsulationTypeSetIterator ForwardIterator()
Visual Basic (Declaration)
Public Overridable Function ForwardIterator As InsulationTypeSetIterator
Visual C++
public:
virtual InsulationTypeSetIterator^ ForwardIterator()

See Also

InsulationTypeSet Class
Autodesk.Revit.DB.Electrical Namespace