Revit 2011 API
TemperatureRatingTypeSetIterator Properties
TemperatureRatingTypeSetIterator Class See Also

The TemperatureRatingTypeSetIterator type exposes the following members.

Properties

Name | Description
Current |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

TemperatureRatingTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace