Revit 2011 API
BuiltInFailures..::.SweptBlendFailures Class
BuiltInFailures Class Members See Also
Failures about SweptBlend.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class SweptBlendFailures
Visual Basic (Declaration)
Public NotInheritable Class SweptBlendFailures
Visual C++
public ref class SweptBlendFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.SweptBlendFailures

See Also

BuiltInFailures..::.SweptBlendFailures Members