Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CannotCopyHostedLoadWarn Property
BuiltInFailures..::.CopyPasteFailures Class See Also
Can't copy Load based on the Host Element.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCopyHostedLoadWarn { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCopyHostedLoadWarn As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCopyHostedLoadWarn {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class