Revit 2011 API
BuiltInFailures..::.InfillFailures..::.InsertJoinedWall Property
BuiltInFailures..::.InfillFailures Class See Also
Insert conflicts with joined Wall.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId InsertJoinedWall { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property InsertJoinedWall As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ InsertJoinedWall {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.InfillFailures Class