Revit 2011 API
WireType..::.NeutralSize Property
WireType Class See Also
The maximum neutral size of the wire type.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public NeutralMode NeutralSize { get; set; }
Visual Basic (Declaration)
Public Property NeutralSize As NeutralMode
Visual C++
public:
property NeutralMode NeutralSize {
    NeutralMode get ();
    void set (NeutralMode value);
}

See Also

WireType Class
Autodesk.Revit.DB.Electrical Namespace