Revit 2011 API
BuiltInFailures..::.GroupFailures..::.FailedToTransformAttachedGroup Property
BuiltInFailures..::.GroupFailures Class See Also
Attached group could not be properly relocated.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId FailedToTransformAttachedGroup { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property FailedToTransformAttachedGroup As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ FailedToTransformAttachedGroup {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class