Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CannotCopyElevationArrowWarn Property
BuiltInFailures..::.CopyPasteFailures Class See Also
To duplicate Elevations, copy the elevation symbol in a plan view.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCopyElevationArrowWarn { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCopyElevationArrowWarn As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCopyElevationArrowWarn {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class