Revit 2011 API
BuiltInFailures..::.GroupFailures..::.UnableToRestoreAllMembersOfGroups Property
BuiltInFailures..::.GroupFailures Class See Also
Revit is unable to restore the members of the selected groups.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId UnableToRestoreAllMembersOfGroups { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property UnableToRestoreAllMembersOfGroups As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ UnableToRestoreAllMembersOfGroups {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class