Revit 2011 API
BuiltInFailures..::.SiteImportFailures..::.UnusedPoints Property
BuiltInFailures..::.SiteImportFailures Class See Also
Some rows from the file could not be used.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId UnusedPoints { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property UnusedPoints As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ UnusedPoints {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.SiteImportFailures Class