Revit 2011 API
SharedParameterApplicableRule Properties
SharedParameterApplicableRule Class See Also

The SharedParameterApplicableRule type exposes the following members.

Properties

Name | Description
ParameterName | The name of the parameter that an element must support to pass this rule.

See Also

SharedParameterApplicableRule Class