Revit 2011 API
BuiltInFailures..::.SculptingFailures..::.FaceSculptEditFailed Property
BuiltInFailures..::.SculptingFailures Class See Also
Face Sculpt Edit failed.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId FaceSculptEditFailed { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property FaceSculptEditFailed As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ FaceSculptEditFailed {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.SculptingFailures Class