Revit 2011 API
IEntryPoint Properties
IEntryPoint Interface See Also

The IEntryPoint type exposes the following members.

Properties

Name | Description
AddinFolder |

See Also

IEntryPoint Interface
Autodesk.Revit.VSTA Namespace