Revit 2011 API
GroundConductorSize..::.ConductorSize Property
GroundConductorSize Class See Also
Get conductor size corresponding to specific ampacity.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public string ConductorSize { get; }
Visual Basic (Declaration)
Public ReadOnly Property ConductorSize As String
Visual C++
public:
property String^ ConductorSize {
    String^ get ();
}

See Also

GroundConductorSize Class
Autodesk.Revit.DB.Electrical Namespace