Revit 2011 API
CurtainCellSet..::.Contains Method
CurtainCellSet Class See Also

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual bool Contains(
    CurtainCell item
)
Visual Basic (Declaration)
Public Overridable Function Contains ( _
    item As CurtainCell _
) As Boolean
Visual C++
public:
virtual bool Contains(
    CurtainCell^ item
)

Parameters

item
Type: Autodesk.Revit.DB..::.CurtainCell

See Also

CurtainCellSet Class