Revit 2011 API
Space..::.ActualOtherLoad Property
Space Class See Also
Get or set the Actual Other Load of the Space.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public double ActualOtherLoad { get; }
Visual Basic (Declaration)
Public ReadOnly Property ActualOtherLoad As Double
Visual C++
public:
property double ActualOtherLoad {
    double get ();
}

Remarks

This property is used to get or set the Actual Other Load (Unit: W) of the Space.

See Also

Space Class
Autodesk.Revit.DB.Mechanical Namespace