Revit 2011 API
Application Properties
Application Class See Also

The Application type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

Application Class
Autodesk.Revit.Creation Namespace