Revit 2011 API
BuiltInFailures..::.CopyMonitorFailures..::.AlreadyCopiedAndStopWatch Property
BuiltInFailures..::.CopyMonitorFailures Class See Also
Element has already been copied. Stop existing monitoring to copy again.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId AlreadyCopiedAndStopWatch { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property AlreadyCopiedAndStopWatch As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ AlreadyCopiedAndStopWatch {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyMonitorFailures Class