Revit 2011 API
BuiltInFailures..::.ArrayFailures..::.CouldntFindNewHostsForElements Property
BuiltInFailures..::.ArrayFailures Class See Also
Couldn't find new hosts for elements in array.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CouldntFindNewHostsForElements { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CouldntFindNewHostsForElements As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CouldntFindNewHostsForElements {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.ArrayFailures Class