Revit 2011 API
FilteredElementIterator Properties
FilteredElementIterator Class See Also

The FilteredElementIterator type exposes the following members.

Properties

Name | Description
Current |
CurrentObject |

See Also

FilteredElementIterator Class