Revit 2011 API
Arc..::.IsInside Method
Arc Class See Also
Indicates whether the specified parameter value is within this curve's bounds.

Overload List

Name | Description
IsInside(Double) | Indicates whether the specified parameter value is within this curve's bounds. (Inherited from Curve.)
IsInside(Double, Int32%) | Indicates whether the specified parameter value is within this curve's bounds and outputs the end index. (Inherited from Curve.)

See Also

Arc Class
Arc Members