Revit 2011 API
DWFExportOptions..::.PaperFormat Property
DWFExportOptions Class See Also
Standard paper format.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public ExportPaperFormat PaperFormat { get; set; }
Visual Basic (Declaration)
Public Property PaperFormat As ExportPaperFormat
Visual C++
public:
property ExportPaperFormat PaperFormat {
    ExportPaperFormat get ();
    void set (ExportPaperFormat value);
}

See Also

DWFExportOptions Class