Revit 2011 API
BuiltInFailures..::.CurtainWallFailures..::.GridOutOfOrder Property
BuiltInFailures..::.CurtainWallFailures Class See Also
Curtain wall grid lines have changed order.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId GridOutOfOrder { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property GridOutOfOrder As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ GridOutOfOrder {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CurtainWallFailures Class