Revit 2011 API
BuiltInFailures..::.EditingFailures..::.PressShowToSee Property
BuiltInFailures..::.EditingFailures Class See Also
Press Show to see the element(s); then Ignore or Cancel

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId PressShowToSee { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property PressShowToSee As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ PressShowToSee {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.EditingFailures Class