Revit 2011 API
BuiltInFailures..::.WallFailures..::.FaceWallMissingFace Property
BuiltInFailures..::.WallFailures Class See Also
No picked face found.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId FaceWallMissingFace { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property FaceWallMissingFace As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ FaceWallMissingFace {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.WallFailures Class