Revit 2011 API
Application..::.NewImageImportOptions Method
Application Class See Also
Creates Image Import options.

Namespace: Autodesk.Revit.Creation
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public ImageImportOptions NewImageImportOptions()
Visual Basic (Declaration)
Public Function NewImageImportOptions As ImageImportOptions
Visual C++
public:
ImageImportOptions^ NewImageImportOptions()

See Also

Application Class
Autodesk.Revit.Creation Namespace