Revit 2011 API
WireConduitTypeSet..::.Clear Method
WireConduitTypeSet Class See Also

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual void Clear()
Visual Basic (Declaration)
Public Overridable Sub Clear
Visual C++
public:
virtual void Clear()

See Also

WireConduitTypeSet Class
Autodesk.Revit.DB.Electrical Namespace