Revit 2011 API
GridTypeSetIterator Properties
GridTypeSetIterator Class See Also

The GridTypeSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

GridTypeSetIterator Class