Revit 2011 API
FamilyPointLocation Properties
FamilyPointLocation Class See Also

The FamilyPointLocation type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Location | The location of the point.
Name | The name of the corresponding reference point in the Family document.

See Also

FamilyPointLocation Class