Revit 2011 API
TableMergedCell Constructor
TableMergedCell Class See Also

Overload List

Name | Description
TableMergedCell()()() | Default constructor.
TableMergedCell(Int32, Int32, Int32, Int32) | Constructor.

See Also

TableMergedCell Class
TableMergedCell Members