Revit 2011 API
IntersectionResultArray Constructor
IntersectionResultArray Class See Also
Initializes a new instance of the IntersectionResultArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public IntersectionResultArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
IntersectionResultArray()

See Also

IntersectionResultArray Class