Revit 2011 API
BuiltInFailures..::.RefPlaneFailures Class
BuiltInFailures Class Members See Also
Failures about RefPlane.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class RefPlaneFailures
Visual Basic (Declaration)
Public NotInheritable Class RefPlaneFailures
Visual C++
public ref class RefPlaneFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.RefPlaneFailures

See Also

BuiltInFailures..::.RefPlaneFailures Members