Revit 2011 API
AbbreviationItem Class
Members See Also

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public class AbbreviationItem : IDisposable
Visual Basic (Declaration)
Public Class AbbreviationItem _
    Implements IDisposable
Visual C++
public ref class AbbreviationItem : IDisposable

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB.Structure..::.AbbreviationItem

See Also

AbbreviationItem Members
Autodesk.Revit.DB.Structure Namespace