Revit 2011 API
MEPBuildingConstructionSetIterator Properties
MEPBuildingConstructionSetIterator Class See Also

The MEPBuildingConstructionSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

MEPBuildingConstructionSetIterator Class
Autodesk.Revit.DB.Mechanical Namespace