Revit 2011 API
FilterNumericGreaterOrEqual Constructor
FilterNumericGreaterOrEqual Class See Also
Constructs an instance of FilterNumericGreaterOrEqual.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public FilterNumericGreaterOrEqual()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FilterNumericGreaterOrEqual()

See Also

FilterNumericGreaterOrEqual Class