Revit 2011 API
ElementLevelFilter Constructor
ElementLevelFilter Class See Also

Overload List

Name | Description
ElementLevelFilter(ElementId) | Constructs a new instance of an ElementLevelFilter.
ElementLevelFilter(ElementId, Boolean) | Constructs a new instance of an ElementLevelFilter, with the option to match all elements not associated to the given level id.

See Also

ElementLevelFilter Class
ElementLevelFilter Members