Revit 2011 API
BuiltInFailures..::.RebarFailures..::.RebarSpacingTooSmall Property
BuiltInFailures..::.RebarFailures Class See Also
Bar Spacing is too small.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId RebarSpacingTooSmall { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property RebarSpacingTooSmall As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ RebarSpacingTooSmall {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.RebarFailures Class