Revit 2011 API
BuiltInFailures..::.EditingFailures..::.ElementReversed Property
BuiltInFailures..::.EditingFailures Class See Also
Element is reversed.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId ElementReversed { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property ElementReversed As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ ElementReversed {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.EditingFailures Class