Revit 2011 API
UV Constructor
UV Class See Also

Overload List

Name | Description
UV()()() | Creates a default UV with the values (0, 0).
UV(Double, Double) | Creates a UV with the supplied coordinates.

See Also

UV Class
UV Members