Revit 2011 API
Leader Properties
Leader Class See Also

The Leader type exposes the following members.

Properties

Name | Description
Elbow | Retrieves and sets the Elbow point of the Leader.
End | Retrieves and sets the End point of the Leader.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

Leader Class