Revit 2011 API
BuiltInFailures..::.RebarSystemFailures Class
BuiltInFailures Class Members See Also
Failures about RebarSystem.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class RebarSystemFailures
Visual Basic (Declaration)
Public NotInheritable Class RebarSystemFailures
Visual C++
public ref class RebarSystemFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.RebarSystemFailures

See Also

BuiltInFailures..::.RebarSystemFailures Members