Revit 2011 API
TableSectionData..::.SetCellParamIdAndCategoryId Method
TableSectionData Class See Also

Overload List

Name | Description
SetCellParamIdAndCategoryId(Int32, ElementId, ElementId) | Sets a column's category and parameter Id
SetCellParamIdAndCategoryId(Int32, Int32, ElementId, ElementId) | Sets a cell's category and parameter Id

See Also

TableSectionData Class
TableSectionData Members