Revit 2011 API
BuiltInFailures..::.InaccurateFailures..::.InaccurateDriveCurve Property
BuiltInFailures..::.InaccurateFailures Class See Also
Element is slightly off axis and may cause inaccuracies.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId InaccurateDriveCurve { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property InaccurateDriveCurve As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ InaccurateDriveCurve {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.InaccurateFailures Class