Revit 2011 API
ViewSet Properties
ViewSet Class See Also

The ViewSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Size | Returns the number of views that are in the set.

See Also

ViewSet Class