Revit 2011 API
BuiltInFailures..::.GeometryFailures..::.ElementTooSmall Property
BuiltInFailures..::.GeometryFailures Class See Also
Element is too small on screen

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId ElementTooSmall { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property ElementTooSmall As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ ElementTooSmall {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GeometryFailures Class