Revit 2011 API
BuiltInFailures..::.CurtainWallFailures..::.MullionsWillBeDeleted Property
BuiltInFailures..::.CurtainWallFailures Class See Also
The Mullions between the Panels being joined will be deleted.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId MullionsWillBeDeleted { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property MullionsWillBeDeleted As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ MullionsWillBeDeleted {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CurtainWallFailures Class