Revit 2011 API
TableCellStyle..::.IsInactivePhaseload Property
TableCellStyle Class See Also
Gets or sets whether this is an inactive phase load cell.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public bool IsInactivePhaseload { get; set; }
Visual Basic (Declaration)
Public Property IsInactivePhaseload As Boolean
Visual C++
public:
property bool IsInactivePhaseload {
    bool get ();
    void set (bool value);
}

Field Value

true if the font is an inactive phase load cell; otherwise false.

See Also

TableCellStyle Class