Revit 2011 API
BuiltInFailures..::.DecalFailures..::.CannotPaste Property
BuiltInFailures..::.DecalFailures Class See Also
Can't place Decal at new position.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotPaste { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotPaste As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotPaste {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.DecalFailures Class