Revit 2011 API
BuiltInFailures..::.CurtainWallFailures..::.CannotDivideCurtainGrid Property
BuiltInFailures..::.CurtainWallFailures Class See Also
Can't divide Curtain Grid by Grid Line.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotDivideCurtainGrid { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotDivideCurtainGrid As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotDivideCurtainGrid {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CurtainWallFailures Class