Revit 2011 API
CurtainGridSet Constructor
CurtainGridSet Class See Also
Initializes a new instance of the CurtainGridSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public CurtainGridSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CurtainGridSet()

See Also

CurtainGridSet Class