Revit 2011 API
IntersectionResultArrayIterator Properties
IntersectionResultArrayIterator Class See Also

The IntersectionResultArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

IntersectionResultArrayIterator Class