Revit 2011 API
BuiltInFailures..::.FamilyFailures Class
BuiltInFailures Class Members See Also
Failures about FamilyFailures.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class FamilyFailures
Visual Basic (Declaration)
Public NotInheritable Class FamilyFailures
Visual C++
public ref class FamilyFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.FamilyFailures

See Also

BuiltInFailures..::.FamilyFailures Members