Revit 2011 API
CorrectionFactorSet..::.Erase Method
CorrectionFactorSet Class See Also

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual int Erase(
    CorrectionFactor item
)
Visual Basic (Declaration)
Public Overridable Function Erase ( _
    item As CorrectionFactor _
) As Integer
Visual C++
public:
virtual int Erase(
    CorrectionFactor^ item
)

Parameters

item
Type: Autodesk.Revit.DB.Electrical..::.CorrectionFactor

See Also

CorrectionFactorSet Class
Autodesk.Revit.DB.Electrical Namespace