Revit 2011 API
BuiltInFailures..::.MassFailures..::.CreateCoreGeometryFailed Property
BuiltInFailures..::.MassFailures Class See Also
Failed to create core geometries.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CreateCoreGeometryFailed { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CreateCoreGeometryFailed As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CreateCoreGeometryFailed {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.MassFailures Class