Revit 2011 API
BuiltInFailures..::.FamilyFailures..::.CannotPasteLabelsAcrossFamilies Property
BuiltInFailures..::.FamilyFailures Class See Also
Can't paste Labels across Families of different Categories.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotPasteLabelsAcrossFamilies { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotPasteLabelsAcrossFamilies As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotPasteLabelsAcrossFamilies {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.FamilyFailures Class