Revit 2011 API
BoundarySegmentArrayArrayIterator Properties
BoundarySegmentArrayArrayIterator Class See Also

The BoundarySegmentArrayArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

BoundarySegmentArrayArrayIterator Class