Revit 2011 API
BuiltInFailures..::.WallFailures..::.FailedToStoreSideFace Property
BuiltInFailures..::.WallFailures Class See Also
Failed to store wall side face. Wall sweeps on this wall will fail to regenerate.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId FailedToStoreSideFace { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property FailedToStoreSideFace As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ FailedToStoreSideFace {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.WallFailures Class