Revit 2011 API
DigitGroupingAmount Enumeration
See Also
An enumerated type listing the types of the Digit Grouping Amount that Autodesk Revit supports.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public enum DigitGroupingAmount
Visual Basic (Declaration)
Public Enumeration DigitGroupingAmount
Visual C++
public enum class DigitGroupingAmount

Members

Member name | Description
DGA_TWO |
DGA_THREE |

See Also