Revit 2011 API
BuiltInFailures..::.RoomFailures..::.RoomBaseAboveComputationHeight Property
BuiltInFailures..::.RoomFailures Class See Also
[RoomBase]'s lower offset is above the Computation Height

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId RoomBaseAboveComputationHeight { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property RoomBaseAboveComputationHeight As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ RoomBaseAboveComputationHeight {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.RoomFailures Class