Revit 2011 API
BuiltInFailures..::.RevisionCloudFailures Class
BuiltInFailures Class Members See Also
Failures about RevisionCloud.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class RevisionCloudFailures
Visual Basic (Declaration)
Public NotInheritable Class RevisionCloudFailures
Visual C++
public ref class RevisionCloudFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.RevisionCloudFailures

See Also

BuiltInFailures..::.RevisionCloudFailures Members