Revit 2011 API
FilterElementIdRule Properties
FilterElementIdRule Class See Also

The FilterElementIdRule type exposes the following members.

Properties

Name | Description
RuleValue | The user-supplied value against which values from a Revit document will be tested.

See Also

FilterElementIdRule Class