Revit 2011 API
BuiltInFailures..::.GroupFailures..::.GroupChangeNoPlaceElements Property
BuiltInFailures..::.GroupFailures Class See Also
Elements cannot be placed as a result of changes to groups.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId GroupChangeNoPlaceElements { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property GroupChangeNoPlaceElements As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ GroupChangeNoPlaceElements {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class