Revit 2011 API
BuiltInFailures..::.RenderFailures Class
BuiltInFailures Class Members See Also
Failures about Render.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class RenderFailures
Visual Basic (Declaration)
Public NotInheritable Class RenderFailures
Visual C++
public ref class RenderFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.RenderFailures

See Also

BuiltInFailures..::.RenderFailures Members