Revit 2011 API
BuiltInFailures..::.SculptingFailures..::.FaceSculptingFaceLoss Property
BuiltInFailures..::.SculptingFailures Class See Also
The original sculpted face is lost.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId FaceSculptingFaceLoss { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property FaceSculptingFaceLoss As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ FaceSculptingFaceLoss {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.SculptingFailures Class