Revit 2011 API
AnnotationSymbol..::.removeLeader Method
AnnotationSymbol Class See Also
remove a leader of this annotation symbol.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public void removeLeader()
Visual Basic (Declaration)
Public Sub removeLeader
Visual C++
public:
void removeLeader()

See Also

AnnotationSymbol Class