Revit 2011 API
BuiltInFailures..::.StairRampFailures..::.MultistoryLevelBelowTopbottomLevel Property
BuiltInFailures..::.StairRampFailures Class See Also
Multistory top level must be above the stair/ramp top and bottom levels.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId MultistoryLevelBelowTopbottomLevel { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property MultistoryLevelBelowTopbottomLevel As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ MultistoryLevelBelowTopbottomLevel {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.StairRampFailures Class