Revit 2011 API
ComboBoxDropDownOpenedEventArgs Methods
ComboBoxDropDownOpenedEventArgs Class See Also

The ComboBoxDropDownOpenedEventArgs type exposes the following members.

Methods

Name | Description
Equals | Determines whether the specified Object is equal to the current Object. (Inherited from Object.)
GetHashCode | Serves as a hash function for a particular type. (Inherited from Object.)
GetType | Gets the Type of the current instance. (Inherited from Object.)
ToString | Returns a String that represents the current Object. (Inherited from Object.)

See Also

ComboBoxDropDownOpenedEventArgs Class
Autodesk.Revit.UI.Events Namespace