Revit 2011 API
BuiltInFailures..::.CurtainWallFailures..::.CannotPlaceSplitMullions Property
BuiltInFailures..::.CurtainWallFailures Class See Also
Could not determine how to place the highlighted mullions after the wall was split.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotPlaceSplitMullions { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotPlaceSplitMullions As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotPlaceSplitMullions {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CurtainWallFailures Class