Revit 2011 API
BuiltInFailures..::.InfillFailures..::.InsertOverlapsOrOut Property
BuiltInFailures..::.InfillFailures Class See Also
Highlighted inserts overlap with other inserts or completely miss their hosts.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId InsertOverlapsOrOut { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property InsertOverlapsOrOut As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ InsertOverlapsOrOut {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.InfillFailures Class