Revit 2011 API
ProjectLocationSet Constructor
ProjectLocationSet Class See Also
Initializes a new instance of the ProjectLocationSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public ProjectLocationSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ProjectLocationSet()

See Also

ProjectLocationSet Class