Revit 2011 API
BuiltInFailures..::.DimensionFailures..::.DimensionReferencesInvalid Property
BuiltInFailures..::.DimensionFailures Class See Also
One or more dimension references are or have become invalid.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId DimensionReferencesInvalid { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property DimensionReferencesInvalid As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ DimensionReferencesInvalid {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.DimensionFailures Class