Revit 2011 API
LabelUtils Class
Members See Also
Used to obtain user-visible name for certain enums.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public class LabelUtils
Visual Basic (Declaration)
Public Class LabelUtils
Visual C++
public ref class LabelUtils

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.LabelUtils

See Also

LabelUtils Members