Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CannotPasteNoLevelBelow Property
BuiltInFailures..::.CopyPasteFailures Class See Also
Can't paste these elements at this height because there is no Level below to reference.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotPasteNoLevelBelow { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotPasteNoLevelBelow As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotPasteNoLevelBelow {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class