Revit 2011 API
PointOnEdgeFaceIntersection Properties
PointOnEdgeFaceIntersection Class See Also

The PointOnEdgeFaceIntersection type exposes the following members.

Properties

Name | Description
OrientWithEdge | Whether to orient the ReferencePoint to the edge or the face.

See Also

PointOnEdgeFaceIntersection Class