Revit 2011 API
BuiltInFailures..::.GroupFailures..::.GroupEditModeNoDuplicates Property
BuiltInFailures..::.GroupFailures Class See Also
Can't create duplicates in Edit Group mode.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId GroupEditModeNoDuplicates { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property GroupEditModeNoDuplicates As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ GroupEditModeNoDuplicates {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class