Revit 2011 API
InsulationTypeSet..::.ReverseIterator Method
InsulationTypeSet Class See Also

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual InsulationTypeSetIterator ReverseIterator()
Visual Basic (Declaration)
Public Overridable Function ReverseIterator As InsulationTypeSetIterator
Visual C++
public:
virtual InsulationTypeSetIterator^ ReverseIterator()

See Also

InsulationTypeSet Class
Autodesk.Revit.DB.Electrical Namespace