Revit 2011 API
BuiltInFailures..::.CurtainWallFailures..::.MullionLostRefReorder Property
BuiltInFailures..::.CurtainWallFailures Class See Also
Mullions have lost references as a result of gridlines changing order. These mullions must be deleted.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId MullionLostRefReorder { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property MullionLostRefReorder As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ MullionLostRefReorder {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CurtainWallFailures Class