Revit 2011 API
PaperSource Properties
PaperSource Class See Also

The PaperSource type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Name | Retrieve the paper source name of current project.

See Also

PaperSource Class