Revit 2011 API
LoadCaseArrayIterator Constructor
LoadCaseArrayIterator Class See Also
For Internal Use Only.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public LoadCaseArrayIterator()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LoadCaseArrayIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

LoadCaseArrayIterator Class
Autodesk.Revit.DB.Structure Namespace