Revit 2011 API
FilterStringLessOrEqual Constructor
FilterStringLessOrEqual Class See Also
Constructs an instance of FilterStringLessOrEqual.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public FilterStringLessOrEqual()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FilterStringLessOrEqual()

See Also

FilterStringLessOrEqual Class