Revit 2011 API
BuiltInFailures..::.FamilyFailures..::.CantCopySelectionToNonStory Property
BuiltInFailures..::.FamilyFailures Class See Also
Can't copy this selection to a non-story Level.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CantCopySelectionToNonStory { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CantCopySelectionToNonStory As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CantCopySelectionToNonStory {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.FamilyFailures Class