Revit 2011 API
LabelUtils Constructor
LabelUtils Class See Also
Initializes a new instance of the LabelUtils class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public LabelUtils()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LabelUtils()

See Also

LabelUtils Class