Revit 2011 API
FamilyUtils Class
Members See Also

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public class FamilyUtils : IDisposable
Visual Basic (Declaration)
Public Class FamilyUtils _
    Implements IDisposable
Visual C++
public ref class FamilyUtils : IDisposable

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.FamilyUtils

See Also

FamilyUtils Members