Revit 2011 API
LoadCombinationArray..::.Clear Method
LoadCombinationArray Class See Also
Removes every item from the array, rendering it empty.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual void Clear()
Visual Basic (Declaration)
Public Overridable Sub Clear
Visual C++
public:
virtual void Clear()

See Also

LoadCombinationArray Class
Autodesk.Revit.DB.Structure Namespace