Revit 2011 API
BuiltInFailures..::.ColorFillFailures Class
BuiltInFailures Class Members See Also
Failures about ColorFill.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class ColorFillFailures
Visual Basic (Declaration)
Public NotInheritable Class ColorFillFailures
Visual C++
public ref class ColorFillFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.ColorFillFailures

See Also

BuiltInFailures..::.ColorFillFailures Members