Revit 2011 API
PointOnEdge Properties
PointOnEdge Class See Also

The PointOnEdge type exposes the following members.

Properties

Name | Description
CurveParameter | Parameter along the curve.

See Also

PointOnEdge Class