Revit 2011 API
BuiltInFailures..::.ColumnInsideWallFailures..::.CopingWarningIgnored Property
BuiltInFailures..::.ColumnInsideWallFailures Class See Also
Cuts on concrete members are ignored.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CopingWarningIgnored { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CopingWarningIgnored As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CopingWarningIgnored {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.ColumnInsideWallFailures Class