Revit 2011 API
BuiltInFailures..::.RevolutionFailures Class
BuiltInFailures Class Members See Also
Failures about Revolution.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class RevolutionFailures
Visual Basic (Declaration)
Public NotInheritable Class RevolutionFailures
Visual C++
public ref class RevolutionFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.RevolutionFailures

See Also

BuiltInFailures..::.RevolutionFailures Members