Revit 2011 API
BuiltInFailures..::.GroupFailures..::.DimensionsOrTagsReferecedRemoved Property
BuiltInFailures..::.GroupFailures Class See Also
Dimensions or Tags that reference non-group members have been removed from group [Name].

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId DimensionsOrTagsReferecedRemoved { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property DimensionsOrTagsReferecedRemoved As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ DimensionsOrTagsReferecedRemoved {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class