Revit 2011 API
VoltageType..::.ActualValue Property
VoltageType Class See Also
Get actual voltage value of this voltage definition, the unit is volt.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public double ActualValue { get; }
Visual Basic (Declaration)
Public ReadOnly Property ActualValue As Double
Visual C++
public:
property double ActualValue {
    double get ();
}

See Also

VoltageType Class
Autodesk.Revit.DB.Electrical Namespace