Revit 2011 API
PrintParameters..::.RasterQuality Property
PrintParameters Class See Also
The raster quality type.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public RasterQualityType RasterQuality { get; set; }
Visual Basic (Declaration)
Public Property RasterQuality As RasterQualityType
Visual C++
public:
property RasterQualityType RasterQuality {
    RasterQualityType get ();
    void set (RasterQualityType value);
}

See Also

PrintParameters Class