Revit 2011 API
ConnectorSet Constructor
ConnectorSet Class See Also
Initializes a new instance of the ConnectorSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public ConnectorSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ConnectorSet()

See Also

ConnectorSet Class