Revit 2011 API
TableCellCalculatedValueData Class
Members See Also
The TableCellCalculatedValueData stores the data for calculated value

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public class TableCellCalculatedValueData : IDisposable
Visual Basic (Declaration)
Public Class TableCellCalculatedValueData _
    Implements IDisposable
Visual C++
public ref class TableCellCalculatedValueData : IDisposable

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.TableCellCalculatedValueData

See Also

TableCellCalculatedValueData Members