Revit 2011 API
BuiltInFailures..::.GroupFailures..::.MembersExcluded Property
BuiltInFailures..::.GroupFailures Class See Also
Group members have been excluded from this group instance.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId MembersExcluded { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property MembersExcluded As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ MembersExcluded {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class