Revit 2011 API
CurtainCellSet Constructor
CurtainCellSet Class See Also
Initializes a new instance of the CurtainCellSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public CurtainCellSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CurtainCellSet()

See Also

CurtainCellSet Class