Revit 2011 API
WireTypeSetIterator..::.MoveNext Method
WireTypeSetIterator Class See Also

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual bool MoveNext()
Visual Basic (Declaration)
Public Overridable Function MoveNext As Boolean
Visual C++
public:
virtual bool MoveNext()

Implements

IEnumerator..::.MoveNext()()()

See Also

WireTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace