Revit 2011 API
BuiltInFailures..::.FaceSplitterFailures Class
BuiltInFailures Class Members See Also
Failures about FaceSplitter.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class FaceSplitterFailures
Visual Basic (Declaration)
Public NotInheritable Class FaceSplitterFailures
Visual C++
public ref class FaceSplitterFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.FaceSplitterFailures

See Also

BuiltInFailures..::.FaceSplitterFailures Members