Revit 2011 API
SlabShapeVertex Properties
SlabShapeVertex Class See Also

The SlabShapeVertex type exposes the following members.

Properties

Name | Description
Position | The position of the vertex.
VertexType | The type of the vertex.

See Also

SlabShapeVertex Class