Revit 2011 API
WireSizeSetIterator Properties
WireSizeSetIterator Class See Also

The WireSizeSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

WireSizeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace