Revit 2011 API
LoadCaseSetIterator Properties
LoadCaseSetIterator Class See Also

The LoadCaseSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

LoadCaseSetIterator Class
Autodesk.Revit.DB.Structure Namespace