Revit 2011 API
CurtainGridSet Properties
CurtainGridSet Class See Also

The CurtainGridSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Size | Returns the number of objects that are in the set.

See Also

CurtainGridSet Class