Revit 2011 API
Form..::.Rehost Method
Form Class See Also

Overload List

Name | Description
Rehost(Reference, XYZ) | Rehost Form to edge, face or curve.
Rehost(SketchPlane, XYZ) | Rehost Form to sketch plane

See Also

Form Class
Form Members