Revit 2011 API
LayoutRuleMaximumSpacing Properties
LayoutRuleMaximumSpacing Class See Also

The LayoutRuleMaximumSpacing type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Spacing | Get or set the spacing of the beam system.

See Also

LayoutRuleMaximumSpacing Class