Revit 2011 API
EdgeArray Constructor
EdgeArray Class See Also
Initializes a new instance of the EdgeArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public EdgeArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
EdgeArray()

See Also

EdgeArray Class