Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CannotCopyProfileWarn Property
BuiltInFailures..::.CopyPasteFailures Class See Also
Can't copy Profile.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCopyProfileWarn { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCopyProfileWarn As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCopyProfileWarn {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class