Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CannotPasteAlignedCorruption Property
BuiltInFailures..::.CopyPasteFailures Class See Also
Can't Paste Aligned these elements in this view.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotPasteAlignedCorruption { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotPasteAlignedCorruption As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotPasteAlignedCorruption {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class