Revit 2011 API
BuiltInFailures..::.GroupFailures..::.LinkVisibilityLost Property
BuiltInFailures..::.GroupFailures Class See Also
Link visibility overrides will be lost.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId LinkVisibilityLost { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property LinkVisibilityLost As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ LinkVisibilityLost {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class