Revit 2011 API
SlabShapeEditor..::.Enable Method
SlabShapeEditor Class See Also
Enables the slab shape editing functionality.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public void Enable()
Visual Basic (Declaration)
Public Sub Enable
Visual C++
public:
void Enable()

See Also

SlabShapeEditor Class