Revit 2011 API
BuiltInFailures..::.SiteFailures..::.ContourLabelEmpty Property
BuiltInFailures..::.SiteFailures Class See Also
Contour Label doesn't intersect any contours.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId ContourLabelEmpty { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property ContourLabelEmpty As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ ContourLabelEmpty {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.SiteFailures Class