Revit 2011 API
AreaCreationData Properties
AreaCreationData Class See Also

The AreaCreationData type exposes the following members.

Properties

Name | Description
TagPoint | Specify the location of the area tag.

See Also

AreaCreationData Class
Autodesk.Revit.Creation Namespace