Revit 2011 API
BuiltInFailures..::.FloorFailures Class
BuiltInFailures Class Members See Also

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class FloorFailures
Visual Basic (Declaration)
Public NotInheritable Class FloorFailures
Visual C++
public ref class FloorFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.FloorFailures

See Also

BuiltInFailures..::.FloorFailures Members