Revit 2011 API
BuiltInFailures..::.RebarSystemFailures..::.BarsTooCloseSpacing Property
BuiltInFailures..::.RebarSystemFailures Class See Also
Bars are too close together. Increase the Maximum Spacing parameter.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId BarsTooCloseSpacing { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property BarsTooCloseSpacing As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ BarsTooCloseSpacing {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.RebarSystemFailures Class