Revit 2011 API
BuiltInFailures..::.CreationFailures..::.CannotCreateMullionReference Property
BuiltInFailures..::.CreationFailures Class See Also
Can't create Curtain Wall Mullion. The grid segment for the Mullion is probably too small.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCreateMullionReference { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCreateMullionReference As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCreateMullionReference {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CreationFailures Class