Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CannotDuplicateWarn Property
BuiltInFailures..::.CopyPasteFailures Class See Also
Elements can't be duplicated

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotDuplicateWarn { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotDuplicateWarn As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotDuplicateWarn {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class