Revit 2011 API
BuiltInFailures..::.OverlapFailure Class
BuiltInFailures Class Members See Also

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class OverlapFailure
Visual Basic (Declaration)
Public NotInheritable Class OverlapFailure
Visual C++
public ref class OverlapFailure abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.OverlapFailure

See Also

BuiltInFailures..::.OverlapFailure Members