Revit 2011 API
EdgeArrayArray Constructor
EdgeArrayArray Class See Also
Initializes a new instance of the EdgeArrayArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public EdgeArrayArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
EdgeArrayArray()

See Also

EdgeArrayArray Class