Revit 2011 API
BuiltInFailures..::.DividedSurfaceFailures..::.DividedSurfaceSplitRefInvisible Property
BuiltInFailures..::.DividedSurfaceFailures Class See Also
Some of the splitting references of this Divided Surface are invisible in the current view.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId DividedSurfaceSplitRefInvisible { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property DividedSurfaceSplitRefInvisible As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ DividedSurfaceSplitRefInvisible {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.DividedSurfaceFailures Class