Revit 2011 API
FasciaTypeSetIterator Properties
FasciaTypeSetIterator Class See Also

The FasciaTypeSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

FasciaTypeSetIterator Class
Autodesk.Revit.DB.Architecture Namespace