Revit 2011 API
BuiltInFailures..::.EditingFailures..::.MirrorProjectSuccess Property
BuiltInFailures..::.EditingFailures Class See Also
[Action] command has successfully processed [Number] elements

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId MirrorProjectSuccess { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property MirrorProjectSuccess As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ MirrorProjectSuccess {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.EditingFailures Class