Revit 2011 API
BuiltInFailures..::.MassFailures..::.SplitFacesByGroundPlaneCrashed Property
BuiltInFailures..::.MassFailures Class See Also
Failed to split face by ground plane.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId SplitFacesByGroundPlaneCrashed { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property SplitFacesByGroundPlaneCrashed As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ SplitFacesByGroundPlaneCrashed {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.MassFailures Class