Revit 2011 API
BuiltInFailures..::.TextFailures Class
BuiltInFailures Class Members See Also
Failures about Text.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class TextFailures
Visual Basic (Declaration)
Public NotInheritable Class TextFailures
Visual C++
public ref class TextFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.TextFailures

See Also

BuiltInFailures..::.TextFailures Members