Revit 2011 API
MullionTypeSet Class
Members See Also
A set that contains mullion types.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public class MullionTypeSet : APIObject,
    IEnumerable
Visual Basic (Declaration)
Public Class MullionTypeSet _
    Inherits APIObject _
    Implements IEnumerable
Visual C++
public ref class MullionTypeSet : public APIObject,
    IEnumerable

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.APIObject
Autodesk.Revit.DB..::.MullionTypeSet

See Also

MullionTypeSet Members