Revit 2011 API
ElementFilter Properties
ElementFilter Class See Also

The ElementFilter type exposes the following members.

Properties

Name | Description
Inverted | True if the results of the filter are inverted; elements that would normally be accepted by this filter will be rejected, and elements that would normally be rejected will be accepted.

See Also

ElementFilter Class