Revit 2011 API
BuiltInFailures..::.RoomFailures..::.InvalidReflectivityPercentage Property
BuiltInFailures..::.RoomFailures Class See Also
The value for Reflectivity must be between 0 and 1.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId InvalidReflectivityPercentage { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property InvalidReflectivityPercentage As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ InvalidReflectivityPercentage {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.RoomFailures Class