Revit 2011 API
LeaderArrayIterator Properties
LeaderArrayIterator Class See Also

The LeaderArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

LeaderArrayIterator Class