Revit 2011 API
FilterStringGreaterOrEqual Constructor
FilterStringGreaterOrEqual Class See Also
Constructs an instance of FilterStringGreaterOrEqual.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public FilterStringGreaterOrEqual()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FilterStringGreaterOrEqual()

See Also

FilterStringGreaterOrEqual Class