Revit 2011 API
ReferencePointArrayIterator Properties
ReferencePointArrayIterator Class See Also

The ReferencePointArrayIterator type exposes the following members.

Properties

Name | Description
Current |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

ReferencePointArrayIterator Class