Revit 2011 API
LabelUtils Members
LabelUtils Class Constructors Methods See Also

The LabelUtils type exposes the following members.

Constructors

Name | Description
LabelUtils | Initializes a new instance of the LabelUtils class

Methods

Name | Description
Equals | Determines whether the specified Object is equal to the current Object. (Inherited from Object.)
GetHashCode | Serves as a hash function for a particular type. (Inherited from Object.)
GetLabelFor | Overloaded.
GetType | Gets the Type of the current instance. (Inherited from Object.)
ToString | Returns a String that represents the current Object. (Inherited from Object.)

See Also

LabelUtils Class