Revit 2011 API
BuiltInFailures..::.KeynoteFailures..::.MissingKeynote Property
BuiltInFailures..::.KeynoteFailures Class See Also
No parent keynote '[Value]' for '[Value]'

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId MissingKeynote { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property MissingKeynote As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ MissingKeynote {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.KeynoteFailures Class