Revit 2011 API
AreaTagFilter Constructor
AreaTagFilter Class See Also
Constructs a filter which matches only areas.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public AreaTagFilter()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
AreaTagFilter()

See Also

AreaTagFilter Class