Revit 2011 API
ElectricalSystemSetIterator Properties
ElectricalSystemSetIterator Class See Also

The ElectricalSystemSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

ElectricalSystemSetIterator Class
Autodesk.Revit.DB.Electrical Namespace