Revit 2011 API
PhaseArrayIterator Properties
PhaseArrayIterator Class See Also

The PhaseArrayIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

PhaseArrayIterator Class