Revit 2011 API
CombinableElementArray Constructor
CombinableElementArray Class See Also
Initializes a new instance of the CombinableElementArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public CombinableElementArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CombinableElementArray()

See Also

CombinableElementArray Class