Revit 2011 API
BuiltInFailures..::.SlantedColumnFailures Class
BuiltInFailures Class Members See Also
Failures about SlantedColumn.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class SlantedColumnFailures
Visual Basic (Declaration)
Public NotInheritable Class SlantedColumnFailures
Visual C++
public ref class SlantedColumnFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.SlantedColumnFailures

See Also

BuiltInFailures..::.SlantedColumnFailures Members