Revit 2011 API
GroundConductorSizeSet Class
Members See Also
A set that contains GroundConductorSizes.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public class GroundConductorSizeSet : APIObject,
    IEnumerable
Visual Basic (Declaration)
Public Class GroundConductorSizeSet _
    Inherits APIObject _
    Implements IEnumerable
Visual C++
public ref class GroundConductorSizeSet : public APIObject,
    IEnumerable

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.APIObject
Autodesk.Revit.DB.Electrical..::.GroundConductorSizeSet

See Also

GroundConductorSizeSet Members
Autodesk.Revit.DB.Electrical Namespace