Revit 2011 API
SlabShapeCreaseArray Constructor
SlabShapeCreaseArray Class See Also
Initializes a new instance of the SlabShapeCreaseArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public SlabShapeCreaseArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SlabShapeCreaseArray()

See Also

SlabShapeCreaseArray Class