Revit 2011 API
ParameterSet Constructor
ParameterSet Class See Also
Initializes a new instance of the ParameterSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public ParameterSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ParameterSet()

See Also

ParameterSet Class