Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CannotPasteAlignedError Property
BuiltInFailures..::.CopyPasteFailures Class See Also
Can't Paste Align these elements in this view.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotPasteAlignedError { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotPasteAlignedError As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotPasteAlignedError {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class