Revit 2011 API
IEntryPoint Methods
IEntryPoint Interface See Also

The IEntryPoint type exposes the following members.

Methods

Name | Description
FinishInitialization |
Initialize |
OnShutdown |

See Also

IEntryPoint Interface
Autodesk.Revit.VSTA Namespace