Revit 2011 API
RoomCreationData Properties
RoomCreationData Class See Also

The RoomCreationData type exposes the following members.

Properties

Name | Description
TagPoint | Get or set the location of room tag.

See Also

RoomCreationData Class
Autodesk.Revit.Creation Namespace