Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CannotFinalizeOrphanSerf Property
BuiltInFailures..::.CopyPasteFailures Class See Also
Can't finalize Group member without finalizing the entire Group.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotFinalizeOrphanSerf { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotFinalizeOrphanSerf As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotFinalizeOrphanSerf {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class