Revit 2011 API
BuiltInFailures..::.StairRampFailures..::.BadFillingSpacing Property
BuiltInFailures..::.StairRampFailures Class See Also
Spacing for Excess Length Fill is too small.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId BadFillingSpacing { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property BadFillingSpacing As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ BadFillingSpacing {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.StairRampFailures Class