Revit 2011 API
BuiltInFailures..::.RebarSystemFailures..::.ThinHostWall Property
BuiltInFailures..::.RebarSystemFailures Class See Also
Rebar Cover Interior and Exterior are too large for host.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId ThinHostWall { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property ThinHostWall As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ ThinHostWall {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.RebarSystemFailures Class