Revit 2011 API
SpaceSet Constructor
SpaceSet Class See Also
Initializes a new instance of the SpaceSet class

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public SpaceSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SpaceSet()

See Also

SpaceSet Class
Autodesk.Revit.DB.Mechanical Namespace