Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CannotCopyMullionsError Property
BuiltInFailures..::.CopyPasteFailures Class See Also
Mullions and panels cannot be copied without copying the entire curtain wall.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCopyMullionsError { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCopyMullionsError As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCopyMullionsError {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class