Revit 2011 API
ElementSetIterator Properties
ElementSetIterator Class See Also

The ElementSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

ElementSetIterator Class