Revit 2011 API
BuiltInFailures..::.CurtainGridFamilyFailures Class
BuiltInFailures Class Members See Also
Failures about CurtainGrid Family.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class CurtainGridFamilyFailures
Visual Basic (Declaration)
Public NotInheritable Class CurtainGridFamilyFailures
Visual C++
public ref class CurtainGridFamilyFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.CurtainGridFamilyFailures

See Also

BuiltInFailures..::.CurtainGridFamilyFailures Members