Revit 2011 API
SuspendUpdating Properties
SuspendUpdating Class See Also

The SuspendUpdating type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Nested | A property that reports if updating has already been suspended before.

See Also

SuspendUpdating Class