Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CannotDuplicateInOption Property
BuiltInFailures..::.CopyPasteFailures Class See Also
Elements can't be duplicated in a secondary Option

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotDuplicateInOption { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotDuplicateInOption As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotDuplicateInOption {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class