Revit 2011 API
DocumentChangedEventArgs Properties
DocumentChangedEventArgs Class See Also

The DocumentChangedEventArgs type exposes the following members.

Properties

Name | Description
Operation | The operation associated with this event

See Also

DocumentChangedEventArgs Class
Autodesk.Revit.DB.Events Namespace