Revit 2011 API
BuiltInFailures..::.HvacFailures Class
BuiltInFailures Class Members See Also

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class HvacFailures
Visual Basic (Declaration)
Public NotInheritable Class HvacFailures
Visual C++
public ref class HvacFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.HvacFailures

See Also

BuiltInFailures..::.HvacFailures Members