Revit 2011 API
BuiltInFailures..::.InaccurateFailures..::.InaccurateSpaceSeparation Property
BuiltInFailures..::.InaccurateFailures Class See Also
Space separation line is slightly off axis and may cause inaccuracies.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId InaccurateSpaceSeparation { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property InaccurateSpaceSeparation As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ InaccurateSpaceSeparation {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.InaccurateFailures Class