Revit 2011 API
CorrectionFactor Properties
CorrectionFactor Class See Also

The CorrectionFactor type exposes the following members.

Properties

Name | Description
Factor | Get factor value of wire correction factor.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Temperature | Get temperature which is used for specifying correction factor.

See Also

CorrectionFactor Class
Autodesk.Revit.DB.Electrical Namespace