Revit 2011 API
BuiltInFailures..::.CurtainWallFailures..::.CurtainGridOffHost Property
BuiltInFailures..::.CurtainWallFailures Class See Also
Curtain grid has left its host.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CurtainGridOffHost { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CurtainGridOffHost As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CurtainGridOffHost {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CurtainWallFailures Class