Revit 2011 API
BuiltInFailures..::.CurtainGridFamilyFailures..::.CornerMullionOverlapsOtherOnePlacedOnNeighboringRegion Property
BuiltInFailures..::.CurtainGridFamilyFailures Class See Also
Corner Mullion overlaps Mullion placed on neighboring Curtain region.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CornerMullionOverlapsOtherOnePlacedOnNeighboringRegion { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CornerMullionOverlapsOtherOnePlacedOnNeighboringRegion As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CornerMullionOverlapsOtherOnePlacedOnNeighboringRegion {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CurtainGridFamilyFailures Class