Revit 2011 API
BuiltInFailures..::.MassFailures..::.OverlappingSolids Property
BuiltInFailures..::.MassFailures Class See Also
Found volumetric overlap between solids. They will be merged into one

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId OverlappingSolids { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property OverlappingSolids As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ OverlappingSolids {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.MassFailures Class