Revit 2011 API
BuiltInFailures..::.WallFailures..::.FailedToChangeInstSymbol Property
BuiltInFailures..::.WallFailures Class See Also
Failed to change symbol of instance.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId FailedToChangeInstSymbol { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property FailedToChangeInstSymbol As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ FailedToChangeInstSymbol {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.WallFailures Class