Revit 2011 API
IEntryPoint Members
IEntryPoint Interface Methods Properties See Also

The IEntryPoint type exposes the following members.

Methods

Name | Description
FinishInitialization |
Initialize |
OnShutdown |

Properties

Name | Description
AddinFolder |

See Also

IEntryPoint Interface
Autodesk.Revit.VSTA Namespace