Revit 2011 API
StringStringMap Constructor
StringStringMap Class See Also
Initializes a new instance of the StringStringMap class

Namespace: Autodesk.Revit.Collections
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public StringStringMap()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
StringStringMap()

See Also

StringStringMap Class
Autodesk.Revit.Collections Namespace