Revit 2011 API
VertexIndexPairArray Constructor
VertexIndexPairArray Class See Also
Initializes a new instance of the VertexIndexPairArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public VertexIndexPairArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
VertexIndexPairArray()

See Also

VertexIndexPairArray Class