Revit 2011 API
LoadCombinationArray Properties
LoadCombinationArray Class See Also

The LoadCombinationArray type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the array is empty.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Item | Gets or sets an item at a specified index within the array.
Size | Returns the number of objects that are in the array.

See Also

LoadCombinationArray Class
Autodesk.Revit.DB.Structure Namespace