Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CannotCopyReferencePlaneWarn Property
BuiltInFailures..::.CopyPasteFailures Class See Also
Can't copy reference plane.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCopyReferencePlaneWarn { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCopyReferencePlaneWarn As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCopyReferencePlaneWarn {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class