Revit 2011 API
Mullion..::.FromRoom Property
Mullion Class See Also
The room from which the door or window is opened.

Overload List

Name | Description
FromRoom | The room from which the door is opened at the last phase of the project. (Inherited from FamilyInstance.)
FromRoom[([(Phase])]) | (Inherited from FamilyInstance.)

See Also

Mullion Class
Mullion Members