Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CannotCopyBetweenFamilyAndProjectError Property
BuiltInFailures..::.CopyPasteFailures Class See Also
Can't copy between Family and Project.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCopyBetweenFamilyAndProjectError { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCopyBetweenFamilyAndProjectError As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCopyBetweenFamilyAndProjectError {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class