Revit 2011 API
BuiltInFailures..::.AnalyticalModelFailures..::.AnalyticalMemberInstability Property
BuiltInFailures..::.AnalyticalModelFailures Class See Also
Possible Member Instability, based on Release Conditions

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId AnalyticalMemberInstability { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property AnalyticalMemberInstability As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ AnalyticalMemberInstability {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.AnalyticalModelFailures Class