Revit 2011 API
PlanTopologySet Constructor
PlanTopologySet Class See Also
Initializes a new instance of the PlanTopologySet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public PlanTopologySet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
PlanTopologySet()

See Also

PlanTopologySet Class