Revit 2011 API
BuiltInFailures..::.DatumPlaneFailures Class
BuiltInFailures Class Members See Also
Failures about DatumPlane.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class DatumPlaneFailures
Visual Basic (Declaration)
Public NotInheritable Class DatumPlaneFailures
Visual C++
public ref class DatumPlaneFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.DatumPlaneFailures

See Also

BuiltInFailures..::.DatumPlaneFailures Members