Revit 2011 API
BuiltInFailures..::.FilledRegionFailures..::.CannotDrawFilledRegion Property
BuiltInFailures..::.FilledRegionFailures Class See Also
Can't draw [Filled Region Name].

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotDrawFilledRegion { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotDrawFilledRegion As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotDrawFilledRegion {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.FilledRegionFailures Class