Revit 2011 API
FamilyType Properties
FamilyType Class See Also

The FamilyType type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Name | The name of the family type.

See Also

FamilyType Class