Revit 2011 API
BuiltInFailures..::.RoomFailures..::.RoomTagVolumeNotComputed Property
BuiltInFailures..::.RoomFailures Class See Also
[Room] Tag is displaying volume that can't be computed.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId RoomTagVolumeNotComputed { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property RoomTagVolumeNotComputed As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ RoomTagVolumeNotComputed {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.RoomFailures Class