Revit 2011 API
BeamSystemTypeSetIterator Properties
BeamSystemTypeSetIterator Class See Also

The BeamSystemTypeSetIterator type exposes the following members.

Properties

Name | Description
Current |
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

BeamSystemTypeSetIterator Class