Revit 2011 API
BuiltInFailures..::.CopyMonitorFailures Class
BuiltInFailures Class Members See Also
Failures about CopyWatch.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class CopyMonitorFailures
Visual Basic (Declaration)
Public NotInheritable Class CopyMonitorFailures
Visual C++
public ref class CopyMonitorFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.CopyMonitorFailures

See Also

BuiltInFailures..::.CopyMonitorFailures Members