Revit 2011 API
FamilyInstance..::.Room Property
FamilyInstance Class See Also
The room in which the instance is located.

Overload List

Name | Description
Room | The room in which the instance is located (during the last phase of the project).
Room[([(Phase])]) |

See Also

FamilyInstance Class
FamilyInstance Members