Revit 2011 API
SlabShapeEditor..::.SlabShapeVertices Property
SlabShapeEditor Class See Also
All of the vertices that can be edited.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public SlabShapeVertexArray SlabShapeVertices { get; }
Visual Basic (Declaration)
Public ReadOnly Property SlabShapeVertices As SlabShapeVertexArray
Visual C++
public:
property SlabShapeVertexArray^ SlabShapeVertices {
    SlabShapeVertexArray^ get ();
}

See Also

SlabShapeEditor Class