Revit 2011 API
Transaction Constructor
Transaction Class See Also

Overload List

Name | Description
Transaction(Document) | Instantiates an uninitialized transaction object
Transaction(Document, String) | Instantiates an uninitialized transaction object

See Also

Transaction Class
Transaction Members