Revit 2011 API
BuiltInFailures..::.ImportFailures..::.CannotExplodeElement Property
BuiltInFailures..::.ImportFailures Class See Also
Can't explode the imported object.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotExplodeElement { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotExplodeElement As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotExplodeElement {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.ImportFailures Class