Revit 2011 API
GeomCombinationSetIterator Properties
GeomCombinationSetIterator Class See Also

The GeomCombinationSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

GeomCombinationSetIterator Class