Revit 2011 API
IPrintSetting Properties
IPrintSetting Interface See Also

The IPrintSetting type exposes the following members.

Properties

Name | Description
PrintParameters | Returns the Parameters of Print Setup.

See Also

IPrintSetting Interface