Revit 2011 API
Asset..::.Item Property
Asset Class See Also
Gets a property by an identifier.

Overload List

Name | Description
Item[([(Int32])]) | (Inherited from AssetProperties.)
Item[([(String])]) | Gets the one property that the current object contains with the given name. (Inherited from AssetProperties.)

See Also

Asset Class
Asset Members
Autodesk.Revit.Utility Namespace