Revit 2011 API
Document..::.GetSpaceAtPoint Method
Document Class See Also
Gets a space containing the point.

Overload List

Name | Description
GetSpaceAtPoint(XYZ) | Gets a space containing the point.
GetSpaceAtPoint(XYZ, Phase) | Gets a space containing the point.

See Also

Document Class
Document Members