Revit 2011 API
AnnotationSymbol..::.addLeader Method
AnnotationSymbol Class See Also
add a leader to this annotation symbol.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public void addLeader()
Visual Basic (Declaration)
Public Sub addLeader
Visual C++
public:
void addLeader()

See Also

AnnotationSymbol Class