Revit 2011 API
FamilyItemFactory Properties
FamilyItemFactory Class See Also

The FamilyItemFactory type exposes the following members.

Properties

Name | Description
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

FamilyItemFactory Class
Autodesk.Revit.Creation Namespace