Revit 2011 API
GeomCombinationSet Properties
GeomCombinationSet Class See Also

The GeomCombinationSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Size | Returns the number of GeomCombinations that are in the set.

See Also

GeomCombinationSet Class