Revit 2011 API
BuiltInFailures..::.CurtainGridFamilyFailures..::.CannotCreateCurtainPanelError Property
BuiltInFailures..::.CurtainGridFamilyFailures Class See Also

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCreateCurtainPanelError { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCreateCurtainPanelError As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCreateCurtainPanelError {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CurtainGridFamilyFailures Class