Revit 2011 API
ComboBox..::.GetItems Method
ComboBox Class See Also
Gets the copy of a collection of the ComboBoxMembers assigned to the ComboBox.

Namespace: Autodesk.Revit.UI
Assembly: RevitAPIUI (in RevitAPIUI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public IList<ComboBoxMember> GetItems()
Visual Basic (Declaration)
Public Function GetItems As IList(Of ComboBoxMember)
Visual C++
public:
IList<ComboBoxMember^>^ GetItems()

See Also

ComboBox Class
Autodesk.Revit.UI Namespace