Revit 2011 API
Application..::.NewDWFExportOptions Method
Application Class See Also
Creates DWF Export options.

Namespace: Autodesk.Revit.Creation
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public DWFExportOptions NewDWFExportOptions()
Visual Basic (Declaration)
Public Function NewDWFExportOptions As DWFExportOptions
Visual C++
public:
DWFExportOptions^ NewDWFExportOptions()

See Also

Application Class
Autodesk.Revit.Creation Namespace