Revit 2011 API
SlabShapeCrease..::.EndPoints Property
SlabShapeCrease Class See Also
The vertices of the crease.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public SlabShapeVertexArray EndPoints { get; }
Visual Basic (Declaration)
Public ReadOnly Property EndPoints As SlabShapeVertexArray
Visual C++
public:
property SlabShapeVertexArray^ EndPoints {
    SlabShapeVertexArray^ get ();
}

See Also

SlabShapeCrease Class