Revit 2011 API
BuiltInFailures..::.CopyPasteFailures..::.CannotPasteModelPlusViewSpecificElementsIntoView Property
BuiltInFailures..::.CopyPasteFailures Class See Also
Cannot paste view-specific model plus into view.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotPasteModelPlusViewSpecificElementsIntoView { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotPasteModelPlusViewSpecificElementsIntoView As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotPasteModelPlusViewSpecificElementsIntoView {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.CopyPasteFailures Class