Revit 2011 API
TableCellCalculatedValueData Methods
TableCellCalculatedValueData Class See Also

The TableCellCalculatedValueData type exposes the following members.

Methods

Name | Description
Dispose |
Equals | Determines whether the specified Object is equal to the current Object. (Inherited from Object.)
GetHashCode | Serves as a hash function for a particular type. (Inherited from Object.)
GetName | Gets the name of the calculated value.
GetType | Gets the Type of the current instance. (Inherited from Object.)
ToString | Returns a String that represents the current Object. (Inherited from Object.)

See Also

TableCellCalculatedValueData Class