Revit 2011 API
BuiltInFailures..::.DimensionFailures..::.SomeDimensionsLostOnPaste Property
BuiltInFailures..::.DimensionFailures Class See Also
Some Dimensions were not copied because some References were lost.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId SomeDimensionsLostOnPaste { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property SomeDimensionsLostOnPaste As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ SomeDimensionsLostOnPaste {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.DimensionFailures Class