Revit 2011 API
BuiltInFailures..::.JoinElementsFailures..::.CannotCope Property
BuiltInFailures..::.JoinElementsFailures Class See Also
Can't apply Coping.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCope { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotCope As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotCope {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.JoinElementsFailures Class