Revit 2011 API
SlabEdgeType Members
SlabEdgeType Class Methods Properties See Also Send Feedback

The SlabEdgeType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

SlabEdgeType Class

SlabEdgeType Methods

[image] [image]