Revit 2011 API
BuiltInFailures..::.BlendFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Blend.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class BlendFailures
Visual Basic (Declaration)
Public NotInheritable Class BlendFailures
Visual C++
public ref class BlendFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.BlendFailures

See Also

BuiltInFailures..::.BlendFailures Members

BuiltInFailures.BlendFailures Members

[image] [image]