Revit 2011 API
CurtainSystemBase Members
CurtainSystemBase Class Methods Properties See Also Send Feedback

The CurtainSystemBase type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

CurtainSystemBase Class

CurtainSystemBase Methods

[image] [image]