Revit 2011 API
HermiteFace Properties
HermiteFace Class See Also Send Feedback

The HermiteFace type exposes the following members.

Properties

Name | Description
MixedDerivs | Mixed derivatives of the surface.
Params | Parameters of the surface.
Points | Interpolation points of the surface.
Tangents | Tangents of the surface.

See Also

HermiteFace Class

MixedDerivs Property

[image]