Revit 2011 API
VertexIndexPair Properties
VertexIndexPair Class See Also Send Feedback

The VertexIndexPair type exposes the following members.

Properties

Name | Description
Bottom | The index of the vertex pair from the bottom profile.
Top | The index of the vertex pair from the top profile.

See Also

VertexIndexPair Class

Bottom Property

[image]