Revit 2011 API
ViewSection Properties
ViewSection Class See Also Send Feedback

The ViewSection type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ViewSection Class

Parameter Property

[image] [image]