Revit 2011 API
MaterialOther Properties
MaterialOther Class See Also Send Feedback

The MaterialOther type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

MaterialOther Class

Parameter Property

[image] [image]