Revit 2011 API
WireMaterialTypeSetIterator Methods
WireMaterialTypeSetIterator Class See Also Send Feedback

The WireMaterialTypeSetIterator type exposes the following members.

Methods

Name | Description
MoveNext |
Reset |

See Also

WireMaterialTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

MoveNext Method

[image]