Revit 2011 API
AssetSet Constructor
AssetSet Class See Also Send Feedback
Initializes a new instance of the AssetSet class

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public AssetSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
AssetSet()

See Also

AssetSet Class
Autodesk.Revit.Utility Namespace

AssetSet Methods

[image] [image]