Revit 2011 API
MullionTypeSet Properties
MullionTypeSet Class See Also Send Feedback

The MullionTypeSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of mullion types that are in the set.

See Also

MullionTypeSet Class

IsEmpty Property

[image]