Revit 2011 API
LoadCase Properties
LoadCase Class See Also Send Feedback

The LoadCase type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

LoadCase Class
Autodesk.Revit.DB.Structure Namespace

Parameter Property

[image] [image]