Revit 2011 API
BuiltInFailures..::.LevelFailures Properties
BuiltInFailures..::.LevelFailures Class See Also Send Feedback

The BuiltInFailures..::.LevelFailures type exposes the following members.

Properties

Name | Description
NoLevelsLeft | As a result of Reloading Latest, there are no Levels left. Create a new Level, and then Reload Latest again.
NoLevelsLeft2 | There are no levels or plan views remaining in the project.

See Also

BuiltInFailures..::.LevelFailures Class

NoLevelsLeft Property

[image]