Revit 2011 API
LoadCombinationArray Constructor
LoadCombinationArray Class See Also Send Feedback
Initializes a new instance of the LoadCombinationArray class

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public LoadCombinationArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LoadCombinationArray()

See Also

LoadCombinationArray Class
Autodesk.Revit.DB.Structure Namespace

LoadCombinationArray Methods

[image] [image]