Revit 2011 API
GenericFormSet Constructor
GenericFormSet Class See Also Send Feedback
Initializes a new instance of the GenericFormSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public GenericFormSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
GenericFormSet()

See Also

GenericFormSet Class

GenericFormSet Methods

[image] [image]