Revit 2011 API
ExclusionFilter Methods
ExclusionFilter Class See Also Send Feedback

The ExclusionFilter type exposes the following members.

Methods

Name | Description
GetIdsToExclude | Returns the ids to be excluded by this filter.

See Also

ExclusionFilter Class

GetIdsToExclude Method

[image]