Revit 2011 API
ModelNurbSpline Members
ModelNurbSpline Class Methods Properties See Also Send Feedback

The ModelNurbSpline type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ModelNurbSpline Class

ModelNurbSpline Methods

[image] [image]