Revit 2011 API
WireTypeSetIterator Methods
WireTypeSetIterator Class See Also Send Feedback

The WireTypeSetIterator type exposes the following members.

Methods

Name | Description
MoveNext |
Reset |

See Also

WireTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

MoveNext Method

[image]