Revit 2011 API
CurveElementFilter Members
CurveElementFilter Class Constructors Methods Properties See Also Send Feedback

The CurveElementFilter type exposes the following members.

Constructors

Name | Description
CurveElementFilter | Overloaded.

Methods

Name | Description

Properties

Name | Description
CurveElementType | The curve element type.

See Also

CurveElementFilter Class

CurveElementFilter Constructor

[image] [image]