Revit 2011 API
PointLoadType Properties
PointLoadType Class See Also Send Feedback

The PointLoadType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

PointLoadType Class
Autodesk.Revit.DB.Structure Namespace

Parameter Property

[image] [image]