Revit 2011 API
MEPModel Properties
MEPModel Class See Also Send Feedback

The MEPModel type exposes the following members.

Properties

Name | Description
ConnectorManager | Retrieves the Connector Manager from this MEPModel.
ElectricalSystems | Retrieves the electrical systems that are currently created using this MEPModel.

See Also

MEPModel Class

ConnectorManager Property

[image]