Revit 2011 API
Options Constructor
Options Class See Also Send Feedback

Overload List

Name | Description
Options()()() | Creates a default Options object.
Options(Options) | Copy constructor.

See Also

Options Class
Options Members

Options Constructor

[image]