Revit 2011 API
PanelType Properties
PanelType Class See Also Send Feedback

The PanelType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

PanelType Class

Parameter Property

[image] [image]