Revit 2011 API
FamilyParameterSet Properties
FamilyParameterSet Class See Also Send Feedback

The FamilyParameterSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of objects that are in the set.

See Also

FamilyParameterSet Class

IsEmpty Property

[image]