Revit 2011 API
BeamSystemTypeSetIterator Properties
BeamSystemTypeSetIterator Class See Also Send Feedback

The BeamSystemTypeSetIterator type exposes the following members.

Properties

Name | Description
Current |

See Also

BeamSystemTypeSetIterator Class

Current Property

[image]