Revit 2011 API
LoadUsage Properties
LoadUsage Class See Also Send Feedback

The LoadUsage type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

LoadUsage Class
Autodesk.Revit.DB.Structure Namespace

Parameter Property

[image] [image]