Revit 2011 API
LoadCaseArray Constructor
LoadCaseArray Class See Also Send Feedback
Initializes a new instance of the LoadCaseArray class

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public LoadCaseArray()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
LoadCaseArray()

See Also

LoadCaseArray Class
Autodesk.Revit.DB.Structure Namespace

LoadCaseArray Methods

[image] [image]