Revit 2011 API
DetailArc Members
DetailArc Class Methods Properties See Also Send Feedback

The DetailArc type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

DetailArc Class

DetailArc Methods

[image] [image]