Revit 2011 API
MaterialOther Methods
MaterialOther Class See Also Send Feedback

The MaterialOther type exposes the following members.

Methods

Name | Description
Duplicate | Duplicate this other material element. (Overrides Material..::.Duplicate(String).)

See Also

MaterialOther Class

Duplicate Method

[image]