Revit 2011 API
ConnectorSetIterator Methods
ConnectorSetIterator Class See Also Send Feedback

The ConnectorSetIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the set.

See Also

ConnectorSetIterator Class

MoveNext Method

[image]