Revit 2011 API
BuiltInFailures..::.CutFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Cut.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class CutFailures
Visual Basic (Declaration)
Public NotInheritable Class CutFailures
Visual C++
public ref class CutFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.CutFailures

See Also

BuiltInFailures..::.CutFailures Members

BuiltInFailures.CutFailures Members

[image] [image]