Revit 2011 API
WireConduitTypeSetIterator Methods
WireConduitTypeSetIterator Class See Also Send Feedback

The WireConduitTypeSetIterator type exposes the following members.

Methods

Name | Description
MoveNext |
Reset |

See Also

WireConduitTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

MoveNext Method

[image]