Revit 2011 API
DGNExportOptions Constructor
DGNExportOptions Class See Also Send Feedback
Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public DGNExportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DGNExportOptions()

See Also

DGNExportOptions Class

DGNExportOptions Methods

[image] [image]