Revit 2011 API
BuiltInFailures..::.ImportFailures..::.CannotRelinkWrapper Property
BuiltInFailures..::.ImportFailures Class See Also Send Feedback
[Description]

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotRelinkWrapper { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotRelinkWrapper As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotRelinkWrapper {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.ImportFailures Class

FailedToSetWorkplane Property

[image]