Revit 2011 API
AreaLoadType Properties
AreaLoadType Class See Also Send Feedback

The AreaLoadType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

AreaLoadType Class
Autodesk.Revit.DB.Structure Namespace

Parameter Property

[image] [image]