Revit 2011 API
ElementFilter Members
ElementFilter Class Methods Properties See Also Send Feedback

The ElementFilter type exposes the following members.

Methods

Name | Description
Dispose |

Properties

Name | Description
Inverted | True if the results of the filter are inverted; elements that would normally be accepted by this filter will be rejected, and elements that would normally be rejected will be accepted.

See Also

ElementFilter Class

ElementFilter Methods

[image] [image]