Revit 2011 API
Space..::.ActualExhaustAirflow Property
Space Class See Also Send Feedback
Get the Actual Exhaust Airflow of the Space.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public double ActualExhaustAirflow { get; }
Visual Basic (Declaration)
Public ReadOnly Property ActualExhaustAirflow As Double
Visual C++
public:
property double ActualExhaustAirflow {
    double get ();
}

Remarks

This property is used to get the Actual Exhaust Airflow (Unit: CFM) of the Space.

See Also

Space Class
Autodesk.Revit.DB.Mechanical Namespace

ActualHVACLoad Property

[image]