Revit 2011 API
FBXExportOptions Class
Members See Also Send Feedback
3D-Studio Max (FBX) Export options.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public class FBXExportOptions
Visual Basic (Declaration)
Public Class FBXExportOptions
Visual C++
public ref class FBXExportOptions

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.FBXExportOptions

See Also

FBXExportOptions Members

FBXExportOptions Members

[image] [image]