Revit 2011 API
CurtainGridSetIterator Methods
CurtainGridSetIterator Class See Also Send Feedback

The CurtainGridSetIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the set.

See Also

CurtainGridSetIterator Class

MoveNext Method

[image]