Revit 2011 API
BuiltInFailures..::.ArrayFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Arrays.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class ArrayFailures
Visual Basic (Declaration)
Public NotInheritable Class ArrayFailures
Visual C++
public ref class ArrayFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.ArrayFailures

See Also

BuiltInFailures..::.ArrayFailures Members

BuiltInFailures.ArrayFailures Members

[image] [image]