Revit 2011 API
CurtainSystemType Properties
CurtainSystemType Class See Also Send Feedback

The CurtainSystemType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

CurtainSystemType Class

Parameter Property

[image] [image]