Revit 2011 API
BuiltInFailures..::.GroupFailures..::.LoadOfGroupAbortedByUser Property
BuiltInFailures..::.GroupFailures Class See Also Send Feedback
You have aborted loading file '[File Name]' as a group.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId LoadOfGroupAbortedByUser { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property LoadOfGroupAbortedByUser As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ LoadOfGroupAbortedByUser {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.GroupFailures Class

MembersExcluded Property

[image]