Revit 2011 API
ElementLevelFilter Properties
ElementLevelFilter Class See Also Send Feedback

The ElementLevelFilter type exposes the following members.

Properties

Name | Description
LevelId | The id of the level that will be matched to elements' associated level.

See Also

ElementLevelFilter Class

LevelId Property

[image]