Revit 2011 API
Enclosure..::.Number Property
Enclosure Class See Also Send Feedback
The number.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public string Number { get; set; }
Visual Basic (Declaration)
Public Property Number As String
Visual C++
public:
property String^ Number {
    String^ get ();
    void set (String^ value);
}

See Also

Enclosure Class

Parameter Property

[image] [image]