Revit 2011 API
DefinitionGroups Properties
DefinitionGroups Class See Also Send Feedback

The DefinitionGroups type exposes the following members.

Properties

Name | Description
Item | Retrieve a definition group by name.

See Also

DefinitionGroups Class

Item Property

[image]