Revit 2011 API
ConnectorElement Members
ConnectorElement Class Methods Properties See Also Send Feedback

The ConnectorElement type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ConnectorElement Class

ConnectorElement Methods

[image] [image]