Revit 2011 API
CategorySetIterator Properties
CategorySetIterator Class See Also Send Feedback

The CategorySetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

CategorySetIterator Class

Current Property

[image]