Revit 2011 API
FilterStringEndsWith Constructor
FilterStringEndsWith Class See Also Send Feedback
Constructs an instance of FilterStringEndsWith.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public FilterStringEndsWith()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FilterStringEndsWith()

See Also

FilterStringEndsWith Class

FilterStringEndsWith Methods

[image] [image]