Revit 2011 API
DXFExportOptions Constructor
DXFExportOptions Class See Also Send Feedback
Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public DXFExportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DXFExportOptions()

See Also

DXFExportOptions Class

DXFExportOptions Methods

[image] [image]