Revit 2011 API
AssetProperty Properties
AssetProperty Class See Also Send Feedback

The AssetProperty type exposes the following members.

Properties

Name | Description
Name | Get the name of the AssetProperty
Type | Returns the Type of the AssetProperty

See Also

AssetProperty Class
Autodesk.Revit.Utility Namespace

Name Property

[image]