Revit 2011 API
FilterNumericLess Members
FilterNumericLess Class Constructors Methods See Also Send Feedback

The FilterNumericLess type exposes the following members.

Constructors

Name | Description
FilterNumericLess | Constructs an instance of FilterNumericLess.

Methods

Name | Description
Evaluate | Overloaded.

See Also

FilterNumericLess Class

FilterNumericLess Constructor

[image]