Revit 2011 API
WireTypeSet Methods
WireTypeSet Class See Also Send Feedback

The WireTypeSet type exposes the following members.

Methods

Name | Description
Clear |
Contains |
Erase |
ForwardIterator |
GetEnumerator |
Insert |
ReverseIterator |

See Also

WireTypeSet Class
Autodesk.Revit.DB.Electrical Namespace

Clear Method

[image]