Revit 2011 API
FilterInverseRule Methods
FilterInverseRule Class See Also Send Feedback

The FilterInverseRule type exposes the following members.

Methods

Name | Description
GetInnerRule | Gets the rule being inverted.
SetInnerRule | Gets the rule being inverted.

See Also

FilterInverseRule Class

GetInnerRule Method

[image]