Revit 2011 API
ValueAtPoint Constructor
ValueAtPoint Class See Also Send Feedback

Overload List

Name | Description
ValueAtPoint(ValueAtPoint) | Initializes a new instance of the ValueAtPoint class
ValueAtPoint(IList<(Of <(Double>)>)) | Creates object from an array of values

See Also

ValueAtPoint Class
ValueAtPoint Members
Autodesk.Revit.DB.Analysis Namespace

ValueAtPoint Constructor (ValueAtPoint)

[image]