Revit 2011 API
BuiltInFailures..::.FluidFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Fluid.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class FluidFailures
Visual Basic (Declaration)
Public NotInheritable Class FluidFailures
Visual C++
public ref class FluidFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.FluidFailures

See Also

BuiltInFailures..::.FluidFailures Members

BuiltInFailures.FluidFailures Members

[image] [image]