Revit 2011 API
CitySetIterator Methods
CitySetIterator Class See Also Send Feedback

The CitySetIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the set.

See Also

CitySetIterator Class

MoveNext Method

[image]