Revit 2011 API
TextNoteCreationData Members
TextNoteCreationData Class Constructors Methods See Also Send Feedback

The TextNoteCreationData type exposes the following members.

Constructors

Name | Description
TextNoteCreationData | Overloaded.

Methods

Name | Description

See Also

TextNoteCreationData Class
Autodesk.Revit.Creation Namespace

TextNoteCreationData Constructor

[image] [image]