Revit 2011 API
ViewSheetSet Members
ViewSheetSet Class Methods Properties See Also Send Feedback

The ViewSheetSet type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Name | The view sheet set name. (Overrides Element..::.Name.)
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.
Views | The views.

See Also

ViewSheetSet Class

ViewSheetSet Methods

[image] [image]