Revit 2011 API
BuiltInFailures..::.RegenFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about RegenFailures.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class RegenFailures
Visual Basic (Declaration)
Public NotInheritable Class RegenFailures
Visual C++
public ref class RegenFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.RegenFailures

See Also

BuiltInFailures..::.RegenFailures Members

BuiltInFailures.RegenFailures Members

[image] [image]