Revit 2011 API
DimensionTypeSet Constructor
DimensionTypeSet Class See Also Send Feedback
Initializes a new instance of the DimensionTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public DimensionTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DimensionTypeSet()

See Also

DimensionTypeSet Class

DimensionTypeSet Methods

[image] [image]