Revit 2011 API
TableCellStyle..::.TextSize Property
TableCellStyle Class See Also Send Feedback
The text size.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public double TextSize { get; set; }
Visual Basic (Declaration)
Public Property TextSize As Double
Visual C++
public:
property double TextSize {
    double get ();
    void set (double value);
}

See Also

TableCellStyle Class

TableData Class

[image]