Revit 2011 API
PrimaryDesignOptionMemberFilter Members
PrimaryDesignOptionMemberFilter Class Constructors Methods Properties See Also Send Feedback

The PrimaryDesignOptionMemberFilter type exposes the following members.

Constructors

Name | Description
PrimaryDesignOptionMemberFilter | Overloaded.

Methods

Name | Description

Properties

Name | Description

See Also

PrimaryDesignOptionMemberFilter Class

PrimaryDesignOptionMemberFilter Constructor

[image] [image]