Revit 2011 API
BuiltInFailures..::.LoadFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Load.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class LoadFailures
Visual Basic (Declaration)
Public NotInheritable Class LoadFailures
Visual C++
public ref class LoadFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.LoadFailures

See Also

BuiltInFailures..::.LoadFailures Members

BuiltInFailures.LoadFailures Members

[image] [image]