Revit 2011 API
TextBoxEnterPressedEventArgs Constructor
TextBoxEnterPressedEventArgs Class See Also Send Feedback
Initializes a new instance of the TextBoxEnterPressedEventArgs class

Namespace: Autodesk.Revit.UI.Events
Assembly: RevitAPIUI (in RevitAPIUI.dll) Version: 2011.0.0.0

Syntax

C#
public TextBoxEnterPressedEventArgs()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
TextBoxEnterPressedEventArgs()

See Also

TextBoxEnterPressedEventArgs Class
Autodesk.Revit.UI.Events Namespace

TextBoxEnterPressedEventArgs Methods

[image] [image]