Revit 2011 API
IFamilyLoadOptions Interface
Members See Also Send Feedback
An interface class which provide the callback for family load options.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public interface IFamilyLoadOptions
Visual Basic (Declaration)
Public Interface IFamilyLoadOptions
Visual C++
public interface class IFamilyLoadOptions

See Also

IFamilyLoadOptions Members

IFamilyLoadOptions Members

[image] [image]