Revit 2011 API
InventorImportOptions Members
InventorImportOptions Class Constructors Methods See Also Send Feedback

The InventorImportOptions type exposes the following members.

Constructors

Name | Description
InventorImportOptions | Default constructor. Sets all options to their default values.

Methods

Name | Description

See Also

InventorImportOptions Class

InventorImportOptions Constructor

[image]