Revit 2011 API
VertexIndexPairArrayIterator Methods
VertexIndexPairArrayIterator Class See Also Send Feedback

The VertexIndexPairArrayIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the array.

See Also

VertexIndexPairArrayIterator Class

MoveNext Method

[image]