Revit 2011 API
AnalysisDisplayColoredSurfaceSettings Properties
AnalysisDisplayColoredSurfaceSettings Class See Also Send Feedback

The AnalysisDisplayColoredSurfaceSettings type exposes the following members.

Properties

Name | Description
ShowGridLines | If set to true, show grid lines in the analysis display.

See Also

AnalysisDisplayColoredSurfaceSettings Class
Autodesk.Revit.DB.Analysis Namespace

ShowGridLines Property

[image]