Revit 2011 API
BuiltInFailures..::.InterferenceFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Interference.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class InterferenceFailures
Visual Basic (Declaration)
Public NotInheritable Class InterferenceFailures
Visual C++
public ref class InterferenceFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.InterferenceFailures

See Also

BuiltInFailures..::.InterferenceFailures Members

BuiltInFailures.InterferenceFailures Members

[image] [image]