Revit 2011 API
TextNoteType Properties
TextNoteType Class See Also Send Feedback

The TextNoteType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

TextNoteType Class

Parameter Property

[image] [image]