Revit 2011 API
LoadUsage Members
LoadUsage Class Methods Properties See Also Send Feedback

The LoadUsage type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

LoadUsage Class
Autodesk.Revit.DB.Structure Namespace

LoadUsage Methods

[image] [image]