Revit 2011 API
GutterType Properties
GutterType Class See Also Send Feedback

The GutterType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

GutterType Class
Autodesk.Revit.DB.Architecture Namespace

Parameter Property

[image] [image]