Revit 2011 API
GeomCombinationSet Properties
GeomCombinationSet Class See Also Send Feedback

The GeomCombinationSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of GeomCombinations that are in the set.

See Also

GeomCombinationSet Class

IsEmpty Property

[image]