Revit 2011 API
FailureHandlingOptions..::.GetDelayedMiniWarnings Method
FailureHandlingOptions Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public bool GetDelayedMiniWarnings()
Visual Basic (Declaration)
Public Function GetDelayedMiniWarnings As Boolean
Visual C++
public:
bool GetDelayedMiniWarnings()

See Also

FailureHandlingOptions Class

GetFailuresPreprocessor Method

[image]