Revit 2011 API
AnalyticalModelSelector Methods
AnalyticalModelSelector Class See Also Send Feedback

The AnalyticalModelSelector type exposes the following members.

Methods

Name | Description
Dispose |
IsValidIndex | Indicates whether index is valid in array.

See Also

AnalyticalModelSelector Class
Autodesk.Revit.DB.Structure Namespace

Dispose Method

[image]