Revit 2011 API
ExternalDefinitions Members
ExternalDefinitions Class Methods Properties See Also Send Feedback

The ExternalDefinitions type exposes the following members.

Methods

Name | Description
Create | Overloaded. Creates a new parameter definition.

Properties

Name | Description

See Also

ExternalDefinitions Class

ExternalDefinitions Methods

[image] [image]