Revit 2011 API
ModelLine Members
ModelLine Class Methods Properties See Also Send Feedback

The ModelLine type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ModelLine Class

ModelLine Methods

[image] [image]