Revit 2011 API
AreaReinforcementType Members
AreaReinforcementType Class Methods Properties See Also Send Feedback

The AreaReinforcementType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

AreaReinforcementType Class
Autodesk.Revit.DB.Structure Namespace

AreaReinforcementType Methods

[image] [image]