Revit 2011 API
IEntryPoint Methods
IEntryPoint Interface See Also Send Feedback

The IEntryPoint type exposes the following members.

Methods

Name | Description
FinishInitialization |
Initialize |
OnShutdown |

See Also

IEntryPoint Interface
Autodesk.Revit.VSTA Namespace

FinishInitialization Method

[image]