Revit 2011 API
TableMergedCell..::.Left Property
TableMergedCell Class See Also Send Feedback
Specifies the column index of the top-left corner of a table grid.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public int Left { get; set; }
Visual Basic (Declaration)
Public Property Left As Integer
Visual C++
public:
property int Left {
    int get ();
    void set (int value);
}

See Also

TableMergedCell Class

Right Property

[image]