Revit 2011 API
ComboBoxDropDownOpenedEventArgs Constructor
ComboBoxDropDownOpenedEventArgs Class See Also Send Feedback
Initializes a new instance of the ComboBoxDropDownOpenedEventArgs class

Namespace: Autodesk.Revit.UI.Events
Assembly: RevitAPIUI (in RevitAPIUI.dll) Version: 2011.0.0.0

Syntax

C#
public ComboBoxDropDownOpenedEventArgs()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ComboBoxDropDownOpenedEventArgs()

See Also

ComboBoxDropDownOpenedEventArgs Class
Autodesk.Revit.UI.Events Namespace

ComboBoxDropDownOpenedEventArgs Methods

[image] [image]