Revit 2011 API
TableMergedCell Members
TableMergedCell Class Constructors Methods Properties See Also Send Feedback

The TableMergedCell type exposes the following members.

Constructors

Name | Description
TableMergedCell | Overloaded.

Methods

Name | Description
Dispose |

Properties

Name | Description
Bottom | Specifies the row index of the bottom-right corner of a table grid.
Left | Specifies the column index of the top-left corner of a table grid.
Right | Specifies the column index of the bottom-right corner of a table grid.
Top | Specifies the row index of the top-left corner of a table grid.

See Also

TableMergedCell Class

TableMergedCell Constructor

[image] [image]