Revit 2011 API
Transaction..::.Start Method
Transaction Class See Also Send Feedback

Overload List

Name | Description
Start()()() | Starts the transaction.
Start(String) | Starts the transaction.

See Also

Transaction Class
Transaction Members

Start Method

[image]