Revit 2011 API
TableCellStyle Methods
TableCellStyle Class See Also Send Feedback

The TableCellStyle type exposes the following members.

Methods

Name | Description
Dispose |

See Also

TableCellStyle Class

Dispose Method

[image]