Revit 2011 API
IViewSheetSet Interface
Members See Also Send Feedback
This interface represents a selected set of views/sheets which will be used for printing.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public interface IViewSheetSet
Visual Basic (Declaration)
Public Interface IViewSheetSet
Visual C++
public interface class IViewSheetSet

See Also

IViewSheetSet Members

IViewSheetSet Members

[image] [image]