Revit 2011 API
CableTray Properties
CableTray Class See Also Send Feedback

The CableTray type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.
RungSpace |

See Also

CableTray Class
Autodesk.Revit.DB.Electrical Namespace

Parameter Property

[image] [image]