Revit 2011 API
TableMergedCell Constructor
TableMergedCell Class See Also Send Feedback
Default constructor.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public TableMergedCell()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
TableMergedCell()

See Also

TableMergedCell Class
TableMergedCell Overload

TableMergedCell Constructor (Int32, Int32, Int32, Int32)

[image]