Revit 2011 API
FamilyParameterSet..::.Contains Method
FamilyParameterSet Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public virtual bool Contains(
    FamilyParameter item
)
Visual Basic (Declaration)
Public Overridable Function Contains ( _
    item As FamilyParameter _
) As Boolean
Visual C++
public:
virtual bool Contains(
    FamilyParameter^ item
)

Parameters

item
Type: Autodesk.Revit.DB..::.FamilyParameter

See Also

FamilyParameterSet Class

Erase Method

[image]