Revit 2011 API
PlanTopologySet Properties
PlanTopologySet Class See Also Send Feedback

The PlanTopologySet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of objects that are in the set.

See Also

PlanTopologySet Class

IsEmpty Property

[image]