Revit 2011 API
ImageImportOptions Properties
ImageImportOptions Class See Also Send Feedback

The ImageImportOptions type exposes the following members.

Properties

Name | Description
Placement | Placement mode defines by which point is the image going to be inserted.
Resolution | Resolution [ppi] of the image to be imported.

See Also

ImageImportOptions Class

Placement Property

[image]