Revit 2011 API
BoundingBoxUV..::.Max Property
BoundingBoxUV Class See Also Send Feedback
Maximum coordinates (upper-right corner of the box).

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public UV Max { get; set; }
Visual Basic (Declaration)
Public Property Max As UV
Visual C++
public:
property UV^ Max {
    UV^ get ();
    void set (UV^ value);
}

See Also

BoundingBoxUV Class

Min Property

[image]