Revit 2011 API
MassLevelData..::.NVolume Property
MassLevelData Class See Also Send Feedback
The volume of from the level of this MassLevelData to the next in the mass.

Namespace: Autodesk.Revit.DB.Analysis
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011_Subscription_Advantage_Pack

Syntax

C#
public double NVolume { get; }
Visual Basic (Declaration)
Public ReadOnly Property NVolume As Double
Visual C++
public:
property double NVolume {
    double get ();
}

See Also

MassLevelData Class
Autodesk.Revit.DB.Analysis Namespace

OwningMassId Property

[image]