Revit 2011 API
ModelHermiteSpline Properties
ModelHermiteSpline Class See Also Send Feedback

The ModelHermiteSpline type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ModelHermiteSpline Class

Parameter Property

[image] [image]