Revit 2011 API
GridType Properties
GridType Class See Also Send Feedback

The GridType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

GridType Class

Parameter Property

[image] [image]