Revit 2011 API
FilterElement Properties
FilterElement Class See Also Send Feedback

The FilterElement type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

FilterElement Class

Parameter Property

[image] [image]