Revit 2011 API
AreaLoadType Members
AreaLoadType Class Methods Properties See Also Send Feedback

The AreaLoadType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

AreaLoadType Class
Autodesk.Revit.DB.Structure Namespace

AreaLoadType Methods

[image] [image]