Revit 2011 API
DXFExportOptions Members
DXFExportOptions Class Constructors Methods Properties See Also Send Feedback

The DXFExportOptions type exposes the following members.

Constructors

Name | Description
DXFExportOptions | Default constructor. Sets all options to their default values.

Methods

Name | Description

Properties

Name | Description

See Also

DXFExportOptions Class

DXFExportOptions Constructor

[image]