Revit 2011 API
BuiltInFailures..::.TagFailures..::.CannotPasteOrphanTagsWarn Property
BuiltInFailures..::.TagFailures Class See Also Send Feedback
Orphaned tags cannot be pasted.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static FailureDefinitionId CannotPasteOrphanTagsWarn { get; }
Visual Basic (Declaration)
Public Shared ReadOnly Property CannotPasteOrphanTagsWarn As FailureDefinitionId
Visual C++
public:
static property FailureDefinitionId^ CannotPasteOrphanTagsWarn {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::.TagFailures Class

CannotPasteTag Property

[image]