Revit 2011 API
CompoundStructure Members
CompoundStructure Class Methods Properties See Also Send Feedback

The CompoundStructure type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Layers | Returns the layers that make up the compound structure of the object.

See Also

CompoundStructure Class

CompoundStructure Methods

[image] [image]