Revit 2011 API
FailureResolution Methods
FailureResolution Class See Also Send Feedback

The FailureResolution type exposes the following members.

Methods

Name | Description
Dispose |

See Also

FailureResolution Class

Dispose Method

[image]