Revit 2011 API
GroupType Members
GroupType Class Methods Properties See Also Send Feedback

The GroupType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Groups | Retrieve a set of all the groups that have this type.
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

GroupType Class

GroupType Methods

[image] [image]