Revit 2011 API
FilterNumericGreaterOrEqual Members
FilterNumericGreaterOrEqual Class Constructors Methods See Also Send Feedback

The FilterNumericGreaterOrEqual type exposes the following members.

Constructors

Name | Description
FilterNumericGreaterOrEqual | Constructs an instance of FilterNumericGreaterOrEqual.

Methods

Name | Description
Evaluate | Overloaded.

See Also

FilterNumericGreaterOrEqual Class

FilterNumericGreaterOrEqual Constructor

[image]