Revit 2011 API
Materials..::.Item Property
Materials Class See Also Send Feedback
Gets the material with the specified identifier.

Overload List

Name | Description
Item[([(ElementId])]) |
Item[([(String])]) | Gets the material with the specified name.

See Also

Materials Class
Materials Members

Item Property (ElementId)

[image]