Revit 2011 API
FilterStringBeginsWith Members
FilterStringBeginsWith Class Constructors Methods See Also Send Feedback

The FilterStringBeginsWith type exposes the following members.

Constructors

Name | Description
FilterStringBeginsWith | Constructs an instance of FilterStringBeginsWith.

Methods

Name | Description

See Also

FilterStringBeginsWith Class

FilterStringBeginsWith Constructor

[image]