Revit 2011 API
LogicalOrFilter Members
LogicalOrFilter Class Constructors Methods Properties See Also Send Feedback

The LogicalOrFilter type exposes the following members.

Constructors

Name | Description
LogicalOrFilter | Overloaded.

Methods

Name | Description

Properties

Name | Description

See Also

LogicalOrFilter Class

LogicalOrFilter Constructor

[image] [image]