Revit 2011 API
LinePatternSet Properties
LinePatternSet Class See Also Send Feedback

The LinePatternSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of objects that are in the set.

See Also

LinePatternSet Class

IsEmpty Property

[image]