Revit 2011 API
RebarHookType Properties
RebarHookType Class See Also Send Feedback

The RebarHookType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

RebarHookType Class
Autodesk.Revit.DB.Structure Namespace

Parameter Property

[image] [image]