Revit 2011 API
BeamSystemType Properties
BeamSystemType Class See Also Send Feedback

The BeamSystemType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

BeamSystemType Class

Parameter Property

[image] [image]