Revit 2011 API
HostedSweepType Members
HostedSweepType Class Methods Properties See Also Send Feedback

The HostedSweepType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

HostedSweepType Class

HostedSweepType Methods

[image] [image]