Revit 2011 API
Material Methods
Material Class See Also Send Feedback

The Material type exposes the following members.

Methods

Name | Description
Duplicate | Duplicates the material.

See Also

Material Class

Duplicate Method

[image]