Revit 2011 API
MullionType Members
MullionType Class Methods Properties See Also Send Feedback

The MullionType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

MullionType Class

MullionType Methods

[image] [image]