Revit 2011 API
FluidType Members
FluidType Class Methods Properties See Also Send Feedback

The FluidType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

FluidType Class
Autodesk.Revit.DB.Plumbing Namespace

FluidType Methods

[image] [image]