Revit 2011 API
FloorTypeSet Constructor
FloorTypeSet Class See Also Send Feedback
Initializes a new instance of the FloorTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public FloorTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FloorTypeSet()

See Also

FloorTypeSet Class

FloorTypeSet Methods

[image] [image]