Revit 2011 API
WireMaterialTypeSetIterator Members
WireMaterialTypeSetIterator Class Constructors Methods Properties See Also Send Feedback

The WireMaterialTypeSetIterator type exposes the following members.

Constructors

Name | Description
WireMaterialTypeSetIterator | Initializes a new instance of the WireMaterialTypeSetIterator class

Methods

Name | Description
MoveNext |
Reset |

Properties

Name | Description
Current |

See Also

WireMaterialTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

WireMaterialTypeSetIterator Constructor

[image]