Revit 2011 API
SpotDimensionType Members
SpotDimensionType Class Methods Properties See Also Send Feedback

The SpotDimensionType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

SpotDimensionType Class

SpotDimensionType Methods

[image] [image]