Revit 2011 API
FilterStringContains Members
FilterStringContains Class Constructors Methods See Also Send Feedback

The FilterStringContains type exposes the following members.

Constructors

Name | Description
FilterStringContains | Constructs an instance of FilterStringContains.

Methods

Name | Description

See Also

FilterStringContains Class

FilterStringContains Constructor

[image]