Revit 2011 API
ViewSet Properties
ViewSet Class See Also Send Feedback

The ViewSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of views that are in the set.

See Also

ViewSet Class

IsEmpty Property

[image]