Revit 2011 API
ElementSet Properties
ElementSet Class See Also Send Feedback

The ElementSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of elements that are in the set.

See Also

ElementSet Class

IsEmpty Property

[image]