Revit 2011 API
FilterStringBeginsWith Constructor
FilterStringBeginsWith Class See Also Send Feedback
Constructs an instance of FilterStringBeginsWith.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0
Since: 2011

Syntax

C#
public FilterStringBeginsWith()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
FilterStringBeginsWith()

See Also

FilterStringBeginsWith Class

FilterStringBeginsWith Methods

[image] [image]