Revit 2011 API
ElementFilter Methods
ElementFilter Class See Also Send Feedback

The ElementFilter type exposes the following members.

Methods

Name | Description
Dispose |

See Also

ElementFilter Class

Dispose Method

[image]