Revit 2011 API
LinePattern Properties
LinePattern Class See Also Send Feedback

The LinePattern type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

LinePattern Class

Parameter Property

[image] [image]