Revit 2011 API
Materials Properties
Materials Class See Also Send Feedback

The Materials type exposes the following members.

Properties

Name | Description
Item | Overloaded. Gets the material with the specified identifier.

See Also

Materials Class

Item Property

[image] [image]