Revit 2011 API
RevitUIFamilyLoadOptions Constructor
RevitUIFamilyLoadOptions Class See Also Send Feedback
Initializes a new instance of the RevitUIFamilyLoadOptions class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public RevitUIFamilyLoadOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
RevitUIFamilyLoadOptions()

See Also

RevitUIFamilyLoadOptions Class

RevitUIFamilyLoadOptions Methods

[image] [image]