Revit 2011 API
SuspendUpdating Properties
SuspendUpdating Class See Also Send Feedback

The SuspendUpdating type exposes the following members.

Properties

Name | Description
Nested | A property that reports if updating has already been suspended before.

See Also

SuspendUpdating Class

Nested Property

[image]