Revit 2011 API
LinePatternSetIterator Properties
LinePatternSetIterator Class See Also Send Feedback

The LinePatternSetIterator type exposes the following members.

Properties

Name | Description
Current | Retrieves the item that is the current focus of the iterator.

See Also

LinePatternSetIterator Class

Current Property

[image]