Revit 2011 API
AddInIdAttribute Properties
AddInIdAttribute Class See Also Send Feedback

The AddInIdAttribute type exposes the following members.

Properties

Name | Description
Value | AddInId guid value.

See Also

AddInIdAttribute Class
Autodesk.Revit.VSTA Namespace

Value Property

[image]