Revit 2011 API
RibbonItem Methods
RibbonItem Class See Also Send Feedback

The RibbonItem type exposes the following members.

Methods

Name | Description
Equals | Determines whether the specified Object is equal to the current Object. (Overrides Object..::.Equals(Object).)

See Also

RibbonItem Class
Autodesk.Revit.UI Namespace

Equals Method

[image]