Revit 2011 API
ViewDrafting Members
ViewDrafting Class Methods Properties See Also Send Feedback

The ViewDrafting type exposes the following members.

Methods

Name | Description
Print | Overloaded. Print this view.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ViewDrafting Class

ViewDrafting Methods

[image] [image]