Revit 2011 API
CorrectionFactorSet Constructor
CorrectionFactorSet Class See Also Send Feedback
Initializes a new instance of the CorrectionFactorSet class

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public CorrectionFactorSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
CorrectionFactorSet()

See Also

CorrectionFactorSet Class
Autodesk.Revit.DB.Electrical Namespace

CorrectionFactorSet Methods

[image] [image]