Revit 2011 API
LoadTypeBase Members
LoadTypeBase Class Methods Properties See Also Send Feedback

The LoadTypeBase type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

LoadTypeBase Class
Autodesk.Revit.DB.Structure Namespace

LoadTypeBase Methods

[image] [image]