Revit 2011 API
FilterNumericEquals Methods
FilterNumericEquals Class See Also Send Feedback

The FilterNumericEquals type exposes the following members.

Methods

Name | Description
Evaluate | Overloaded.

See Also

FilterNumericEquals Class

Evaluate Method

[image] [image]