Revit 2011 API
FilterStringGreater Members
FilterStringGreater Class Constructors Methods See Also Send Feedback

The FilterStringGreater type exposes the following members.

Constructors

Name | Description
FilterStringGreater | Constructs an instance of FilterStringGreater.

Methods

Name | Description

See Also

FilterStringGreater Class

FilterStringGreater Constructor

[image]