Revit 2011 API
WireType..::.NeutralMultiplier Property
WireType Class See Also Send Feedback
The neutral multiplier type of the wire type.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public double NeutralMultiplier { get; set; }
Visual Basic (Declaration)
Public Property NeutralMultiplier As Double
Visual C++
public:
property double NeutralMultiplier {
    double get ();
    void set (double value);
}

See Also

WireType Class
Autodesk.Revit.DB.Electrical Namespace

NeutralRequired Property

[image]