Revit 2011 API
LevelType Properties
LevelType Class See Also Send Feedback

The LevelType type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

LevelType Class

Parameter Property

[image] [image]