Revit 2011 API
ComboBoxDropDownClosedEventArgs Constructor
ComboBoxDropDownClosedEventArgs Class See Also Send Feedback
Initializes a new instance of the ComboBoxDropDownClosedEventArgs class

Namespace: Autodesk.Revit.UI.Events
Assembly: RevitAPIUI (in RevitAPIUI.dll) Version: 2011.0.0.0

Syntax

C#
public ComboBoxDropDownClosedEventArgs()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
ComboBoxDropDownClosedEventArgs()

See Also

ComboBoxDropDownClosedEventArgs Class
Autodesk.Revit.UI.Events Namespace

ComboBoxDropDownClosedEventArgs Methods

[image] [image]