Revit 2011 API
MaterialConcrete Methods
MaterialConcrete Class See Also Send Feedback

The MaterialConcrete type exposes the following members.

Methods

Name | Description
Duplicate | Duplicate this concrete material element. (Overrides Material..::.Duplicate(String).)

See Also

MaterialConcrete Class

Duplicate Method

[image]