Revit 2011 API
DocumentSet Properties
DocumentSet Class See Also Send Feedback

The DocumentSet type exposes the following members.

Properties

Name | Description
IsEmpty | Test to see if the set is empty.
Size | Returns the number of objects that are in the set.

See Also

DocumentSet Class

IsEmpty Property

[image]