Revit 2011 API
ConnectorElement Properties
ConnectorElement Class See Also Send Feedback

The ConnectorElement type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ConnectorElement Class

Parameter Property

[image] [image]