Revit 2011 API
DefinitionBindingMapIterator Methods
DefinitionBindingMapIterator Class See Also Send Feedback

The DefinitionBindingMapIterator type exposes the following members.

Methods

Name | Description
MoveNext | Move the iterator one item forward.
Reset | Bring the iterator back to the start of the map.

See Also

DefinitionBindingMapIterator Class

MoveNext Method

[image]