Revit 2011 API
RoomTagType Members
RoomTagType Class Methods Properties See Also Send Feedback

The RoomTagType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

RoomTagType Class
Autodesk.Revit.DB.Architecture Namespace

RoomTagType Methods

[image] [image]