Revit 2011 API
BuiltInFailures..::.GridFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Grid.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public static class GridFailures
Visual Basic (Declaration)
Public NotInheritable Class GridFailures
Visual C++
public ref class GridFailures abstract sealed

Inheritance Hierarchy

System..::.Object
Autodesk.Revit.DB..::.BuiltInFailures..::.GridFailures

See Also

BuiltInFailures..::.GridFailures Members

BuiltInFailures.GridFailures Members

[image] [image]