Revit 2011 API
LabelUtils Members
LabelUtils Class Constructors Methods See Also Send Feedback

The LabelUtils type exposes the following members.

Constructors

Name | Description
LabelUtils | Initializes a new instance of the LabelUtils class

Methods

Name | Description
GetLabelFor | Overloaded.

See Also

LabelUtils Class

LabelUtils Constructor

[image]