Revit 2011 API
WireConduitTypeSetIterator Members
WireConduitTypeSetIterator Class Constructors Methods Properties See Also Send Feedback

The WireConduitTypeSetIterator type exposes the following members.

Constructors

Name | Description
WireConduitTypeSetIterator | Initializes a new instance of the WireConduitTypeSetIterator class

Methods

Name | Description
MoveNext |
Reset |

Properties

Name | Description
Current |

See Also

WireConduitTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

WireConduitTypeSetIterator Constructor

[image]