Revit 2011 API
TableView..::.MinimumRowHeight Property
TableView Class See Also Send Feedback
Gets the minimum row height

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public int MinimumRowHeight { get; }
Visual Basic (Declaration)
Public ReadOnly Property MinimumRowHeight As Integer
Visual C++
public:
property int MinimumRowHeight {
    int get ();
}

See Also

TableView Class

Parameter Property

[image] [image]