Revit 2011 API
GeomCombination Members
GeomCombination Class Methods Properties See Also Send Feedback

The GeomCombination type exposes the following members.

Methods

Name | Description

Properties

Name | Description
AllMembers | All elements that are joined in this geometry combination.
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

GeomCombination Class

GeomCombination Methods

[image] [image]