Revit 2011 API
LineAndTextAttrSymbol Properties
LineAndTextAttrSymbol Class See Also Send Feedback

The LineAndTextAttrSymbol type exposes the following members.

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

LineAndTextAttrSymbol Class

Parameter Property

[image] [image]