Revit 2011 API
DefinitionGroupsBase Constructor
DefinitionGroupsBase Class See Also Send Feedback
Initializes a new instance of the DefinitionGroupsBase class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public DefinitionGroupsBase()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DefinitionGroupsBase()

See Also

DefinitionGroupsBase Class

DefinitionGroupsBase Methods

[image] [image]