Revit 2011 API
GroupType Properties
GroupType Class See Also Send Feedback

The GroupType type exposes the following members.

Properties

Name | Description
Groups | Retrieve a set of all the groups that have this type.
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

GroupType Class

Groups Property

[image]