Revit 2011 API
DWGExportOptions Constructor
DWGExportOptions Class See Also Send Feedback
Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public DWGExportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DWGExportOptions()

See Also

DWGExportOptions Class

DWGExportOptions Methods

[image] [image]