Revit 2011 API
CeilingAndFloor Members
CeilingAndFloor Class Methods Properties See Also Send Feedback

The CeilingAndFloor type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

CeilingAndFloor Class

CeilingAndFloor Methods

[image] [image]