Revit 2011 API
SlabEdgeTypeSet Constructor
SlabEdgeTypeSet Class See Also Send Feedback
Initializes a new instance of the SlabEdgeTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public SlabEdgeTypeSet()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
SlabEdgeTypeSet()

See Also

SlabEdgeTypeSet Class

SlabEdgeTypeSet Methods

[image] [image]