Revit 2011 API
DWFXExportOptions Constructor
DWFXExportOptions Class See Also Send Feedback
Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2011.0.0.0

Syntax

C#
public DWFXExportOptions()
Visual Basic (Declaration)
Public Sub New
Visual C++
public:
DWFXExportOptions()

See Also

DWFXExportOptions Class

DWFXExportOptions Methods

[image] [image]