Revit 2011 API
VolumeCalculationSetting Properties
VolumeCalculationSetting Class See Also Send Feedback

The VolumeCalculationSetting type exposes the following members.

Properties

Name | Description
VolumeCalculationOptions | Retrieve or change the application settings related to automatic calculation of room volumes.

See Also

VolumeCalculationSetting Class

VolumeCalculationOptions Property

[image]