Revit 2011 API
IFamilyLoadOptions Members
IFamilyLoadOptions Interface Methods See Also Send Feedback

The IFamilyLoadOptions type exposes the following members.

Methods

Name | Description
OnFamilyFound | This is the method called when the family was found in the target document already.
OnSharedFamilyFound | This is the method called when the shared family was found in the target document already.

See Also

IFamilyLoadOptions Interface

IFamilyLoadOptions Methods

[image] [image]