Revit 2011 API
FieldValues Constructor
FieldValues Class See Also Send Feedback

Overload List

Name | Description
FieldValues(FieldValues) | Initializes a new instance of the FieldValues class
FieldValues(IList<(Of <(ValueAtPoint>)>)) | Creates object from an array of values for domain points

See Also

FieldValues Class
FieldValues Members
Autodesk.Revit.DB.Analysis Namespace

FieldValues Constructor (FieldValues)

[image]