Revit 2011 API
LineAndTextAttrSymbol Members
LineAndTextAttrSymbol Class Methods Properties See Also Send Feedback

The LineAndTextAttrSymbol type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

LineAndTextAttrSymbol Class

LineAndTextAttrSymbol Methods

[image] [image]