Revit 2011 API
ModelTextType Members
ModelTextType Class Methods Properties See Also Send Feedback

The ModelTextType type exposes the following members.

Methods

Name | Description

Properties

Name | Description
Parameter | Overloaded. Retrieves a parameter from the element given an identifier.

See Also

ModelTextType Class

ModelTextType Methods

[image] [image]