Revit 2024 API
ParameterTypeId..::..TagElevationBase Property
ParameterTypeId Class See Also Send Feedback
"Elevation Base"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId TagElevationBase { get; }
Visual Basic
Public Shared ReadOnly Property TagElevationBase As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ TagElevationBase {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

TagLeaderType Property

[image]