Revit 2024 API
ParameterTypeId..::..MassDataSlab Property
ParameterTypeId Class See Also Send Feedback
"Slab"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MassDataSlab { get; }
Visual Basic
Public Shared ReadOnly Property MassDataSlab As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MassDataSlab {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MassDataSubcategory Property

[image]