Revit 2024 API
ParameterTypeId..::..ContourLabelsRelativeBase Property
ParameterTypeId Class See Also Send Feedback
"Relative Base"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ContourLabelsRelativeBase { get; }
Visual Basic
Public Shared ReadOnly Property ContourLabelsRelativeBase As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ContourLabelsRelativeBase {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CouplerCode Property

[image]