Revit 2024 API
BuiltInFailures..::..SplitToposolidFailures Properties
BuiltInFailures..::..SplitToposolidFailures Class See Also Send Feedback

The BuiltInFailures..::..SplitToposolidFailures type exposes the following members.

Properties

Name | Description
GenerateNewSplitTopoFailed | Failed to generate new toposolid after split.
SplitToposolidFailed | Split toposolid failed.

See Also

BuiltInFailures..::..SplitToposolidFailures Class

GenerateNewSplitTopoFailed Property

[image]