Revit 2024 API
PointOnEdge Properties
PointOnEdge Class See Also Send Feedback

The PointOnEdge type exposes the following members.

Properties

 | Name | Description
Public property | LocationOnCurve | The point location on curve.

See Also

PointOnEdge Class

LocationOnCurve Property

[image]