Revit 2024 API
ParameterTypeId..::..RasterSheetheight Property
ParameterTypeId Class See Also Send Feedback
"Height"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RasterSheetheight { get; }
Visual Basic
Public Shared ReadOnly Property RasterSheetheight As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RasterSheetheight {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RasterSheetwidth Property

[image]