Revit 2024 API
BuiltInFailures..::..SectionViewFailures Properties
BuiltInFailures..::..SectionViewFailures Class See Also Send Feedback

The BuiltInFailures..::..SectionViewFailures type exposes the following members.

Properties

Name | Description
ScopeBoxBehindSection | Section may not be associated to a scope box which lies behind it.

See Also

BuiltInFailures..::..SectionViewFailures Class

ScopeBoxBehindSection Property

[image]