Revit 2024 API
ClosestPointsPairBetweenTwoCurves Constructor
ClosestPointsPairBetweenTwoCurves Class See Also Send Feedback

Overload List

 | Name | Description
Public method | ClosestPointsPairBetweenTwoCurves()()()() | Obtain a new instance of ClosestPointsPairBetweenTwoCurves class.
Public method | ClosestPointsPairBetweenTwoCurves(ClosestPointsPairBetweenTwoCurves) | Creates a copy of the ClosestPointsPairBetweenTwoCurves.

See Also

ClosestPointsPairBetweenTwoCurves Class
ClosestPointsPairBetweenTwoCurves Members

ClosestPointsPairBetweenTwoCurves Constructor

[image]