Revit 2024 API
ParameterTypeId..::..DividedpathLayoutFixedNumPoint Property
ParameterTypeId Class See Also Send Feedback
"Number"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId DividedpathLayoutFixedNumPoint { get; }
Visual Basic
Public Shared ReadOnly Property DividedpathLayoutFixedNumPoint As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ DividedpathLayoutFixedNumPoint {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

DividedpathMaxDistance Property

[image]