Revit 2024 API
ParameterTypeId..::..MepSystemFillGraphicsOverridesParam Property
ParameterTypeId Class See Also Send Feedback
"Fill Pattern Graphics Overrides"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MepSystemFillGraphicsOverridesParam { get; }
Visual Basic
Public Shared ReadOnly Property MepSystemFillGraphicsOverridesParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MepSystemFillGraphicsOverridesParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MepSystemLineGraphicsOverridesParam Property

[image]