Revit 2024 API
ViewDrafting Methods
ViewDrafting Class See Also Send Feedback

The ViewDrafting type exposes the following members.

Methods

 | Name | Description
 | Create | Creates a new ViewDrafting in the model.

See Also

ViewDrafting Class

Create Method

[image]