Revit 2024 API
ParameterTypeId..::..WallTaperedInteriorInwardAngle Property
ParameterTypeId Class See Also Send Feedback
"Interior Angle"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId WallTaperedInteriorInwardAngle { get; }
Visual Basic
Public Shared ReadOnly Property WallTaperedInteriorInwardAngle As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ WallTaperedInteriorInwardAngle {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

WallTaperedUseInstanceAngles Property

[image]