Revit 2024 API
BackgroundSettings Methods
BackgroundSettings Class See Also Send Feedback

The BackgroundSettings type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

BackgroundSettings Class

Dispose Method

[image]