Revit 2024 API
ParameterTypeId..::..RbsElecRoomReflectivityWalls Property
ParameterTypeId Class See Also Send Feedback
"Wall Reflectance"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsElecRoomReflectivityWalls { get; }
Visual Basic
Public Shared ReadOnly Property RbsElecRoomReflectivityWalls As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsElecRoomReflectivityWalls {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsElecShortCircuitRating Property

[image]