Revit 2024 API
ParameterTypeId..::..SlopeArrowLevelEnd Property
ParameterTypeId Class See Also Send Feedback
"Level at Head"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SlopeArrowLevelEnd { get; }
Visual Basic
Public Shared ReadOnly Property SlopeArrowLevelEnd As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SlopeArrowLevelEnd {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SlopeArrowLevelStart Property

[image]