Revit 2024 API
ParameterTypeId..::..ZoneUseDehumidificationSetpointParam Property
ParameterTypeId Class See Also Send Feedback
"Use Dehumidification Set Point"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ZoneUseDehumidificationSetpointParam { get; }
Visual Basic
Public Shared ReadOnly Property ZoneUseDehumidificationSetpointParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ZoneUseDehumidificationSetpointParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ZoneUseHumidificationSetpointParam Property

[image]