Revit 2024 API
TableSectionData..::..GetCellCombinedParameters Method
TableSectionData Class See Also Send Feedback

Overload List

 | Name | Description
Public method | GetCellCombinedParameters(Int32) | Returns an array of combined parameter data for the specified column
Public method | GetCellCombinedParameters(Int32, Int32) | Returns an array of combined parameter data for the specified cell

See Also

TableSectionData Class
TableSectionData Members

GetCellCombinedParameters Method (Int32)

[image]