Revit 2024 API
ModelPathUtils Properties
ModelPathUtils Class See Also Send Feedback

The ModelPathUtils type exposes the following members.

Properties

Name | Description
CloudRegionEMEA | The name of cloud region EMEA.
CloudRegionUS | The name of cloud region US.

See Also

ModelPathUtils Class

CloudRegionEMEA Property

[image]