Revit 2024 API
BuiltInFailures..::..LevelAssociationFailures Properties
BuiltInFailures..::..LevelAssociationFailures Class See Also Send Feedback

The BuiltInFailures..::..LevelAssociationFailures type exposes the following members.

Properties

Name | Description
AllLevelsDeleted | All Levels from model were deleted

See Also

BuiltInFailures..::..LevelAssociationFailures Class

AllLevelsDeleted Property

[image]