Revit 2024 API
ParameterTypeId..::..PhyMaterialParamYoungMod3 Property
ParameterTypeId Class See Also Send Feedback
"Young modulus Z"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId PhyMaterialParamYoungMod3 { get; }
Visual Basic
Public Shared ReadOnly Property PhyMaterialParamYoungMod3 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ PhyMaterialParamYoungMod3 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

PhyMaterialParamYoungModn1 Property

[image]