Revit 2024 API
FilterStringEndsWith Members
FilterStringEndsWith Class Constructors Methods Properties See Also Send Feedback

The FilterStringEndsWith type exposes the following members.

Constructors

 | Name | Description
Public method | FilterStringEndsWith | Constructs an instance of FilterStringEndsWith.

Methods

 | Name | Description

Properties

 | Name | Description

See Also

FilterStringEndsWith Class

FilterStringEndsWith Constructor

[image]