Revit 2024 API
IATFTranslationServer Members
IATFTranslationServer Interface Methods See Also Send Feedback

The IATFTranslationServer type exposes the following members.

Methods

 | Name | Description
Public method | Translate | Translate a model according to translationData settings

See Also

IATFTranslationServer Interface

IATFTranslationServer Methods

[image] [image]