Revit 2024 API
ParameterTypeId..::..LevelDataMassFamilyParam Property
ParameterTypeId Class See Also Send Feedback
"Mass: Family"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LevelDataMassFamilyParam { get; }
Visual Basic
Public Shared ReadOnly Property LevelDataMassFamilyParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LevelDataMassFamilyParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LevelDataMassTypeComments Property

[image]