Revit 2024 API
FailureDefinitionId Operators
FailureDefinitionId Class See Also Send Feedback

The FailureDefinitionId type exposes the following members.

Operators

Name | Description
Equality | Compares two FailureDefinitionId instances.
Inequality | Compares two FailureDefinitionId instances.

See Also

FailureDefinitionId Class

Equality Operator

[image]