Revit 2024 API
ParameterTypeId..::..LayerElemVolumeComputed Property
ParameterTypeId Class See Also Send Feedback
"Volume"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LayerElemVolumeComputed { get; }
Visual Basic
Public Shared ReadOnly Property LayerElemVolumeComputed As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LayerElemVolumeComputed {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LayerTypeMaterials Property

[image]