Revit 2024 API
ToposolidType Members
ToposolidType Class Methods Properties See Also Send Feedback

The ToposolidType type exposes the following members.

Methods

 | Name | Description
Public method | GetContourSetting | Get the contour setting object from the current toposolid type.

Properties

 | Name | Description

See Also

ToposolidType Class

ToposolidType Methods

[image] [image]