Revit 2024 API
ParameterTypeId..::..SpacingNumDivisionsVert Property
ParameterTypeId Class See Also Send Feedback
"Number"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpacingNumDivisionsVert { get; }
Visual Basic
Public Shared ReadOnly Property SpacingNumDivisionsVert As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpacingNumDivisionsVert {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpanDirInstParamAngle Property

[image]