Revit 2024 API
ParameterTypeId..::..LevelDataMassTypeComments Property
ParameterTypeId Class See Also Send Feedback
"Mass: Type Comments"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LevelDataMassTypeComments { get; }
Visual Basic
Public Shared ReadOnly Property LevelDataMassTypeComments As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LevelDataMassTypeComments {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LevelDataMassTypeDescription Property

[image]