Revit 2024 API
ElementOwnerViewFilter Properties
ElementOwnerViewFilter Class See Also Send Feedback

The ElementOwnerViewFilter type exposes the following members.

Properties

 | Name | Description
Public property | ViewId | The view id.

See Also

ElementOwnerViewFilter Class

ViewId Property

[image]