Revit 2024 API
ParameterTypeId..::..ZoneVolumeGross Property
ParameterTypeId Class See Also Send Feedback
"Gross Volume"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ZoneVolumeGross { get; }
Visual Basic
Public Shared ReadOnly Property ZoneVolumeGross As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ZoneVolumeGross {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ParameterUtils Members

[image] [image]