Revit 2024 API
ParameterTypeId..::..ZoneOutdoorAirInformationParam Property
ParameterTypeId Class See Also Send Feedback
"Outdoor Air Information"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ZoneOutdoorAirInformationParam { get; }
Visual Basic
Public Shared ReadOnly Property ZoneOutdoorAirInformationParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ZoneOutdoorAirInformationParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ZoneOutsideAirFlowPerArea Property

[image]