Revit 2024 API
ParameterTypeId..::..RbsSystemRisedrop1linedropsymbolParam Property
ParameterTypeId Class See Also Send Feedback
"Single Line Drop Symbol"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsSystemRisedrop1linedropsymbolParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsSystemRisedrop1linedropsymbolParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsSystemRisedrop1linedropsymbolParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsSystemRisedrop1linerisesymbolParam Property

[image]