Revit 2024 API
ISaveSharedCoordinatesCallbackForUnloadLocally Members
ISaveSharedCoordinatesCallbackForUnloadLocally Interface Methods See Also Send Feedback

The ISaveSharedCoordinatesCallbackForUnloadLocally type exposes the following members.

Methods

 | Name | Description
Public method | GetSaveModifiedLinksOptionForUnloadLocally | Determines whether Revit should save the link or not prior to unloading the link locally.

See Also

ISaveSharedCoordinatesCallbackForUnloadLocally Interface

ISaveSharedCoordinatesCallbackForUnloadLocally Methods

[image] [image]