Revit 2024 API
TriangulationInterfaceForTriangulatedShellComponent Members
TriangulationInterfaceForTriangulatedShellComponent Class Constructors Methods Properties See Also Send Feedback

The TriangulationInterfaceForTriangulatedShellComponent type exposes the following members.

Constructors

 | Name | Description
Public method | TriangulationInterfaceForTriangulatedShellComponent | Constructs an interface object for a TriangulatedShellComponent.

Methods

 | Name | Description

Properties

 | Name | Description

See Also

TriangulationInterfaceForTriangulatedShellComponent Class

TriangulationInterfaceForTriangulatedShellComponent Constructor

[image]