Revit 2024 API
PrimarySizeCriterion Methods
PrimarySizeCriterion Class See Also Send Feedback

The PrimarySizeCriterion type exposes the following members.

Methods

 | Name | Description
 | All | Creates a criterion with a range of all sizes.
 | None | Creates a criterion with a range of no sizes.

See Also

PrimarySizeCriterion Class

All Method

[image]