Revit 2024 API
ParameterTypeId..::..SpacingJustification Property
ParameterTypeId Class See Also Send Feedback
"Justification"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpacingJustification { get; }
Visual Basic
Public Shared ReadOnly Property SpacingJustification As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpacingJustification {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpacingJustificationHoriz Property

[image]