Revit 2024 API
ParameterTypeId..::..RbsHvacloadDoorCoolingLoadParam Property
ParameterTypeId Class See Also Send Feedback
"Door Cooling Load"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsHvacloadDoorCoolingLoadParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsHvacloadDoorCoolingLoadParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsHvacloadDoorCoolingLoadParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsHvacloadPartitionAreaParam Property

[image]