Revit 2024 API
ParameterTypeId..::..RbsHvacloadPlenumCoolingLoadParam Property
ParameterTypeId Class See Also Send Feedback
"Plenum Cooling Load"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsHvacloadPlenumCoolingLoadParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsHvacloadPlenumCoolingLoadParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsHvacloadPlenumCoolingLoadParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsHvacloadRoofAreaParam Property

[image]