Revit 2024 API
ParameterTypeId..::..SpaceAirflowPerAreaParam Property
ParameterTypeId Class See Also Send Feedback
"Airflow per area"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpaceAirflowPerAreaParam { get; }
Visual Basic
Public Shared ReadOnly Property SpaceAirflowPerAreaParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpaceAirflowPerAreaParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpaceArea Property

[image]