Revit 2024 API
FilterStringGreater Members
FilterStringGreater Class Constructors Methods Properties See Also Send Feedback

The FilterStringGreater type exposes the following members.

Constructors

 | Name | Description
Public method | FilterStringGreater | Constructs an instance of FilterStringGreater.

Methods

 | Name | Description

Properties

 | Name | Description

See Also

FilterStringGreater Class

FilterStringGreater Methods

[image] [image]