Revit 2024 API
ParameterTypeId..::..RbsFlowFactorParam Property
ParameterTypeId Class See Also Send Feedback
"Flow Factor"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsFlowFactorParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsFlowFactorParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsFlowFactorParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsFpSprinklerCoverageParam Property

[image]