Revit 2024 API
ParameterTypeId..::..RbsPipeAdditionalFlowParam Property
ParameterTypeId Class See Also Send Feedback
"Additional Flow"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsPipeAdditionalFlowParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsPipeAdditionalFlowParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsPipeAdditionalFlowParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsPipeBottomElevation Property

[image]