Revit 2024 API
ParameterTypeId..::..StructuralStartReleaseFy Property
ParameterTypeId Class See Also Send Feedback
"Start Fy"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StructuralStartReleaseFy { get; }
Visual Basic
Public Shared ReadOnly Property StructuralStartReleaseFy As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StructuralStartReleaseFy {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StructuralStartReleaseFz Property

[image]