Revit 2024 API
Edge..::..IsFlippedOnFace Method
Edge Class See Also Send Feedback

Overload List

 | Name | Description
Public method | IsFlippedOnFace(Int32) | Determines if this edge's topological direction on the Face is opposite to its parametric direction.
Public method | IsFlippedOnFace(Face) | Determines if this edge's topological direction on the Face is opposite to its parametric direction.

See Also

Edge Class
Edge Members

IsFlippedOnFace Method (Int32)

[image]