Revit 2024 API
ParameterTypeId..::..RoomDesignExhaustAirflowParam Property
ParameterTypeId Class See Also Send Feedback
"Specified Exhaust Airflow"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RoomDesignExhaustAirflowParam { get; }
Visual Basic
Public Shared ReadOnly Property RoomDesignExhaustAirflowParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RoomDesignExhaustAirflowParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RoomDesignHeatingLoadParam Property

[image]