Revit 2024 API
ExportLineweightKey Methods
ExportLineweightKey Class See Also Send Feedback

The ExportLineweightKey type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ExportLineweightKey Class

Dispose Method

[image]