Revit 2024 API
KeyBasedTreeEntry Methods
KeyBasedTreeEntry Class See Also Send Feedback

The KeyBasedTreeEntry type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | GetChildrenKeys | Gets a collection containing the keys of all children entry objects from this entry.

See Also

KeyBasedTreeEntry Class

Dispose Method

[image]