Revit 2024 API
ValueAtPointBase Properties
ValueAtPointBase Class See Also Send Feedback

The ValueAtPointBase type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

ValueAtPointBase Class

IsValidObject Property

[image]