Revit 2024 API
ParameterTypeId..::..RebarSystemAddlBottomOffset Property
ParameterTypeId Class See Also Send Feedback
"Additional Bottom Cover Offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RebarSystemAddlBottomOffset { get; }
Visual Basic
Public Shared ReadOnly Property RebarSystemAddlBottomOffset As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RebarSystemAddlBottomOffset {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RebarSystemAddlInteriorOffset Property

[image]