Revit 2024 API
ServerPath Members
ServerPath Class Constructors Methods Properties See Also Send Feedback

The ServerPath type exposes the following members.

Constructors

 | Name | Description
Public method | ServerPath | Constructs a ServerPath

Methods

 | Name | Description

Properties

 | Name | Description

See Also

ServerPath Class

ServerPath Constructor

[image]