Revit 2024 API
ParameterTypeId..::..MullionDepth Property
ParameterTypeId Class See Also Send Feedback
"Depth"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MullionDepth { get; }
Visual Basic
Public Shared ReadOnly Property MullionDepth As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MullionDepth {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MullionDepth1 Property

[image]