Revit 2024 API
BoundingBoxIsInsideFilter Properties
BoundingBoxIsInsideFilter Class See Also Send Feedback

The BoundingBoxIsInsideFilter type exposes the following members.

Properties

 | Name | Description
Public property | Tolerance | Allows control over the match criteria by using a tolerance in the geometry comparison. It is suggested to use this in cases where trivial differences should be considered when matching elements.

See Also

BoundingBoxIsInsideFilter Class

Tolerance Property

[image]