Revit 2024 API
BoundingBoxUV..::..Min Property
BoundingBoxUV Class See Also Send Feedback
Minimum coordinates (lower-left corner of the box).

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public UV Min { get; set; }
Visual Basic
Public Property Min As UV
    Get
    Set
Visual C++
public:
property UV^ Min {
    UV^ get ();
    void set (UV^ value);
}

See Also

BoundingBoxUV Class

BoundingBoxXYZ Class

[image]