Revit 2024 API
ElementPhaseStatusFilter Properties
ElementPhaseStatusFilter Class See Also Send Feedback

The ElementPhaseStatusFilter type exposes the following members.

Properties

 | Name | Description
Public property | PhaseId | The phase id.

See Also

ElementPhaseStatusFilter Class

ElementQuickFilter Members

[image] [image]