Revit 2024 API
ParameterTypeId..::..MepSpotTopElevationIncludeInsulation Property
ParameterTypeId Class See Also Send Feedback
"Spot Top of Insulation Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MepSpotTopElevationIncludeInsulation { get; }
Visual Basic
Public Shared ReadOnly Property MepSpotTopElevationIncludeInsulation As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MepSpotTopElevationIncludeInsulation {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MepSystemFillGraphicsOverridesParam Property

[image]