Revit 2024 API
ParameterTypeId..::..LoadAreaForceFx3 Property
ParameterTypeId Class See Also Send Feedback
"Fx 3"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LoadAreaForceFx3 { get; }
Visual Basic
Public Shared ReadOnly Property LoadAreaForceFx3 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LoadAreaForceFx3 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LoadAreaForceFy1 Property

[image]