Revit 2024 API
BuiltInFailures..::..ScaleFailures Properties
BuiltInFailures..::..ScaleFailures Class See Also Send Feedback

The BuiltInFailures..::..ScaleFailures type exposes the following members.

Properties

Name | Description
CannotScaleLinkWithSharedCoordinates | Can't scale link that shares coordinates with host model

See Also

BuiltInFailures..::..ScaleFailures Class

CannotScaleLinkWithSharedCoordinates Property

[image]