Revit 2024 API
ParameterTypeId..::..FabricSheetMajorStartOverhang Property
ParameterTypeId Class See Also Send Feedback
"Major Start Overhang": Major Start Overhang

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FabricSheetMajorStartOverhang { get; }
Visual Basic
Public Shared ReadOnly Property FabricSheetMajorStartOverhang As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FabricSheetMajorStartOverhang {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FabricSheetMassunit Property

[image]