Revit 2024 API
ParameterTypeId..::..CurtaingridOriginVert Property
ParameterTypeId Class See Also Send Feedback
"Offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CurtaingridOriginVert { get; }
Visual Basic
Public Shared ReadOnly Property CurtaingridOriginVert As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CurtaingridOriginVert {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CurtaingridUseCurveDistU Property

[image]