Revit 2024 API
FamilyParameterSetIterator Properties
FamilyParameterSetIterator Class See Also Send Feedback

The FamilyParameterSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

FamilyParameterSetIterator Class

FamilyPlacementType Enumeration

[image]