Revit 2024 API
ParameterTypeId..::..SpacingLayoutV Property
ParameterTypeId Class See Also Send Feedback
"Layout"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpacingLayoutV { get; }
Visual Basic
Public Shared ReadOnly Property SpacingLayoutV As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpacingLayoutV {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpacingLayoutVert Property

[image]