Revit 2024 API
FamilySymbolFilter Properties
FamilySymbolFilter Class See Also Send Feedback

The FamilySymbolFilter type exposes the following members.

Properties

 | Name | Description
Public property | FamilyId | The family id.

See Also

FamilySymbolFilter Class

FamilyId Property

[image]