Revit 2024 API
FilledRegion Properties
FilledRegion Class See Also Send Feedback

The FilledRegion type exposes the following members.

Properties

 | Name | Description
Public property | IsMasking | Indicates whether this element is a 'Filled Region or a 'Masking Region'.

See Also

FilledRegion Class

IsMasking Property

[image]