Revit 2024 API
ParameterTypeId..::..StairsRailingBalusterBottomAngle Property
ParameterTypeId Class See Also Send Feedback
"Bottom Cut Angle"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StairsRailingBalusterBottomAngle { get; }
Visual Basic
Public Shared ReadOnly Property StairsRailingBalusterBottomAngle As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StairsRailingBalusterBottomAngle {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StairsRailingBalusterFamily Property

[image]