Revit 2024 API
ParameterTypeId..::..StructuralAnalyticalProjectMemberPlaneColumnBottom Property
ParameterTypeId Class See Also Send Feedback
"Bottom Vertical Projection"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StructuralAnalyticalProjectMemberPlaneColumnBottom { get; }
Visual Basic
Public Shared ReadOnly Property StructuralAnalyticalProjectMemberPlaneColumnBottom As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StructuralAnalyticalProjectMemberPlaneColumnBottom {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StructuralAnalyticalTessDeviation Property

[image]