Revit 2024 API
FilterStringEquals Members
FilterStringEquals Class Constructors Methods Properties See Also Send Feedback

The FilterStringEquals type exposes the following members.

Constructors

 | Name | Description
Public method | FilterStringEquals | Constructs an instance of FilterStringEquals.

Methods

 | Name | Description

Properties

 | Name | Description

See Also

FilterStringEquals Class

FilterStringEquals Constructor

[image]