Revit 2024 API
ParameterTypeId..::..ViewGraphSchedTopLevel Property
ParameterTypeId Class See Also Send Feedback
"Top Level"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ViewGraphSchedTopLevel { get; }
Visual Basic
Public Shared ReadOnly Property ViewGraphSchedTopLevel As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ViewGraphSchedTopLevel {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ViewGraphSchedTotalColumns Property

[image]