Revit 2024 API
StdPostedWarning Methods
StdPostedWarning Class See Also Send Feedback

The StdPostedWarning type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

StdPostedWarning Class

StdPostedWarning Properties

[image] [image]