Revit 2024 API
ParameterTypeId..::..ViewGraphSchedRowsFrom Property
ParameterTypeId Class See Also Send Feedback
"Segment Start in Viewport"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ViewGraphSchedRowsFrom { get; }
Visual Basic
Public Shared ReadOnly Property ViewGraphSchedRowsFrom As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ViewGraphSchedRowsFrom {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ViewGraphSchedTextAppearance Property

[image]