Revit 2024 API
ElementIdParameterValue Properties
ElementIdParameterValue Class See Also Send Feedback

The ElementIdParameterValue type exposes the following members.

Properties

 | Name | Description
Public property | Value | The stored value

See Also

ElementIdParameterValue Class

Value Property

[image]