Revit 2024 API
BaseArray Methods
BaseArray Class See Also Send Feedback

The BaseArray type exposes the following members.

Methods

 | Name | Description
Public method | GetCopiedMemberIds | Retrieves the copied member Ids of the Array.
Public method | GetOriginalMemberIds | Retrieves the original member Ids of the Array.

See Also

BaseArray Class

GetOriginalMemberIds Method

[image]