Revit 2024 API
ColorBackgroundSettings Members
ColorBackgroundSettings Class Methods Properties See Also Send Feedback

The ColorBackgroundSettings type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Color | The color of the rendering background.

See Also

ColorBackgroundSettings Class

ColorBackgroundSettings Methods

[image] [image]