Revit 2024 API
Blend Methods
Blend Class See Also Send Feedback

The Blend type exposes the following members.

Methods

 | Name | Description
Public method | GetVertexConnectionMap | Gets the mapping between the vertices in the top and bottom profiles.
Public method | SetVertexConnectionMap | Sets the mapping between the vertices in the top and bottom profiles.

See Also

Blend Class

GetVertexConnectionMap Method

[image]