Revit 2024 API
GroupNode Methods
GroupNode Class See Also Send Feedback

The GroupNode type exposes the following members.

Methods

 | Name | Description
Public method | GetTransform | A transformation matrix associated with the node.

See Also

GroupNode Class

GetTransform Method

[image]