Revit 2024 API
FaceSecondDerivatives Methods
FaceSecondDerivatives Class See Also Send Feedback

The FaceSecondDerivatives type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

FaceSecondDerivatives Class

Dispose Method

[image]