Revit 2024 API
ParameterTypeId..::..PointElementMirrored Property
ParameterTypeId Class See Also Send Feedback
"Mirrored"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId PointElementMirrored { get; }
Visual Basic
Public Shared ReadOnly Property PointElementMirrored As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ PointElementMirrored {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

PointElementNonNormalizedCurveParamater Property

[image]