Revit 2024 API
ParameterTypeId..::..ProjectOrganizationDescription Property
ParameterTypeId Class See Also Send Feedback
"Organization Description"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ProjectOrganizationDescription { get; }
Visual Basic
Public Shared ReadOnly Property ProjectOrganizationDescription As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ProjectOrganizationDescription {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ProjectOrganizationName Property

[image]