Revit 2024 API
ParameterTypeId..::..RbsLossCoefficient Property
ParameterTypeId Class See Also Send Feedback
"Loss Coefficient"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsLossCoefficient { get; }
Visual Basic
Public Shared ReadOnly Property RbsLossCoefficient As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsLossCoefficient {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsMaxFlow Property

[image]