Revit 2024 API
ParameterTypeId..::..GridBubbleEndn2 Property
ParameterTypeId Class See Also Send Feedback
"Plan View Symbols End 2 (Default)"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId GridBubbleEndn2 { get; }
Visual Basic
Public Shared ReadOnly Property GridBubbleEndn2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ GridBubbleEndn2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

GridBubbleLinePen Property

[image]