Revit 2024 API
SlabShapeVertexArray Constructor
SlabShapeVertexArray Class See Also Send Feedback
Initializes a new instance of the SlabShapeVertexArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public SlabShapeVertexArray()
Visual Basic
Public Sub New
Visual C++
public:
SlabShapeVertexArray()

See Also

SlabShapeVertexArray Class

SlabShapeVertexArray Methods

[image] [image]