Revit 2024 API
ParameterTypeId..::..MepVrfLoop Property
ParameterTypeId Class See Also Send Feedback
"Variable Refrigerant Flow Loop"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MepVrfLoop { get; }
Visual Basic
Public Shared ReadOnly Property MepVrfLoop As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MepVrfLoop {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MepWaterloopType Property

[image]