Revit 2024 API
ParameterTypeId..::..AnalyticalMemberForceStartFx Property
ParameterTypeId Class See Also Send Feedback
"Start Fx"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId AnalyticalMemberForceStartFx { get; }
Visual Basic
Public Shared ReadOnly Property AnalyticalMemberForceStartFx As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ AnalyticalMemberForceStartFx {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

AnalyticalMemberForceStartFy Property

[image]