Revit 2024 API
ParameterTypeId..::..FaceroofLevelParam Property
ParameterTypeId Class See Also Send Feedback
"Reference Level"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FaceroofLevelParam { get; }
Visual Basic
Public Shared ReadOnly Property FaceroofLevelParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FaceroofLevelParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FaceroofOffsetParam Property

[image]