Revit 2024 API
CurtainGridSetIterator Methods
CurtainGridSetIterator Class See Also Send Feedback

The CurtainGridSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

CurtainGridSetIterator Class

MoveNext Method

[image]