Revit 2024 API
CurveArrArrayIterator Properties
CurveArrArrayIterator Class See Also Send Feedback

The CurveArrArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

CurveArrArrayIterator Class

Current Property

[image]