Revit 2024 API
ParameterTypeId..::..StructuralTopReleaseMx Property
ParameterTypeId Class See Also Send Feedback
"Top Mx"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StructuralTopReleaseMx { get; }
Visual Basic
Public Shared ReadOnly Property StructuralTopReleaseMx As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StructuralTopReleaseMx {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StructuralTopReleaseMy Property

[image]