Revit 2024 API
ParameterTypeId..::..MullionFamType Property
ParameterTypeId Class See Also Send Feedback
"Mullion Family General Shape"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MullionFamType { get; }
Visual Basic
Public Shared ReadOnly Property MullionFamType As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MullionFamType {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MullionOffset Property

[image]