Revit 2024 API
ParameterTypeId..::..DpartBaseLevelByOriginal Property
ParameterTypeId Class See Also Send Feedback
"Base Level By Original"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId DpartBaseLevelByOriginal { get; }
Visual Basic
Public Shared ReadOnly Property DpartBaseLevelByOriginal As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ DpartBaseLevelByOriginal {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

DpartHeightComputed Property

[image]