Revit 2024 API
AssemblyMemberDifference Members
AssemblyMemberDifference Class Methods Properties See Also Send Feedback

The AssemblyMemberDifference type exposes the following members.

Methods

 | Name | Description
Public method | Dispose | Releases all resources used by the AssemblyMemberDifference

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

AssemblyMemberDifference Class

AssemblyMemberDifference Methods

[image] [image]