Revit 2024 API
FailureMessageKey Operators
FailureMessageKey Class See Also Send Feedback

The FailureMessageKey type exposes the following members.

Operators

Name | Description
Equality | Determines whether two FailureMessageKeys are the same.
Inequality | Determines whether two FailureMessageKeys are different.

See Also

FailureMessageKey Class

Inequality Operator

[image]