Revit 2024 API
ParameterTypeId..::..StructuralElevationAtBottomCore Property
ParameterTypeId Class See Also Send Feedback
"Elevation at Bottom Core"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StructuralElevationAtBottomCore { get; }
Visual Basic
Public Shared ReadOnly Property StructuralElevationAtBottomCore As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StructuralElevationAtBottomCore {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StructuralElevationAtTop Property

[image]