Revit 2024 API
ParameterTypeId..::..MullionDepth2 Property
ParameterTypeId Class See Also Send Feedback
"Depth 2"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MullionDepth2 { get; }
Visual Basic
Public Shared ReadOnly Property MullionDepth2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MullionDepth2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MullionFamType Property

[image]