Revit 2024 API
ParameterTypeId..::..RbsVoltagetypeVoltageParam Property
ParameterTypeId Class See Also Send Feedback
"Actual Voltage"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsVoltagetypeVoltageParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsVoltagetypeVoltageParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsVoltagetypeVoltageParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsWireCircuitLoadName Property

[image]