Revit 2024 API
PolymeshFacet..::..V3 Property
PolymeshFacet Class See Also Send Feedback
The third vertex of the facet

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public int V3 { get; }
Visual Basic
Public ReadOnly Property V3 As Integer
    Get
Visual C++
public:
property int V3 {
    int get ();
}

Field Value

An index of a vertex of a polymesh.

See Also

PolymeshFacet Class

PolymeshTopology Members

[image] [image]