Revit 2024 API
Face..::..Triangulate Method
Face Class See Also Send Feedback

Overload List

 | Name | Description
Public method | Triangulate()()()() | Returns a triangular mesh approximation to the face.
Public method | Triangulate(Double) | Returns a triangular mesh approximation to the face.

See Also

Face Class
Face Members

Triangulate Method

[image]