Revit 2024 API
Ceiling Properties
Ceiling Class See Also Send Feedback

The Ceiling type exposes the following members.

Properties

 | Name | Description
Public property | SketchId | Returns id of the sketch.

See Also

Ceiling Class

Parameter Property

[image] [image]