Revit 2024 API
ParameterTypeId..::..RbsVelocityPressure Property
ParameterTypeId Class See Also Send Feedback
"Velocity Pressure"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsVelocityPressure { get; }
Visual Basic
Public Shared ReadOnly Property RbsVelocityPressure As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsVelocityPressure {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsVoltagetypeMaxvoltageParam Property

[image]