Revit 2024 API
ParameterTypeId..::..SpaceReferenceLevelParam Property
ParameterTypeId Class See Also Send Feedback
"Reference Level"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpaceReferenceLevelParam { get; }
Visual Basic
Public Shared ReadOnly Property SpaceReferenceLevelParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpaceReferenceLevelParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpaceTypeGbxml Property

[image]