Revit 2024 API
ParameterTypeId..::..SpacePeopleLatentHeatGainPerPersonParam Property
ParameterTypeId Class See Also Send Feedback
"Latent Heat Gain per person"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpacePeopleLatentHeatGainPerPersonParam { get; }
Visual Basic
Public Shared ReadOnly Property SpacePeopleLatentHeatGainPerPersonParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpacePeopleLatentHeatGainPerPersonParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpacePeopleSensibleHeatGainPerPersonParam Property

[image]