Revit 2024 API
ParameterTypeId..::..TitleStyleUnderline Property
ParameterTypeId Class See Also Send Feedback
"Underline"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId TitleStyleUnderline { get; }
Visual Basic
Public Shared ReadOnly Property TitleStyleUnderline As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ TitleStyleUnderline {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

TopographyLinkPath Property

[image]