Revit 2024 API
ParameterTypeId..::..FamilyFreeinstDefaultElevation Property
ParameterTypeId Class See Also Send Feedback
"Default Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FamilyFreeinstDefaultElevation { get; }
Visual Basic
Public Shared ReadOnly Property FamilyFreeinstDefaultElevation As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FamilyFreeinstDefaultElevation {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FamilyHeightParam Property

[image]