Revit 2024 API
FailuresAccessor Properties
FailuresAccessor Class See Also Send Feedback

The FailuresAccessor type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

FailuresAccessor Class

Family Methods

[image] [image]