Revit 2024 API
ParameterTypeId..::..ZoneCalculatedSupplyAirflowPerAreaParam Property
ParameterTypeId Class See Also Send Feedback
"Calculated Supply Airflow per area"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ZoneCalculatedSupplyAirflowPerAreaParam { get; }
Visual Basic
Public Shared ReadOnly Property ZoneCalculatedSupplyAirflowPerAreaParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ZoneCalculatedSupplyAirflowPerAreaParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ZoneCoilBypassPercentageParam Property

[image]