Revit 2024 API
PlanCircuitSet Properties
PlanCircuitSet Class See Also Send Feedback

The PlanCircuitSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of objects that are in the set.

See Also

PlanCircuitSet Class

IsEmpty Property

[image]