Revit 2024 API
ParameterTypeId..::..LoadLinearForceFz1 Property
ParameterTypeId Class See Also Send Feedback
"Fz 1"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LoadLinearForceFz1 { get; }
Visual Basic
Public Shared ReadOnly Property LoadLinearForceFz1 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LoadLinearForceFz1 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LoadLinearForceFz2 Property

[image]