Revit 2024 API
ParameterTypeId..::..SpacingNumDivisionsU Property
ParameterTypeId Class See Also Send Feedback
"Number"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpacingNumDivisionsU { get; }
Visual Basic
Public Shared ReadOnly Property SpacingNumDivisionsU As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpacingNumDivisionsU {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpacingNumDivisionsV Property

[image]