Revit 2024 API
ParameterTypeId..::..RebarSystemSpacingBackDirn2 Property
ParameterTypeId Class See Also Send Feedback
"Interior Minor Spacing"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RebarSystemSpacingBackDirn2 { get; }
Visual Basic
Public Shared ReadOnly Property RebarSystemSpacingBackDirn2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RebarSystemSpacingBackDirn2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RebarSystemSpacingBottomDir1Generic Property

[image]