Revit 2024 API
AssemblyCodeTable Methods
AssemblyCodeTable Class See Also Send Feedback

The AssemblyCodeTable type exposes the following members.

Methods

 | Name | Description
 | GetAssemblyCodeTable | Returns the AssemblyCodeTable for the specified document.

See Also

AssemblyCodeTable Class

GetAssemblyCodeTable Method

[image]