Revit 2024 API
ExportPatternInfo Methods
ExportPatternInfo Class See Also Send Feedback

The ExportPatternInfo type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ExportPatternInfo Class

Dispose Method

[image]