Revit 2024 API
FilteredWorksetIterator Properties
FilteredWorksetIterator Class See Also Send Feedback

The FilteredWorksetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Gets the item at the current position of the iterator.
Protected property | CurrentObject |
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

FilteredWorksetIterator Class

Current Property

[image]