Revit 2024 API
ParameterTypeId..::..SlopeArrowLevelStart Property
ParameterTypeId Class See Also Send Feedback
"Level at Tail"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SlopeArrowLevelStart { get; }
Visual Basic
Public Shared ReadOnly Property SlopeArrowLevelStart As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SlopeArrowLevelStart {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SlopeEndHeight Property

[image]