Revit 2024 API
FaceSplitter Methods
FaceSplitter Class See Also Send Feedback

The FaceSplitter type exposes the following members.

Methods

 | Name | Description
Public method | GetBoundaries | Gets the boundaries.

See Also

FaceSplitter Class

GetBoundaries Method

[image]