Revit 2024 API
FilterNumericLessOrEqual Constructor
FilterNumericLessOrEqual Class See Also Send Feedback
Constructs an instance of FilterNumericLessOrEqual.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)
Since: 2011

Syntax

C#
public FilterNumericLessOrEqual()
Visual Basic
Public Sub New
Visual C++
public:
FilterNumericLessOrEqual()

See Also

FilterNumericLessOrEqual Class

FilterNumericLessOrEqual Methods

[image] [image]