Revit 2024 API
DWGExportOptions Properties
DWGExportOptions Class See Also Send Feedback

The DWGExportOptions type exposes the following members.

Properties

 | Name | Description
Public property | MergedViews | Whether to merge all views in one file (via XRefs). Default value is false for mergedViews.

See Also

DWGExportOptions Class

MergedViews Property

[image]