Revit 2024 API
ParameterTypeId..::..DatumBubbleEndn1 Property
ParameterTypeId Class See Also Send Feedback
"Symbol at End 1 Default"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId DatumBubbleEndn1 { get; }
Visual Basic
Public Shared ReadOnly Property DatumBubbleEndn1 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ DatumBubbleEndn1 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

DatumBubbleEndn2 Property

[image]