Revit 2024 API
ParameterTypeId..::..RebarSystemSpacingTopDirn2 Property
ParameterTypeId Class See Also Send Feedback
"Top Minor Spacing"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RebarSystemSpacingTopDirn2 { get; }
Visual Basic
Public Shared ReadOnly Property RebarSystemSpacingTopDirn2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RebarSystemSpacingTopDirn2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RebarSystemSpanactiveDirn2 Property

[image]