Revit 2024 API
FormatOptions..::..CanSuppressLeadingZeros Method
FormatOptions Class See Also Send Feedback

Overload List

 | Name | Description
Public method | CanSuppressLeadingZeros()()()() | Checks whether leading zeros can be suppressed for the display unit in this FormatOptions.
 | CanSuppressLeadingZeros(ForgeTypeId) | Checks whether leading zeros can be suppressed for a given unit.

See Also

FormatOptions Class
FormatOptions Members

CanSuppressLeadingZeros Method

[image]