Revit 2024 API
GroupSetIterator Methods
GroupSetIterator Class See Also Send Feedback

The GroupSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

GroupSetIterator Class

MoveNext Method

[image]