Revit 2024 API
AssemblyMemberDifference Properties
AssemblyMemberDifference Class See Also Send Feedback

The AssemblyMemberDifference type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

AssemblyMemberDifference Class

IsValidObject Property

[image]