Revit 2024 API
SlabShapeCreaseArrayIterator Properties
SlabShapeCreaseArrayIterator Class See Also Send Feedback

The SlabShapeCreaseArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

SlabShapeCreaseArrayIterator Class

Current Property

[image]