Revit 2024 API
ParameterTypeId..::..PhyMaterialParamMinimumYieldStress Property
ParameterTypeId Class See Also Send Feedback
"Minimum yield stress"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId PhyMaterialParamMinimumYieldStress { get; }
Visual Basic
Public Shared ReadOnly Property PhyMaterialParamMinimumYieldStress As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ PhyMaterialParamMinimumYieldStress {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

PhyMaterialParamPoissonMod Property

[image]