Revit 2024 API
GenericImportOptions Properties
GenericImportOptions Class See Also Send Feedback

The GenericImportOptions type exposes the following members.

Properties

 | Name | Description
Public property | RefPoint | Reference point (in Revit) to which the image is going to be inserted.

See Also

GenericImportOptions Class

RefPoint Property

[image]