Revit 2024 API
RoutingCondition Methods
RoutingCondition Class See Also Send Feedback

The RoutingCondition type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

RoutingCondition Class

Dispose Method

[image]