Revit 2024 API
PointOnFace Properties
PointOnFace Class See Also Send Feedback

The PointOnFace type exposes the following members.

Properties

 | Name | Description
Public property | UV | The location of the point in the surface's coordinate system.

See Also

PointOnFace Class

UV Property

[image]