Revit 2024 API
ParameterTypeId..::..DatumBubbleEndn2 Property
ParameterTypeId Class See Also Send Feedback
"Symbol at End 2 Default"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId DatumBubbleEndn2 { get; }
Visual Basic
Public Shared ReadOnly Property DatumBubbleEndn2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ DatumBubbleEndn2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

DatumBubbleLocationInElev Property

[image]