Revit 2024 API
ParameterTypeId..::..StructuralTopReleaseMy Property
ParameterTypeId Class See Also Send Feedback
"Top My"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StructuralTopReleaseMy { get; }
Visual Basic
Public Shared ReadOnly Property StructuralTopReleaseMy As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StructuralTopReleaseMy {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StructuralTopReleaseType Property

[image]