Revit 2024 API
PerformanceAdviserRuleId Operators
PerformanceAdviserRuleId Class See Also Send Feedback

The PerformanceAdviserRuleId type exposes the following members.

Operators

Name | Description
Equality | Compares two PerformanceAdviserRuleId instances.
Inequality | Compares two PerformanceAdviserRuleId instances.

See Also

PerformanceAdviserRuleId Class

Equality Operator

[image]