Revit 2024 API
CurveArrayIterator Properties
CurveArrayIterator Class See Also Send Feedback

The CurveArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

CurveArrayIterator Class

Current Property

[image]