Revit 2024 API
BuiltInFailures..::..SlabFailures Properties
BuiltInFailures..::..SlabFailures Class See Also Send Feedback

The BuiltInFailures..::..SlabFailures type exposes the following members.

Properties

Name | Description
CantileverValueTooBig | Cantilever value is too big.

See Also

BuiltInFailures..::..SlabFailures Class

BuiltInFailures.SlabShapeFailures Class

[image]