Revit 2024 API
SSEPointVisibilitySettings Methods
SSEPointVisibilitySettings Class See Also Send Feedback

The SSEPointVisibilitySettings type exposes the following members.

Methods

 | Name | Description
 | GetVisibility | Gets the SSE point visibility for the given category.
 | SetVisibility | Sets the SSE point visibility for the given category.

See Also

SSEPointVisibilitySettings Class

SetVisibility Method

[image]