Revit 2024 API
ParameterTypeId..::..ZoneOaRatePerAchParam Property
ParameterTypeId Class See Also Send Feedback
"Outdoor Air Rate / Air Changes per Hour"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ZoneOaRatePerAchParam { get; }
Visual Basic
Public Shared ReadOnly Property ZoneOaRatePerAchParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ZoneOaRatePerAchParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ZoneOutdoorAirInformationParam Property

[image]