Revit 2024 API
ParameterTypeId..::..ArrowCentered Property
ParameterTypeId Class See Also Send Feedback
"Tick Mark Centered"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ArrowCentered { get; }
Visual Basic
Public Shared ReadOnly Property ArrowCentered As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ArrowCentered {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ArrowClosed Property

[image]