Revit 2024 API
ParameterTypeId..::..FbxLightTemperatureLoss Property
ParameterTypeId Class See Also Send Feedback
"Temperature Loss"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FbxLightTemperatureLoss { get; }
Visual Basic
Public Shared ReadOnly Property FbxLightTemperatureLoss As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FbxLightTemperatureLoss {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FbxLightTotalLightLoss Property

[image]