Revit 2024 API
ParameterTypeId..::..GridHeadTag Property
ParameterTypeId Class See Also Send Feedback
"Symbol"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId GridHeadTag { get; }
Visual Basic
Public Shared ReadOnly Property GridHeadTag As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ GridHeadTag {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

GridlineSpecStatus Property

[image]