Revit 2024 API
ParameterTypeId..::..StructuralBottomReleaseMy Property
ParameterTypeId Class See Also Send Feedback
"Base My"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StructuralBottomReleaseMy { get; }
Visual Basic
Public Shared ReadOnly Property StructuralBottomReleaseMy As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StructuralBottomReleaseMy {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StructuralBottomReleaseMz Property

[image]