Revit 2024 API
BuiltInFailures..::..ImportExportFailures Properties
BuiltInFailures..::..ImportExportFailures Class See Also Send Feedback

The BuiltInFailures..::..ImportExportFailures type exposes the following members.

Properties

Name | Description
ViewBoundariesTooLarge | The view boundaries are too large to export the view..

See Also

BuiltInFailures..::..ImportExportFailures Class

ViewBoundariesTooLarge Property

[image]