Revit 2024 API
AssemblyDifference Methods
AssemblyDifference Class See Also Send Feedback

The AssemblyDifference type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

AssemblyDifference Class

Dispose Method

[image]