Revit 2024 API
TriangulationInterface Properties
TriangulationInterface Class See Also Send Feedback

The TriangulationInterface type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

TriangulationInterface Class

TriangulationInterfaceForTriangulatedShellComponent Class

[image]