Revit 2024 API
ExternalResourceSubFolder Methods
ExternalResourceSubFolder Class See Also Send Feedback

The ExternalResourceSubFolder type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ExternalResourceSubFolder Class

Dispose Method

[image]