Revit 2024 API
ParameterTypeId..::..CustMullionWidth2 Property
ParameterTypeId Class See Also Send Feedback
"Width on side 2"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CustMullionWidth2 { get; }
Visual Basic
Public Shared ReadOnly Property CustMullionWidth2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CustMullionWidth2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CutLineAngle Property

[image]