Revit 2024 API
ReferenceArrayArrayIterator Properties
ReferenceArrayArrayIterator Class See Also Send Feedback

The ReferenceArrayArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

ReferenceArrayArrayIterator Class

Current Property

[image]