Revit 2024 API
ParameterTypeId..::..ArcWallCntrMrkVisible Property
ParameterTypeId Class See Also Send Feedback
"Center Mark Visible"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ArcWallCntrMrkVisible { get; }
Visual Basic
Public Shared ReadOnly Property ArcWallCntrMrkVisible As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ArcWallCntrMrkVisible {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

AreaSchemeId Property

[image]