Revit 2024 API
ExportFontInfo Properties
ExportFontInfo Class See Also Send Feedback

The ExportFontInfo type exposes the following members.

Properties

 | Name | Description
Public property | DestinationFontName | The destination font name (the name of the font in the exported format).
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

ExportFontInfo Class

DestinationFontName Property

[image]