Revit 2024 API
FamilySizeTableErrorInfo..::..Dispose Method
FamilySizeTableErrorInfo Class See Also Send Feedback
Releases all resources used by the FamilySizeTableErrorInfo

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public void Dispose()
Visual Basic
Public Sub Dispose
Visual C++
public:
virtual void Dispose() sealed

Implements

IDisposable..::..Dispose()()()()

See Also

FamilySizeTableErrorInfo Class

FamilySizeTableErrorInfo Properties

[image] [image]