Revit 2024 API
ParameterTypeId..::..RbsReynoldsnumberParam Property
ParameterTypeId Class See Also Send Feedback
"Reynolds number"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsReynoldsnumberParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsReynoldsnumberParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsReynoldsnumberParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsRoomCoefficientUtilization Property

[image]