Revit 2024 API
BoundingBoxUV Constructor
BoundingBoxUV Class See Also Send Feedback

Overload List

 | Name | Description
Public method | BoundingBoxUV()()()() | default constructor
Public method | BoundingBoxUV(Double, Double, Double, Double) | Creates object with supplied values.

See Also

BoundingBoxUV Class
BoundingBoxUV Members

BoundingBoxUV Constructor (Double, Double, Double, Double)

[image]