Revit 2024 API
ParameterTypeId..::..RbsCabletrayBendradius Property
ParameterTypeId Class See Also Send Feedback
"Bend Radius"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsCabletrayBendradius { get; }
Visual Basic
Public Shared ReadOnly Property RbsCabletrayBendradius As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsCabletrayBendradius {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsCabletrayconduitBendorfitting Property

[image]