Revit 2024 API
ParameterTypeId..::..SpotElevLowerValue Property
ParameterTypeId Class See Also Send Feedback
"Lower Value"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpotElevLowerValue { get; }
Visual Basic
Public Shared ReadOnly Property SpotElevLowerValue As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpotElevLowerValue {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpotElevRelativeBase Property

[image]