Revit 2024 API
ParameterTypeId..::..MepIgnoreFlowAnalysis Property
ParameterTypeId Class See Also Send Feedback
"Ignore Flow Analysis"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MepIgnoreFlowAnalysis { get; }
Visual Basic
Public Shared ReadOnly Property MepIgnoreFlowAnalysis As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MepIgnoreFlowAnalysis {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MepLowerBottomElevation Property

[image]