Revit 2024 API
ViewDisplayModel Methods
ViewDisplayModel Class See Also Send Feedback

The ViewDisplayModel type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ViewDisplayModel Class

Dispose Method

[image]