Revit 2024 API
RepeaterCoordinates Methods
RepeaterCoordinates Class See Also Send Feedback

The RepeaterCoordinates type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | GetCoordinate | Returns the coordinate in the given dimension.

See Also

RepeaterCoordinates Class

Dispose Method

[image]