Revit 2024 API
MEPAnalyticalConnectionType Properties
MEPAnalyticalConnectionType Class See Also Send Feedback

The MEPAnalyticalConnectionType type exposes the following members.

Properties

 | Name | Description
Public property | PressureLoss | The pressure loss of this analytical connection type.

See Also

MEPAnalyticalConnectionType Class

Parameter Property

[image] [image]