Revit 2024 API
DGNExportOptions Constructor
DGNExportOptions Class See Also Send Feedback

Overload List

 | Name | Description
Public method | DGNExportOptions()()()() | Constructs a new instance of DGNExportOptions with default values of all properties.
Public method | DGNExportOptions(DGNExportOptions) | Constructs a new instance of DGNExportOptions as a copy of the export options.

See Also

DGNExportOptions Class
DGNExportOptions Members

DGNExportOptions Constructor

[image]