Revit 2024 API
ParameterTypeId..::..WallTaperedExteriorInwardAngle Property
ParameterTypeId Class See Also Send Feedback
"Exterior Angle"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId WallTaperedExteriorInwardAngle { get; }
Visual Basic
Public Shared ReadOnly Property WallTaperedExteriorInwardAngle As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ WallTaperedExteriorInwardAngle {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

WallTaperedInteriorInwardAngle Property

[image]