Revit 2024 API
ParameterTypeId..::..ViewGraphSchedBottomLevel Property
ParameterTypeId Class See Also Send Feedback
"Bottom Level"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ViewGraphSchedBottomLevel { get; }
Visual Basic
Public Shared ReadOnly Property ViewGraphSchedBottomLevel As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ViewGraphSchedBottomLevel {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ViewGraphSchedGroupSimilar Property

[image]