Revit 2024 API
GuidEnum Properties
GuidEnum Class See Also Send Feedback

The GuidEnum type exposes the following members.

Properties

 | Name | Description
Public property | Guid | The Guid of GUID-based enum object.

See Also

GuidEnum Class

Guid Property

[image]