Revit 2024 API
ParameterTypeId..::..ViewGraphSchedTotalColumns Property
ParameterTypeId Class See Also Send Feedback
"Total Column Locations"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ViewGraphSchedTotalColumns { get; }
Visual Basic
Public Shared ReadOnly Property ViewGraphSchedTotalColumns As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ViewGraphSchedTotalColumns {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ViewGraphSunPathSize Property

[image]