Revit 2024 API
StdPostedWarning Members
StdPostedWarning Class Methods Properties See Also Send Feedback

The StdPostedWarning type exposes the following members.

Methods

 | Name | Description
Public method | Dispose | Releases all resources used by the StdPostedWarning

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

StdPostedWarning Class

StdPostedWarning Methods

[image] [image]