Revit 2024 API
ParameterTypeId..::..StructuralBottomReleaseMx Property
ParameterTypeId Class See Also Send Feedback
"Base Mx"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StructuralBottomReleaseMx { get; }
Visual Basic
Public Shared ReadOnly Property StructuralBottomReleaseMx As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StructuralBottomReleaseMx {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StructuralBottomReleaseMy Property

[image]