Revit 2024 API
ParameterTypeId..::..RasterSymbolPixelheight Property
ParameterTypeId Class See Also Send Feedback
"Height (pixels)"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RasterSymbolPixelheight { get; }
Visual Basic
Public Shared ReadOnly Property RasterSymbolPixelheight As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RasterSymbolPixelheight {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RasterSymbolPixelwidth Property

[image]