Revit 2024 API
SymbolicCurveArrayIterator Properties
SymbolicCurveArrayIterator Class See Also Send Feedback

The SymbolicCurveArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

SymbolicCurveArrayIterator Class

SymbolTypeId Class

[image]