Revit 2024 API
OverrideGraphicSettings Constructor
OverrideGraphicSettings Class See Also Send Feedback

Overload List

 | Name | Description
Public method | OverrideGraphicSettings()()()() | Creates a new instance of an OverrideGraphicSettings object.
Public method | OverrideGraphicSettings(OverrideGraphicSettings) | Creates a new instance of an OverrideGraphicSettings object based on an existing OverrideGraphicSettings object.

See Also

OverrideGraphicSettings Class
OverrideGraphicSettings Members

OverrideGraphicSettings Constructor

[image]