Revit 2024 API
ParameterTypeId..::..RbsSystemRisedrop2linedropsymbolParam Property
ParameterTypeId Class See Also Send Feedback
"Two Line Drop Symbol"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsSystemRisedrop2linedropsymbolParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsSystemRisedrop2linedropsymbolParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsSystemRisedrop2linedropsymbolParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsSystemRisedrop2linerisesymbolParam Property

[image]