Revit 2024 API
ParameterTypeId..::..RbsElecWireElevation Property
ParameterTypeId Class See Also Send Feedback
"Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsElecWireElevation { get; }
Visual Basic
Public Shared ReadOnly Property RbsElecWireElevation As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsElecWireElevation {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsElecWireGroundAdjustment Property

[image]