Revit 2024 API
FormattedText..::..SetBoldStatus Method
FormattedText Class See Also Send Feedback

Overload List

 | Name | Description
Public method | SetBoldStatus(Boolean) | Sets the characters in the entire text to be bold or not bold.
Public method | SetBoldStatus(TextRange, Boolean) | Sets the characters in a given text range to be bold or not bold.

See Also

FormattedText Class
FormattedText Members

SetBoldStatus Method (Boolean)

[image]