Revit 2024 API
ParameterTypeId..::..CurtaingridAnglen2 Property
ParameterTypeId Class See Also Send Feedback
"Angle"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CurtaingridAnglen2 { get; }
Visual Basic
Public Shared ReadOnly Property CurtaingridAnglen2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CurtaingridAnglen2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CurtaingridAngleVert Property

[image]