Revit 2024 API
KeyBasedTreeEntriesLoadResults Constructor
KeyBasedTreeEntriesLoadResults Class See Also Send Feedback
Creates an empty KeyBasedTreeEntriesLoadResults.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)
Since: 2015

Syntax

C#
public KeyBasedTreeEntriesLoadResults()
Visual Basic
Public Sub New
Visual C++
public:
KeyBasedTreeEntriesLoadResults()

See Also

KeyBasedTreeEntriesLoadResults Class

KeyBasedTreeEntriesLoadResults Methods

[image] [image]