Revit 2024 API
FilterStringGreaterOrEqual Members
FilterStringGreaterOrEqual Class Constructors Methods Properties See Also Send Feedback

The FilterStringGreaterOrEqual type exposes the following members.

Constructors

 | Name | Description
Public method | FilterStringGreaterOrEqual | Constructs an instance of FilterStringGreaterOrEqual.

Methods

 | Name | Description

Properties

 | Name | Description

See Also

FilterStringGreaterOrEqual Class

FilterStringGreaterOrEqual Constructor

[image]