Revit 2024 API
ParameterTypeId..::..DistanceToCutMark Property
ParameterTypeId Class See Also Send Feedback
"Distance to Cut Mark"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId DistanceToCutMark { get; }
Visual Basic
Public Shared ReadOnly Property DistanceToCutMark As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ DistanceToCutMark {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

DividedpathBeginningIndent Property

[image]