Revit 2024 API
ParameterTypeId..::..RbsPipeTypeValveLossCvfactorParam Property
ParameterTypeId Class See Also Send Feedback
"Cv Coefficient"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsPipeTypeValveLossCvfactorParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsPipeTypeValveLossCvfactorParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsPipeTypeValveLossCvfactorParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsPipeValveLossCvfactorParam Property

[image]