Revit 2024 API
PointCloudInstance Properties
PointCloudInstance Class See Also Send Feedback

The PointCloudInstance type exposes the following members.

Properties

 | Name | Description
Public property | FilterAction | The action taken based on the results of the selection filter applied to this point cloud.
Public property | SupportsOverrides | Identifies whether the instance can have graphic overrides.

See Also

PointCloudInstance Class

FilterAction Property

[image]