Revit 2024 API
DefinitionBindingMap Properties
DefinitionBindingMap Class See Also Send Feedback

The DefinitionBindingMap type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the map is empty.
Public property | Item |
Public property | Size | Returns the number of bindings that are in the map.

See Also

DefinitionBindingMap Class

IsEmpty Property

[image]