Revit 2024 API
ParameterTypeId..::..FabricationBottomOfPart Property
ParameterTypeId Class See Also Send Feedback
"Lower End Bottom of Insulation Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FabricationBottomOfPart { get; }
Visual Basic
Public Shared ReadOnly Property FabricationBottomOfPart As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FabricationBottomOfPart {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FabricationBranchSize Property

[image]