Revit 2024 API
SlabEdge Properties
SlabEdge Class See Also Send Feedback

The SlabEdge type exposes the following members.

Properties

 | Name | Description
Public property | SlabEdgeType | Retrieves/set an object that represents the type of the SlabEdge.

See Also

SlabEdge Class

Parameter Property

[image] [image]