Revit 2024 API
FormulaManager Properties
FormulaManager Class See Also Send Feedback

The FormulaManager type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

FormulaManager Class

IsValidObject Property

[image]