Revit 2024 API
ParameterTypeId..::..RbsElecWireNeutralAdjustment Property
ParameterTypeId Class See Also Send Feedback
"Neutral Conductors"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsElecWireNeutralAdjustment { get; }
Visual Basic
Public Shared ReadOnly Property RbsElecWireNeutralAdjustment As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsElecWireNeutralAdjustment {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsElecWireShareGround Property

[image]