Revit 2024 API
ParameterTypeId..::..Directcontext3dLoaded Property
ParameterTypeId Class See Also Send Feedback
"Loaded"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId Directcontext3dLoaded { get; }
Visual Basic
Public Shared ReadOnly Property Directcontext3dLoaded As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ Directcontext3dLoaded {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

Directcontext3dName Property

[image]