Revit 2024 API
ReferenceArrayArray Constructor
ReferenceArrayArray Class See Also Send Feedback
Initializes a new instance of the ReferenceArrayArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public ReferenceArrayArray()
Visual Basic
Public Sub New
Visual C++
public:
ReferenceArrayArray()

See Also

ReferenceArrayArray Class

ReferenceArrayArray Methods

[image] [image]