Revit 2024 API
ParameterTypeId..::..LvMullionLeg1 Property
ParameterTypeId Class See Also Send Feedback
"Leg 1"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LvMullionLeg1 { get; }
Visual Basic
Public Shared ReadOnly Property LvMullionLeg1 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LvMullionLeg1 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LvMullionLeg2 Property

[image]