Revit 2024 API
ParameterTypeId..::..CurtaingridBeltn2 Property
ParameterTypeId Class See Also Send Feedback
"Measurement Line"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CurtaingridBeltn2 { get; }
Visual Basic
Public Shared ReadOnly Property CurtaingridBeltn2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CurtaingridBeltn2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CurtaingridBeltRation1 Property

[image]