Revit 2024 API
AssemblyDifferenceMemberCount Members
AssemblyDifferenceMemberCount Class Methods Properties See Also Send Feedback

The AssemblyDifferenceMemberCount type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Count1 | Number of members in the first assembly
Public property | Count2 | Number of members in the second assembly

See Also

AssemblyDifferenceMemberCount Class

AssemblyDifferenceMemberCount Methods

[image] [image]