Revit 2024 API
ParameterTypeId..::..VisGraphicsWorksets Property
ParameterTypeId Class See Also Send Feedback
"V/G Overrides Worksets"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId VisGraphicsWorksets { get; }
Visual Basic
Public Shared ReadOnly Property VisGraphicsWorksets As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ VisGraphicsWorksets {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

VoidCutsGeometry Property

[image]