Revit 2024 API
ParameterTypeId..::..AnalyticalMemberForceEndFx Property
ParameterTypeId Class See Also Send Feedback
"End Fx"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId AnalyticalMemberForceEndFx { get; }
Visual Basic
Public Shared ReadOnly Property AnalyticalMemberForceEndFx As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ AnalyticalMemberForceEndFx {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

AnalyticalMemberForceEndMx Property

[image]