Revit 2024 API
OBJImportOptions Constructor
OBJImportOptions Class See Also Send Feedback

Overload List

 | Name | Description
Public method | OBJImportOptions()()()() | Constructs a new instance of OBJImportOptions with default values of all properties.
Public method | OBJImportOptions(OBJImportOptions) | Constructs a new instance of OBJImportOptions as a copy of the import options.

See Also

OBJImportOptions Class
OBJImportOptions Members

OBJImportOptions Constructor

[image]