Revit 2024 API
LinkNode Methods
LinkNode Class See Also Send Feedback

The LinkNode type exposes the following members.

Methods

 | Name | Description
Public method | GetDocument | Returns the document associated with the link.

See Also

LinkNode Class

LinkNode Properties

[image] [image]