Revit 2024 API
FilteredWorksetIdIterator..::..Dispose Method
FilteredWorksetIdIterator Class See Also Send Feedback
Releases all resources used by the FilteredWorksetIdIterator

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public void Dispose()
Visual Basic
Public Sub Dispose
Visual C++
public:
virtual void Dispose() sealed

See Also

FilteredWorksetIdIterator Class

IsDone Method

[image]