Revit 2024 API
ElementSet Constructor
ElementSet Class See Also Send Feedback
Initializes a new instance of the ElementSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public ElementSet()
Visual Basic
Public Sub New
Visual C++
public:
ElementSet()

See Also

ElementSet Class

Contains Method

[image]