Revit 2024 API
ParameterTypeId..::..TrapMullWidth Property
ParameterTypeId Class See Also Send Feedback
"Center Width"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId TrapMullWidth { get; }
Visual Basic
Public Shared ReadOnly Property TrapMullWidth As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ TrapMullWidth {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

TrussElementAngleParam Property

[image]