Revit 2024 API
ParameterTypeId..::..FabricParamSpanSymDLeft Property
ParameterTypeId Class See Also Send Feedback
"D_Left"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FabricParamSpanSymDLeft { get; }
Visual Basic
Public Shared ReadOnly Property FabricParamSpanSymDLeft As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FabricParamSpanSymDLeft {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FabricParamSpanSymDRight Property

[image]