Revit 2024 API
AreaTagFilter Members
AreaTagFilter Class Constructors Methods Properties See Also Send Feedback

The AreaTagFilter type exposes the following members.

Constructors

 | Name | Description
Public method | AreaTagFilter | Constructs a filter which matches only areas.

Methods

 | Name | Description

Properties

 | Name | Description

See Also

AreaTagFilter Class

AreaTagFilter Constructor

[image]