Revit 2024 API
ParameterTypeId..::..CenterMarkSize Property
ParameterTypeId Class See Also Send Feedback
"Center Mark Size"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CenterMarkSize { get; }
Visual Basic
Public Shared ReadOnly Property CenterMarkSize As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CenterMarkSize {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CircMullionRadius Property

[image]