Revit 2024 API
ParameterTypeId..::..PeakAirflowParam Property
ParameterTypeId Class See Also Send Feedback
"Peak Airflow"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId PeakAirflowParam { get; }
Visual Basic
Public Shared ReadOnly Property PeakAirflowParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ PeakAirflowParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

PeakCoolingLoadParam Property

[image]