Revit 2024 API
KeyBasedTreeEntriesLoadResults Properties
KeyBasedTreeEntriesLoadResults Class See Also Send Feedback

The KeyBasedTreeEntriesLoadResults type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

KeyBasedTreeEntriesLoadResults Class

IsValidObject Property

[image]