Revit 2024 API
FilterStringLess Members
FilterStringLess Class Constructors Methods Properties See Also Send Feedback

The FilterStringLess type exposes the following members.

Constructors

 | Name | Description
Public method | FilterStringLess | Constructs an instance of FilterStringLess.

Methods

 | Name | Description

Properties

 | Name | Description

See Also

FilterStringLess Class

FilterStringLess Constructor

[image]