Revit 2024 API
ParameterTypeId..::..RbsWireNeutralMultiplierParam Property
ParameterTypeId Class See Also Send Feedback
"Neutral Multiplier"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsWireNeutralMultiplierParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsWireNeutralMultiplierParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsWireNeutralMultiplierParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsWireTemperatureRatingParam Property

[image]