Revit 2024 API
FamilyInstance..::..ToRoom Property
FamilyInstance Class See Also Send Feedback
The "To Room" set for the door or window.

Overload List

 | Name | Description
Public property | ToRoom | The "To Room" set for the door or window in the last phase of the project.
Public property | ToRoom[([( Phase])]) |

See Also

FamilyInstance Class
FamilyInstance Members

ToRoom Property

[image]