Revit 2024 API
ParameterTypeId..::..VisGraphicsPointClouds Property
ParameterTypeId Class See Also Send Feedback
"V/G Overrides Point Clouds"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId VisGraphicsPointClouds { get; }
Visual Basic
Public Shared ReadOnly Property VisGraphicsPointClouds As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ VisGraphicsPointClouds {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

VisGraphicsWorksets Property

[image]