Revit 2024 API
ParameterTypeId..::..CurtaingridAnglen1 Property
ParameterTypeId Class See Also Send Feedback
"Angle"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CurtaingridAnglen1 { get; }
Visual Basic
Public Shared ReadOnly Property CurtaingridAnglen1 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CurtaingridAnglen1 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CurtaingridAnglen2 Property

[image]