Revit 2024 API
ParameterTypeId..::..StructuralTopReleaseFz Property
ParameterTypeId Class See Also Send Feedback
"Top Fz"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StructuralTopReleaseFz { get; }
Visual Basic
Public Shared ReadOnly Property StructuralTopReleaseFz As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StructuralTopReleaseFz {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StructuralTopReleaseMx Property

[image]