Revit 2024 API
ParameterTypeId..::..EndYOffsetValue Property
ParameterTypeId Class See Also Send Feedback
"End y Offset Value"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId EndYOffsetValue { get; }
Visual Basic
Public Shared ReadOnly Property EndYOffsetValue As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ EndYOffsetValue {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

EndZJustification Property

[image]