Revit 2024 API
ParameterTypeId..::..SpotElevBotValue Property
ParameterTypeId Class See Also Send Feedback
"Bottom Coordinate"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpotElevBotValue { get; }
Visual Basic
Public Shared ReadOnly Property SpotElevBotValue As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpotElevBotValue {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpotElevDisplayElevations Property

[image]