Revit 2024 API
BoundingBoxIntersectsFilter Methods
BoundingBoxIntersectsFilter Class See Also Send Feedback

The BoundingBoxIntersectsFilter type exposes the following members.

Methods

 | Name | Description
Public method | GetBoundingBox | Gets the outline being used for this filter.

See Also

BoundingBoxIntersectsFilter Class

GetBoundingBox Method

[image]