Revit 2024 API
ParameterTypeId..::..SteelElemYDistance Property
ParameterTypeId Class See Also Send Feedback
"Side 2"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SteelElemYDistance { get; }
Visual Basic
Public Shared ReadOnly Property SteelElemYDistance As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SteelElemYDistance {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StiffenerClassification Property

[image]