Revit 2024 API
FilterStringLessOrEqual Constructor
FilterStringLessOrEqual Class See Also Send Feedback
Constructs an instance of FilterStringLessOrEqual.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)
Since: 2011

Syntax

C#
public FilterStringLessOrEqual()
Visual Basic
Public Sub New
Visual C++
public:
FilterStringLessOrEqual()

See Also

FilterStringLessOrEqual Class

FilterStringLessOrEqual Properties

[image] [image]