Revit 2024 API
ElementIntersectsElementFilter Methods
ElementIntersectsElementFilter Class See Also Send Feedback

The ElementIntersectsElementFilter type exposes the following members.

Methods

 | Name | Description
Public method | GetElement | Gets the target element.

See Also

ElementIntersectsElementFilter Class

GetElement Method

[image]