Revit 2024 API
ParameterTypeId..::..MepReheatHotwaterLoop Property
ParameterTypeId Class See Also Send Feedback
"Reheat Hot Water Loop"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MepReheatHotwaterLoop { get; }
Visual Basic
Public Shared ReadOnly Property MepReheatHotwaterLoop As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MepReheatHotwaterLoop {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MepSpotBottomElevation Property

[image]