Revit 2024 API
FaceNode Methods
FaceNode Class See Also Send Feedback

The FaceNode type exposes the following members.

Methods

 | Name | Description
Public method | GetFace | Returns the Face object corresponding to the node.

See Also

FaceNode Class

GetFace Method

[image]