Revit 2024 API
UpdaterRegistry Properties
UpdaterRegistry Class See Also Send Feedback

The UpdaterRegistry type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

UpdaterRegistry Class

UV Class

[image]