Revit 2024 API
ValidateCurveLoopsOptions Members
ValidateCurveLoopsOptions Class Methods Properties See Also Send Feedback

The ValidateCurveLoopsOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose | Releases all resources used by the ValidateCurveLoopsOptions

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

ValidateCurveLoopsOptions Class

ValidateCurveLoopsOptions Methods

[image] [image]