Revit 2024 API
ParameterTypeId..::..CalloutTag Property
ParameterTypeId Class See Also Send Feedback
"Callout Tag"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CalloutTag { get; }
Visual Basic
Public Shared ReadOnly Property CalloutTag As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CalloutTag {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CeilingAttrDefaultHeightParam Property

[image]