Revit 2024 API
UV..::..IsAlmostEqualTo Method
UV Class See Also Send Feedback

Overload List

 | Name | Description
Public method | IsAlmostEqualTo(UV) | Determines whether this 2-D vector and the specified 2-D vector are the same within the tolerance (1.0e-09).
Public method | IsAlmostEqualTo(UV, Double) | Determines whether this 2-D vector and the specified 2-D vector are the same within a specified tolerance.

See Also

UV Class
UV Members

IsAlmostEqualTo Method (UV)

[image]