Revit 2024 API
VertexIndexPair..::..Bottom Property
VertexIndexPair Class See Also Send Feedback
The index of the vertex pair from the bottom profile.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public int Bottom { get; set; }
Visual Basic
Public Property Bottom As Integer
    Get
    Set
Visual C++
public:
property int Bottom {
    int get ();
    void set (int value);
}

See Also

VertexIndexPair Class

Top Property

[image]