Revit 2024 API
ParameterTypeId..::..NumberSystemJustifyOffset Property
ParameterTypeId Class See Also Send Feedback
"Justify Offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId NumberSystemJustifyOffset { get; }
Visual Basic
Public Shared ReadOnly Property NumberSystemJustifyOffset As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ NumberSystemJustifyOffset {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

NumberSystemReferenceOffset Property

[image]