Revit 2024 API
ParameterTypeId..::..RbsWireNeutralIncludedInBalancedLoadParam Property
ParameterTypeId Class See Also Send Feedback
"Neutral Included in Balanced Load"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsWireNeutralIncludedInBalancedLoadParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsWireNeutralIncludedInBalancedLoadParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsWireNeutralIncludedInBalancedLoadParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsWireNeutralModeParam Property

[image]