Revit 2024 API
ParameterTypeId..::..DimReferenceCount Property
ParameterTypeId Class See Also Send Feedback
"Count"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId DimReferenceCount { get; }
Visual Basic
Public Shared ReadOnly Property DimReferenceCount As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ DimReferenceCount {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

DimStyleAngularUnits Property

[image]