Revit 2024 API
FormUtils..::..DissolveForms Method
FormUtils Class See Also Send Feedback

Overload List

Name | Description
DissolveForms(Document, ICollection<(Of <<'(ElementId>)>>)) | Dissolves a collection of form elements into their defining elements.
DissolveForms(Document, ICollection<(Of <<'(ElementId>)>>), ICollection<(Of <<'(ElementId>)>>)%) | Dissolves a collection of form elements into their defining elements.

See Also

FormUtils Class
FormUtils Members

DissolveForms Method (Document, ICollection(ElementId))

[image]