Revit 2024 API
ParameterTypeId..::..LvMullionLeg2 Property
ParameterTypeId Class See Also Send Feedback
"Leg 2"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LvMullionLeg2 { get; }
Visual Basic
Public Shared ReadOnly Property LvMullionLeg2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LvMullionLeg2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MarkupsCreated Property

[image]