Revit 2024 API
ParameterTypeId..::..StructuralElevationAtBottom Property
ParameterTypeId Class See Also Send Feedback
"Elevation at Bottom"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StructuralElevationAtBottom { get; }
Visual Basic
Public Shared ReadOnly Property StructuralElevationAtBottom As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StructuralElevationAtBottom {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StructuralElevationAtBottomCore Property

[image]