Revit 2024 API
Face..::..IsInside Method
Face Class See Also Send Feedback
Indicates whether the specified point is within this face.

Overload List

 | Name | Description
Public method | IsInside(UV) | Indicates whether the specified point is within this face.
Public method | IsInside(UV, IntersectionResult%) | Indicates whether the specified point is within this face and outputs additional information about the point location.

See Also

Face Class
Face Members

IsInside Method (UV)

[image]