Revit 2024 API
ParameterTypeId..::..RbsElecCalcCoefficientUtilization Property
ParameterTypeId Class See Also Send Feedback
"Calculate Coefficient of Utilization"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsElecCalcCoefficientUtilization { get; }
Visual Basic
Public Shared ReadOnly Property RbsElecCalcCoefficientUtilization As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsElecCalcCoefficientUtilization {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsElecCircuitName Property

[image]