Revit 2024 API
MEPSupportUtils Methods
MEPSupportUtils Class See Also Send Feedback

The MEPSupportUtils type exposes the following members.

Methods

Name | Description
CreateDuctworkStiffener | Create family based stiffener on the specified fabrication ductwork.

See Also

MEPSupportUtils Class

CreateDuctworkStiffener Method

[image]