Revit 2024 API
ParameterTypeId..::..AutoMullionBorder2Grid2 Property
ParameterTypeId Class See Also Send Feedback
"Border 2 Type"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId AutoMullionBorder2Grid2 { get; }
Visual Basic
Public Shared ReadOnly Property AutoMullionBorder2Grid2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ AutoMullionBorder2Grid2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

AutoMullionBorder2Horiz Property

[image]