Revit 2024 API
ParameterTypeId..::..StairsAttrStairsBottom Property
ParameterTypeId Class See Also Send Feedback
"Underside of Winder"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StairsAttrStairsBottom { get; }
Visual Basic
Public Shared ReadOnly Property StairsAttrStairsBottom As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StairsAttrStairsBottom {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StairsAttrStringerCarriage Property

[image]