Revit 2024 API
ParameterTypeId..::..LoadAreaForceFy2 Property
ParameterTypeId Class See Also Send Feedback
"Fy 2"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LoadAreaForceFy2 { get; }
Visual Basic
Public Shared ReadOnly Property LoadAreaForceFy2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LoadAreaForceFy2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LoadAreaForceFy3 Property

[image]