Revit 2024 API
ParameterTypeId..::..RectMullionThick Property
ParameterTypeId Class See Also Send Feedback
"Thickness"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RectMullionThick { get; }
Visual Basic
Public Shared ReadOnly Property RectMullionThick As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RectMullionThick {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RectMullionWidth1 Property

[image]