Revit 2024 API
ParameterTypeId..::..VolumeOfInterestName Property
ParameterTypeId Class See Also Send Feedback
"Name"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId VolumeOfInterestName { get; }
Visual Basic
Public Shared ReadOnly Property VolumeOfInterestName As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ VolumeOfInterestName {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

VolumeOfInterestViewsVisible Property

[image]