Revit 2024 API
ParameterTypeId..::..RbsElecPanelFeedThruLugsCurrentPhaseb Property
ParameterTypeId Class See Also Send Feedback
"Feed Through Lugs Current Phase B"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsElecPanelFeedThruLugsCurrentPhaseb { get; }
Visual Basic
Public Shared ReadOnly Property RbsElecPanelFeedThruLugsCurrentPhaseb As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsElecPanelFeedThruLugsCurrentPhaseb {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsElecPanelFeedThruLugsCurrentPhasec Property

[image]