Revit 2024 API
ParameterTypeId..::..RebarSystemLayerSummaryBottomDir1WithSpacing Property
ParameterTypeId Class See Also Send Feedback
"Bottom/Interior Major"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RebarSystemLayerSummaryBottomDir1WithSpacing { get; }
Visual Basic
Public Shared ReadOnly Property RebarSystemLayerSummaryBottomDir1WithSpacing As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RebarSystemLayerSummaryBottomDir1WithSpacing {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RebarSystemLayerSummaryBottomDir2NoSpacing Property

[image]