Revit 2024 API
ParameterTypeId..::..ZoneVolume Property
ParameterTypeId Class See Also Send Feedback
"Occupied Volume"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ZoneVolume { get; }
Visual Basic
Public Shared ReadOnly Property ZoneVolume As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ZoneVolume {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ZoneVolumeGross Property

[image]