Revit 2024 API
IntersectionResultArrayIterator Properties
IntersectionResultArrayIterator Class See Also Send Feedback

The IntersectionResultArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

IntersectionResultArrayIterator Class

Current Property

[image]