Revit 2024 API
ElementMulticategoryFilter Methods
ElementMulticategoryFilter Class See Also Send Feedback

The ElementMulticategoryFilter type exposes the following members.

Methods

 | Name | Description
Public method | GetCategoryIds | Gets the category ids assigned to this filter.

See Also

ElementMulticategoryFilter Class

GetCategoryIds Method

[image]