Revit 2024 API
GroupSet Constructor
GroupSet Class See Also Send Feedback
Initializes a new instance of the GroupSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public GroupSet()
Visual Basic
Public Sub New
Visual C++
public:
GroupSet()

See Also

GroupSet Class

Clear Method

[image]