Revit 2024 API
CurveLoop Properties
CurveLoop Class See Also Send Feedback

The CurveLoop type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

CurveLoop Class

IsValidObject Property

[image]