Revit 2024 API
ParameterTypeId..::..LevelDataMassTypeDescription Property
ParameterTypeId Class See Also Send Feedback
"Mass: Description"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LevelDataMassTypeDescription { get; }
Visual Basic
Public Shared ReadOnly Property LevelDataMassTypeDescription As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LevelDataMassTypeDescription {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LevelDataMassTypeParam Property

[image]