Revit 2024 API
DoubleArrayIterator Properties
DoubleArrayIterator Class See Also Send Feedback

The DoubleArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

DoubleArrayIterator Class

Current Property

[image]