Revit 2024 API
FamilySizeTableColumn Properties
FamilySizeTableColumn Class See Also Send Feedback

The FamilySizeTableColumn type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Public property | Name | The column name.

See Also

FamilySizeTableColumn Class

IsValidObject Property

[image]