Revit 2024 API
NumberingSchemaType Operators
NumberingSchemaType Class See Also Send Feedback

The NumberingSchemaType type exposes the following members.

Operators

Name | Description
Equality | Compares two NumberingSchemaType instances.
Inequality | Compares two NumberingSchemaType instances.

See Also

NumberingSchemaType Class

NumberingSchemaType Properties

[image] [image]