Revit 2024 API
ParameterTypeId..::..AnalyticalMemberForceStartFz Property
ParameterTypeId Class See Also Send Feedback
"Start Fz"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId AnalyticalMemberForceStartFz { get; }
Visual Basic
Public Shared ReadOnly Property AnalyticalMemberForceStartFz As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ AnalyticalMemberForceStartFz {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

AnalyticalMemberForceStartMx Property

[image]