Revit 2024 API
ParameterTypeId..::..ElevArrowAngle Property
ParameterTypeId Class See Also Send Feedback
"Arrow Angle"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ElevArrowAngle { get; }
Visual Basic
Public Shared ReadOnly Property ElevArrowAngle As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ElevArrowAngle {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ElevArrowFilled Property

[image]