Revit 2024 API
ParameterTypeId..::..ElevArrowFilled Property
ParameterTypeId Class See Also Send Feedback
"Filled"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ElevArrowFilled { get; }
Visual Basic
Public Shared ReadOnly Property ElevArrowFilled As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ElevArrowFilled {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ElevAssocDatum Property

[image]