Revit 2024 API
ParameterTypeId..::..FabricationBottomElevationOfPart Property
ParameterTypeId Class See Also Send Feedback
"Bottom Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FabricationBottomElevationOfPart { get; }
Visual Basic
Public Shared ReadOnly Property FabricationBottomElevationOfPart As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FabricationBottomElevationOfPart {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FabricationBottomOfPart Property

[image]