Revit 2024 API
ParameterTypeId..::..ZoneUseAirChangesPerHourParam Property
ParameterTypeId Class See Also Send Feedback
"Use Air Changes Per Hour"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ZoneUseAirChangesPerHourParam { get; }
Visual Basic
Public Shared ReadOnly Property ZoneUseAirChangesPerHourParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ZoneUseAirChangesPerHourParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ZoneUseDehumidificationSetpointParam Property

[image]