Revit 2024 API
ParameterTypeId..::..SpacingLengthVert Property
ParameterTypeId Class See Also Send Feedback
"Spacing"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpacingLengthVert { get; }
Visual Basic
Public Shared ReadOnly Property SpacingLengthVert As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpacingLengthVert {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpacingNumDivisions Property

[image]