Revit 2024 API
ReferencePointArrayIterator Properties
ReferencePointArrayIterator Class See Also Send Feedback

The ReferencePointArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

ReferencePointArrayIterator Class

Current Property

[image]