Revit 2024 API
ParameterTypeId..::..RvtLevelOffset Property
ParameterTypeId Class See Also Send Feedback
"Map Levels..."

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RvtLevelOffset { get; }
Visual Basic
Public Shared ReadOnly Property RvtLevelOffset As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RvtLevelOffset {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RvtLinkFileNameWithoutExt Property

[image]