Revit 2024 API
TriangulationInterfaceForTriangulatedSolidOrShell Members
TriangulationInterfaceForTriangulatedSolidOrShell Class Constructors Methods Properties See Also Send Feedback

The TriangulationInterfaceForTriangulatedSolidOrShell type exposes the following members.

Constructors

 | Name | Description
Public method | TriangulationInterfaceForTriangulatedSolidOrShell | Construct an interface object for a TriangulatedSolidOrShell.

Methods

 | Name | Description

Properties

 | Name | Description

See Also

TriangulationInterfaceForTriangulatedSolidOrShell Class

TriangulationInterfaceForTriangulatedSolidOrShell Constructor

[image]