Revit 2024 API
ParameterTypeId..::..FbxLightVoltageLoss Property
ParameterTypeId Class See Also Send Feedback
"Voltage Loss"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FbxLightVoltageLoss { get; }
Visual Basic
Public Shared ReadOnly Property FbxLightVoltageLoss As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FbxLightVoltageLoss {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FilledRegionMasking Property

[image]