Revit 2024 API
ParameterTypeId..::..MepZoneEquipmentDrawVentilation Property
ParameterTypeId Class See Also Send Feedback
"Draw Ventilation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MepZoneEquipmentDrawVentilation { get; }
Visual Basic
Public Shared ReadOnly Property MepZoneEquipmentDrawVentilation As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MepZoneEquipmentDrawVentilation {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MepZoneEquipmentType Property

[image]