Revit 2024 API
ParameterTypeId..::..LoadArrowSeparation Property
ParameterTypeId Class See Also Send Feedback
"Distance between arrows"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LoadArrowSeparation { get; }
Visual Basic
Public Shared ReadOnly Property LoadArrowSeparation As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LoadArrowSeparation {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LoadAttrAreaForceScaleFactor Property

[image]