Revit 2024 API
ParameterTypeId..::..RoomOutdoorAirPerPersonParam Property
ParameterTypeId Class See Also Send Feedback
"Outdoor Air per Person"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RoomOutdoorAirPerPersonParam { get; }
Visual Basic
Public Shared ReadOnly Property RoomOutdoorAirPerPersonParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RoomOutdoorAirPerPersonParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RoomPeopleLatentHeatGainPerPersonParam Property

[image]