Revit 2024 API
ParameterTypeId..::..CurtaingridBeltU Property
ParameterTypeId Class See Also Send Feedback
"Belt Measurement"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CurtaingridBeltU { get; }
Visual Basic
Public Shared ReadOnly Property CurtaingridBeltU As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CurtaingridBeltU {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CurtaingridBeltV Property

[image]