Revit 2024 API
ParameterTypeId..::..RbsFpSprinklerCoverageParam Property
ParameterTypeId Class See Also Send Feedback
"Coverage"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsFpSprinklerCoverageParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsFpSprinklerCoverageParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsFpSprinklerCoverageParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsFpSprinklerKFactorParam Property

[image]