Revit 2024 API
ExternallyTaggedNonBRep Methods
ExternallyTaggedNonBRep Class See Also Send Feedback

The ExternallyTaggedNonBRep type exposes the following members.

Methods

 | Name | Description
Public method | SetUsage | Controls the usage of this ExternallyTaggedNonBRep.

See Also

ExternallyTaggedNonBRep Class

SetUsage Method

[image]