Revit 2024 API
ParameterTypeId..::..GridBankRowNum Property
ParameterTypeId Class See Also Send Feedback
"Row"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId GridBankRowNum { get; }
Visual Basic
Public Shared ReadOnly Property GridBankRowNum As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ GridBankRowNum {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

GridBubbleEndn1 Property

[image]