Revit 2024 API
ParameterElement Methods
ParameterElement Class See Also Send Feedback

The ParameterElement type exposes the following members.

Methods

 | Name | Description
Public method | GetDefinition | Get the definition representing this parameter element.

See Also

ParameterElement Class

ParameterElement Properties

[image] [image]