Revit 2024 API
ParameterTypeId..::..ArrowFilled Property
ParameterTypeId Class See Also Send Feedback
"Fill Tick"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ArrowFilled { get; }
Visual Basic
Public Shared ReadOnly Property ArrowFilled As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ArrowFilled {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ArrowheadEndAtRiser Property

[image]