Revit 2024 API
UpdaterInfo Methods
UpdaterInfo Class See Also Send Feedback

The UpdaterInfo type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

UpdaterInfo Class

Dispose Method

[image]