Revit 2024 API
ParameterTypeId..::..RbsWireNeutralModeParam Property
ParameterTypeId Class See Also Send Feedback
"Neutral Size"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsWireNeutralModeParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsWireNeutralModeParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsWireNeutralModeParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsWireNeutralMultiplierParam Property

[image]