Revit 2024 API
ParameterTypeId..::..WrappingAtInsertsParam Property
ParameterTypeId Class See Also Send Feedback
"Wrapping at Inserts"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId WrappingAtInsertsParam { get; }
Visual Basic
Public Shared ReadOnly Property WrappingAtInsertsParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ WrappingAtInsertsParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

YJustification Property

[image]