Revit 2024 API
ParameterTypeId..::..MepUpperBottomElevationIncludeInsulation Property
ParameterTypeId Class See Also Send Feedback
"Upper End Bottom of Insulation Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MepUpperBottomElevationIncludeInsulation { get; }
Visual Basic
Public Shared ReadOnly Property MepUpperBottomElevationIncludeInsulation As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MepUpperBottomElevationIncludeInsulation {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MepUpperCenterlineElevation Property

[image]