Revit 2024 API
ParameterTypeId..::..RbsPipeCwfuParam Property
ParameterTypeId Class See Also Send Feedback
"CWFU"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsPipeCwfuParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsPipeCwfuParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsPipeCwfuParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsPipeDiameterParam Property

[image]