Revit 2024 API
ParameterTypeId..::..RebarSystemLayerSummaryBottomDir2NoSpacing Property
ParameterTypeId Class See Also Send Feedback
"Bottom/Interior Minor (Brief)"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RebarSystemLayerSummaryBottomDir2NoSpacing { get; }
Visual Basic
Public Shared ReadOnly Property RebarSystemLayerSummaryBottomDir2NoSpacing As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RebarSystemLayerSummaryBottomDir2NoSpacing {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RebarSystemLayerSummaryDir1NoSpacing Property

[image]