Revit 2024 API
ParameterTypeId..::..RbsElecRoomReflectivityCeiling Property
ParameterTypeId Class See Also Send Feedback
"Ceiling Reflectance"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsElecRoomReflectivityCeiling { get; }
Visual Basic
Public Shared ReadOnly Property RbsElecRoomReflectivityCeiling As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsElecRoomReflectivityCeiling {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsElecRoomReflectivityWalls Property

[image]