Revit 2024 API
AssemblyDifferenceMemberDifference Properties
AssemblyDifferenceMemberDifference Class See Also Send Feedback

The AssemblyDifferenceMemberDifference type exposes the following members.

Properties

 | Name | Description
Public property | MemberDifference | Difference between the assembly members
Public property | MemberId1 | Id of the member in the first assembly
Public property | MemberId2 | Id of the member in the second assembly

See Also

AssemblyDifferenceMemberDifference Class

MemberDifference Property

[image]