Revit 2024 API
FilterInverseRule Methods
FilterInverseRule Class See Also Send Feedback

The FilterInverseRule type exposes the following members.

Methods

 | Name | Description
Public method | GetInnerRule | Gets the rule being inverted.
Public method | SetInnerRule | Gets the rule being inverted.

See Also

FilterInverseRule Class

GetInnerRule Method

[image]