Revit 2024 API
SpatialElementBoundaryOptions Methods
SpatialElementBoundaryOptions Class See Also Send Feedback

The SpatialElementBoundaryOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

SpatialElementBoundaryOptions Class

Dispose Method

[image]