Revit 2024 API
ParameterTypeId..::..ElevatnTag Property
ParameterTypeId Class See Also Send Feedback
"Elevation Tag"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ElevatnTag { get; }
Visual Basic
Public Shared ReadOnly Property ElevatnTag As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ElevatnTag {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ElevReferenceLabelPos Property

[image]