Revit 2024 API
ParameterTypeId..::..RebarSystemCoverBottom Property
ParameterTypeId Class See Also Send Feedback
"Rebar Cover Bottom/Interior"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RebarSystemCoverBottom { get; }
Visual Basic
Public Shared ReadOnly Property RebarSystemCoverBottom As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RebarSystemCoverBottom {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RebarSystemCoverSide Property

[image]