Revit 2024 API
ParameterTypeId..::..CurtaingridAdjustBorderV Property
ParameterTypeId Class See Also Send Feedback
"Adjust for Mullion Size"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CurtaingridAdjustBorderV { get; }
Visual Basic
Public Shared ReadOnly Property CurtaingridAdjustBorderV As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CurtaingridAdjustBorderV {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CurtaingridAdjustBorderVert Property

[image]