Revit 2024 API
ParameterTypeId..::..RoomActualExhaustAirflowParam Property
ParameterTypeId Class See Also Send Feedback
"Actual Exhaust Airflow"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RoomActualExhaustAirflowParam { get; }
Visual Basic
Public Shared ReadOnly Property RoomActualExhaustAirflowParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RoomActualExhaustAirflowParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RoomActualLightingLoadParam Property

[image]