Revit 2024 API
ParameterTypeId..::..CurtaingridBeltn1 Property
ParameterTypeId Class See Also Send Feedback
"Measurement Line"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CurtaingridBeltn1 { get; }
Visual Basic
Public Shared ReadOnly Property CurtaingridBeltn1 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CurtaingridBeltn1 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CurtaingridBeltn2 Property

[image]