Revit 2024 API
ParameterTypeId..::..SpacingLayoutU Property
ParameterTypeId Class See Also Send Feedback
"Layout"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpacingLayoutU { get; }
Visual Basic
Public Shared ReadOnly Property SpacingLayoutU As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpacingLayoutU {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpacingLayoutV Property

[image]