Revit 2024 API
ParameterTypeId..::..RbsSystemRisedrop2linerisesymbolParam Property
ParameterTypeId Class See Also Send Feedback
"Two Line Rise Symbol"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsSystemRisedrop2linerisesymbolParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsSystemRisedrop2linerisesymbolParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsSystemRisedrop2linerisesymbolParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsSystemRisedropParam Property

[image]