Revit 2024 API
ParameterTypeId..::..RbsAdditionalFlow Property
ParameterTypeId Class See Also Send Feedback
"Additional Flow"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsAdditionalFlow { get; }
Visual Basic
Public Shared ReadOnly Property RbsAdditionalFlow As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsAdditionalFlow {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsAdjustableConnector Property

[image]