Revit 2024 API
MullionTypeSetIterator Methods
MullionTypeSetIterator Class See Also Send Feedback

The MullionTypeSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

MullionTypeSetIterator Class

MoveNext Method

[image]