Revit 2024 API
GeomCombination Members
GeomCombination Class Methods Properties See Also Send Feedback

The GeomCombination type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | AllMembers | All elements that are joined in this geometry combination.

See Also

GeomCombination Class

GeomCombination Properties

[image] [image]