Revit 2024 API
ParameterTypeId..::..EndYJustification Property
ParameterTypeId Class See Also Send Feedback
"End y Justification"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId EndYJustification { get; }
Visual Basic
Public Shared ReadOnly Property EndYJustification As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ EndYJustification {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

EndYOffsetValue Property

[image]