Revit 2024 API
DefinitionBindingMap Constructor
DefinitionBindingMap Class See Also Send Feedback
Initializes a new instance of the DefinitionBindingMap class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public DefinitionBindingMap()
Visual Basic
Public Sub New
Visual C++
public:
DefinitionBindingMap()

See Also

DefinitionBindingMap Class

DefinitionBindingMap Methods

[image] [image]