Revit 2024 API
ParameterTypeId..::..ContinuousFootingBottomToe Property
ParameterTypeId Class See Also Send Feedback
"Bottom Toe Length"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ContinuousFootingBottomToe { get; }
Visual Basic
Public Shared ReadOnly Property ContinuousFootingBottomToe As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ContinuousFootingBottomToe {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ContinuousFootingBreakAtInsertsDisable Property

[image]