Revit 2024 API
ParameterTypeId..::..SpotElevLeaderArrowhead Property
ParameterTypeId Class See Also Send Feedback
"Leader Arrowhead"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpotElevLeaderArrowhead { get; }
Visual Basic
Public Shared ReadOnly Property SpotElevLeaderArrowhead As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpotElevLeaderArrowhead {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpotElevLowerPrefix Property

[image]