Revit 2024 API
ParameterTypeId..::..BrOrgFolders Property
ParameterTypeId Class See Also Send Feedback
"Folders"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId BrOrgFolders { get; }
Visual Basic
Public Shared ReadOnly Property BrOrgFolders As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ BrOrgFolders {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

BuildingClosingTimeParam Property

[image]