Revit 2024 API
ParameterTypeId..::..ZoneAirChangesPerHour Property
ParameterTypeId Class See Also Send Feedback
"Air Changes per Hour"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ZoneAirChangesPerHour { get; }
Visual Basic
Public Shared ReadOnly Property ZoneAirChangesPerHour As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ZoneAirChangesPerHour {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ZoneAirVolumeCalculationTypeParam Property

[image]