Revit 2024 API
FamilyPointLocation Methods
FamilyPointLocation Class See Also Send Feedback

The FamilyPointLocation type exposes the following members.

Methods

 | Name | Description
Public method | GetLocation | Gets the location of the point.

See Also

FamilyPointLocation Class

GetLocation Method

[image]