Revit 2024 API
ParameterTypeId..::..MepLowerTopElevation Property
ParameterTypeId Class See Also Send Feedback
"Lower End Top Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MepLowerTopElevation { get; }
Visual Basic
Public Shared ReadOnly Property MepLowerTopElevation As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MepLowerTopElevation {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MepLowerTopElevationIncludeInsulation Property

[image]