Revit 2024 API
ImportOptions3DM Constructor
ImportOptions3DM Class See Also Send Feedback

Overload List

 | Name | Description
Public method | ImportOptions3DM()()()() | Constructs a new instance of ImportOptions3DM with default values of all properties.
Public method | ImportOptions3DM(ImportOptions3DM) | Constructs a new instance of ImportOptions3DM as a copy of the provided import options.

See Also

ImportOptions3DM Class
ImportOptions3DM Members

ImportOptions3DM Constructor

[image]