Revit 2024 API
CurtainGridSet Constructor
CurtainGridSet Class See Also Send Feedback
Initializes a new instance of the CurtainGridSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public CurtainGridSet()
Visual Basic
Public Sub New
Visual C++
public:
CurtainGridSet()

See Also

CurtainGridSet Class

CurtainGridSet Methods

[image] [image]