Revit 2024 API
FamilyTypeSetIterator Properties
FamilyTypeSetIterator Class See Also Send Feedback

The FamilyTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

FamilyTypeSetIterator Class

Current Property

[image]