Revit 2024 API
ParameterTypeId..::..CurtaingridAdjustBordern1 Property
ParameterTypeId Class See Also Send Feedback
"Adjust for Mullion Size"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CurtaingridAdjustBordern1 { get; }
Visual Basic
Public Shared ReadOnly Property CurtaingridAdjustBordern1 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CurtaingridAdjustBordern1 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CurtaingridAdjustBordern2 Property

[image]