Revit 2024 API
BuiltInFailures..::..TilePatternTileFailures Properties
BuiltInFailures..::..TilePatternTileFailures Class See Also Send Feedback

The BuiltInFailures..::..TilePatternTileFailures type exposes the following members.

Properties

Name | Description
TilePatternTile_InvalidFamily | Family not appropriate for Divided Surface component.

See Also

BuiltInFailures..::..TilePatternTileFailures Class

TilePatternTile_InvalidFamily Property

[image]