Revit 2024 API
ParameterTypeId..::..RbsElecPanelGroundBusParam Property
ParameterTypeId Class See Also Send Feedback
"Ground Bus"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsElecPanelGroundBusParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsElecPanelGroundBusParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsElecPanelGroundBusParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsElecPanelLocationParam Property

[image]