Revit 2024 API
ExportFontKey Methods
ExportFontKey Class See Also Send Feedback

The ExportFontKey type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ExportFontKey Class

Dispose Method

[image]