Revit 2024 API
FilterNumericLessOrEqual Members
FilterNumericLessOrEqual Class Constructors Methods Properties See Also Send Feedback

The FilterNumericLessOrEqual type exposes the following members.

Constructors

 | Name | Description
Public method | FilterNumericLessOrEqual | Constructs an instance of FilterNumericLessOrEqual.

Methods

 | Name | Description

Properties

 | Name | Description

See Also

FilterNumericLessOrEqual Class

FilterNumericLessOrEqual Constructor

[image]