Revit 2024 API
ParameterTypeId..::..GraphicDisplayOptionsSsIntensity Property
ParameterTypeId Class See Also Send Feedback
"Sun and Shadow Intensity"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId GraphicDisplayOptionsSsIntensity { get; }
Visual Basic
Public Shared ReadOnly Property GraphicDisplayOptionsSsIntensity As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ GraphicDisplayOptionsSsIntensity {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

GridBankColNum Property

[image]