Revit 2024 API
CurveLoopsProfile Properties
CurveLoopsProfile Class See Also Send Feedback

The CurveLoopsProfile type exposes the following members.

Properties

 | Name | Description
Public property | Profile | Returns the curve loops of the profile.

See Also

CurveLoopsProfile Class

Profile Property

[image]