Revit 2024 API
ParameterTypeId..::..CabletrayMinbendmultiplierParam Property
ParameterTypeId Class See Also Send Feedback
"Bend Radius Multiplier"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CabletrayMinbendmultiplierParam { get; }
Visual Basic
Public Shared ReadOnly Property CabletrayMinbendmultiplierParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CabletrayMinbendmultiplierParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CalloutAttrHeadTag Property

[image]