Revit 2024 API
FaceEdgeNode Members
FaceEdgeNode Class Methods Properties See Also Send Feedback

The FaceEdgeNode type exposes the following members.

Methods

 | Name | Description
Public method | GetFaceEdge | Returns the Face edge object corresponding to the node.

Properties

 | Name | Description

See Also

FaceEdgeNode Class

FaceEdgeNode Methods

[image] [image]