Revit 2024 API
ParameterTypeId..::..LevelDataVolume Property
ParameterTypeId Class See Also Send Feedback
"Floor Volume"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LevelDataVolume { get; }
Visual Basic
Public Shared ReadOnly Property LevelDataVolume As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LevelDataVolume {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LevelElev Property

[image]