Revit 2024 API
ParameterTypeId..::..RbsElecTrueCurrentPhasebParam Property
ParameterTypeId Class See Also Send Feedback
"True Current Phase B"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsElecTrueCurrentPhasebParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsElecTrueCurrentPhasebParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsElecTrueCurrentPhasebParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsElecTrueCurrentPhasecParam Property

[image]