Revit 2024 API
ParameterTypeId..::..TagElementCount Property
ParameterTypeId Class See Also Send Feedback
"Host Count"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId TagElementCount { get; }
Visual Basic
Public Shared ReadOnly Property TagElementCount As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ TagElementCount {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

TagElevationBase Property

[image]