Revit 2024 API
TessellatedFace Methods
TessellatedFace Class See Also Send Feedback

The TessellatedFace type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | GetBoundaryLoops | Get loops bounding the face.

See Also

TessellatedFace Class

Dispose Method

[image]