Revit 2024 API
ParameterTypeId..::..ViewGraphSchedOffGrid Property
ParameterTypeId Class See Also Send Feedback
"Include Off-Grid Columns"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ViewGraphSchedOffGrid { get; }
Visual Basic
Public Shared ReadOnly Property ViewGraphSchedOffGrid As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ViewGraphSchedOffGrid {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ViewGraphSchedRowsCount Property

[image]