Revit 2024 API
ColorBackgroundSettings Properties
ColorBackgroundSettings Class See Also Send Feedback

The ColorBackgroundSettings type exposes the following members.

Properties

 | Name | Description
Public property | Color | The color of the rendering background.

See Also

ColorBackgroundSettings Class

Color Property

[image]