Revit 2024 API
PolylineNode Members
PolylineNode Class Methods Properties See Also Send Feedback

The PolylineNode type exposes the following members.

Methods

 | Name | Description
Public method | GetPolyline | Returns the polyline object corresponding to the node.

Properties

 | Name | Description

See Also

PolylineNode Class

PolylineNode Methods

[image] [image]