Revit 2024 API
ParameterTypeId..::..ZoneCalculatedCoolingLoadParam Property
ParameterTypeId Class See Also Send Feedback
"Calculated Cooling Load"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ZoneCalculatedCoolingLoadParam { get; }
Visual Basic
Public Shared ReadOnly Property ZoneCalculatedCoolingLoadParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ZoneCalculatedCoolingLoadParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ZoneCalculatedCoolingLoadPerAreaParam Property

[image]