Revit 2024 API
ParameterTypeId..::..PathReinSummary Property
ParameterTypeId Class See Also Send Feedback
"Summary"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId PathReinSummary { get; }
Visual Basic
Public Shared ReadOnly Property PathReinSummary As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ PathReinSummary {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

PathReinTypen1 Property

[image]