Revit 2024 API
Document..::..PlanTopologies Property
Document Class See Also Send Feedback
Gets the PlanTopologies of the current project.

Overload List

 | Name | Description
Public property | PlanTopologies | Get the PlanTopologies of the current project in the last phase.
Public property | PlanTopologies[([( Phase])]) | Gets the PlanTopologies of the current project in a given phase.

See Also

Document Class
Document Members

PlanTopologies Property

[image]