Revit 2024 API
ParameterTypeId..::..RbsEnergyAnalysisSliverSpaceTolerance Property
ParameterTypeId Class See Also Send Feedback
"Sliver Space Tolerance"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsEnergyAnalysisSliverSpaceTolerance { get; }
Visual Basic
Public Shared ReadOnly Property RbsEnergyAnalysisSliverSpaceTolerance As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsEnergyAnalysisSliverSpaceTolerance {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsEnergyAnalysisSurfaceAdjacentSpaceId1 Property

[image]