Revit 2024 API
ParameterElement Members
ParameterElement Class Methods Properties See Also Send Feedback

The ParameterElement type exposes the following members.

Methods

 | Name | Description
Public method | GetDefinition | Get the definition representing this parameter element.

Properties

 | Name | Description

See Also

ParameterElement Class

ParameterElement Methods

[image] [image]