Revit 2024 API
HostObject Methods
HostObject Class See Also Send Feedback

The HostObject type exposes the following members.

Methods

 | Name | Description
Public method | FindInserts | Gets the ids of the instances inserted into this host object.

See Also

HostObject Class

FindInserts Method

[image]