Revit 2024 API
DocumentSet Properties
DocumentSet Class See Also Send Feedback

The DocumentSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of objects that are in the set.

See Also

DocumentSet Class

Size Property

[image]