Revit 2024 API
StdPostedWarning Properties
StdPostedWarning Class See Also Send Feedback

The StdPostedWarning type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

StdPostedWarning Class

IsValidObject Property

[image]