Revit 2024 API
AssemblyDifference Properties
AssemblyDifference Class See Also Send Feedback

The AssemblyDifference type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

AssemblyDifference Class

AssemblyDifferenceConfiguration Class

[image]