Revit 2024 API
ParameterTypeId..::..RevisionCloudRevisionIssuedBy Property
ParameterTypeId Class See Also Send Feedback
"Issued by"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RevisionCloudRevisionIssuedBy { get; }
Visual Basic
Public Shared ReadOnly Property RevisionCloudRevisionIssuedBy As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RevisionCloudRevisionIssuedBy {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RevisionCloudRevisionIssuedTo Property

[image]