Revit 2024 API
ParameterTypeId..::..RasterSymbolHeight Property
ParameterTypeId Class See Also Send Feedback
"Height"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RasterSymbolHeight { get; }
Visual Basic
Public Shared ReadOnly Property RasterSymbolHeight As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RasterSymbolHeight {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RasterSymbolPagenumber Property

[image]