Revit 2024 API
SubTransaction Properties
SubTransaction Class See Also Send Feedback

The SubTransaction type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

SubTransaction Class

IsValidObject Property

[image]