Revit 2024 API
ParameterTypeId..::..RoomActualSupplyAirflowParam Property
ParameterTypeId Class See Also Send Feedback
"Actual Supply Airflow"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RoomActualSupplyAirflowParam { get; }
Visual Basic
Public Shared ReadOnly Property RoomActualSupplyAirflowParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RoomActualSupplyAirflowParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RoomAirChangesPerHourParam Property

[image]