Revit 2024 API
ParameterTypeId..::..LoadAllNon0Loads Property
ParameterTypeId Class See Also Send Feedback
"All non 0 loads"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LoadAllNon0Loads { get; }
Visual Basic
Public Shared ReadOnly Property LoadAllNon0Loads As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LoadAllNon0Loads {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LoadAreaArea Property

[image]