Revit 2024 API
MEPCalculationServerInfo Methods
MEPCalculationServerInfo Class See Also Send Feedback

The MEPCalculationServerInfo type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
 | GetMEPCalculationServerInfo | Gets a MEPCalculationServerInfo by family instance.

See Also

MEPCalculationServerInfo Class

GetMEPCalculationServerInfo Method

[image]