Revit 2024 API
ParameterTypeId..::..RbsCabletrayRungspace Property
ParameterTypeId Class See Also Send Feedback
"Rung Space"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsCabletrayRungspace { get; }
Visual Basic
Public Shared ReadOnly Property RbsCabletrayRungspace As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsCabletrayRungspace {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsCabletrayRungwidth Property

[image]