Revit 2024 API
ParameterTypeId..::..SpacingJustificationU Property
ParameterTypeId Class See Also Send Feedback
"Justification"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpacingJustificationU { get; }
Visual Basic
Public Shared ReadOnly Property SpacingJustificationU As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpacingJustificationU {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpacingJustificationV Property

[image]