Revit 2024 API
SpatialElementDomainData Properties
SpatialElementDomainData Class See Also Send Feedback

The SpatialElementDomainData type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

SpatialElementDomainData Class

IsValidObject Property

[image]