Revit 2024 API
ParameterTypeId..::..CurtaingridAngleHoriz Property
ParameterTypeId Class See Also Send Feedback
"Angle"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CurtaingridAngleHoriz { get; }
Visual Basic
Public Shared ReadOnly Property CurtaingridAngleHoriz As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CurtaingridAngleHoriz {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CurtaingridAnglen1 Property

[image]