Revit 2024 API
BoundingBoxIsInsideFilter Methods
BoundingBoxIsInsideFilter Class See Also Send Feedback

The BoundingBoxIsInsideFilter type exposes the following members.

Methods

 | Name | Description
Public method | GetBoundingBox | Gets the outline being used for this filter.

See Also

BoundingBoxIsInsideFilter Class

GetBoundingBox Method

[image]