Revit 2024 API
ParameterTypeId..::..PatternMirrorForDivisionRule Property
ParameterTypeId Class See Also Send Feedback
"Mirror"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId PatternMirrorForDivisionRule { get; }
Visual Basic
Public Shared ReadOnly Property PatternMirrorForDivisionRule As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ PatternMirrorForDivisionRule {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

PeakAirflowParam Property

[image]