Revit 2024 API
ParameterTypeId..::..StartYJustification Property
ParameterTypeId Class See Also Send Feedback
"Start y Justification"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StartYJustification { get; }
Visual Basic
Public Shared ReadOnly Property StartYJustification As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StartYJustification {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StartYOffsetValue Property

[image]