Revit 2024 API
FaceSplitter Properties
FaceSplitter Class See Also Send Feedback

The FaceSplitter type exposes the following members.

Properties

 | Name | Description
Public property | SplitElementId | The id of the element whose face is split by this element.

See Also

FaceSplitter Class

SplitElementId Property

[image]