Revit 2024 API
FabricationDimensionDefinition Methods
FabricationDimensionDefinition Class See Also Send Feedback

The FabricationDimensionDefinition type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

FabricationDimensionDefinition Class

Dispose Method

[image]