Revit 2024 API
KeynoteEntries Methods
KeynoteEntries Class See Also Send Feedback

The KeynoteEntries type exposes the following members.

Methods

 | Name | Description
 | LoadKeynoteEntriesFromFile | Loads the contents of a keynote text file into the provided KeyBasedTreeEntriesLoadContent.

See Also

KeynoteEntries Class

LoadKeynoteEntriesFromFile Method

[image]