Revit 2024 API
ParameterTypeId..::..SpaceDehumidificationSetPoint Property
ParameterTypeId Class See Also Send Feedback
"Dehumidification Set Point"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpaceDehumidificationSetPoint { get; }
Visual Basic
Public Shared ReadOnly Property SpaceDehumidificationSetPoint As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpaceDehumidificationSetPoint {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpaceElecEquipmentRadiantPercentageParam Property

[image]