Revit 2024 API
ParameterTypeId..::..AutoMullionInteriorVert Property
ParameterTypeId Class See Also Send Feedback
"Interior Type"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId AutoMullionInteriorVert { get; }
Visual Basic
Public Shared ReadOnly Property AutoMullionInteriorVert As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ AutoMullionInteriorVert {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

AutoPanel Property

[image]