Revit 2024 API
ParameterTypeId..::..ViewerCropRegionVisible Property
ParameterTypeId Class See Also Send Feedback
"Crop Region Visible"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ViewerCropRegionVisible { get; }
Visual Basic
Public Shared ReadOnly Property ViewerCropRegionVisible As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ViewerCropRegionVisible {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ViewerDetailNumber Property

[image]