Revit 2024 API
ParameterTypeId..::..RoomBaseReturnAirflowOnParam Property
ParameterTypeId Class See Also Send Feedback
"Return Airflow"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RoomBaseReturnAirflowOnParam { get; }
Visual Basic
Public Shared ReadOnly Property RoomBaseReturnAirflowOnParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RoomBaseReturnAirflowOnParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RoomCalculatedCoolingLoadParam Property

[image]