Revit 2024 API
ParameterTypeId..::..RbsVelocity Property
ParameterTypeId Class See Also Send Feedback
"Velocity"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsVelocity { get; }
Visual Basic
Public Shared ReadOnly Property RbsVelocity As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsVelocity {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsVelocityPressure Property

[image]