Revit 2024 API
ParameterTypeId..::..MepLowerTopElevationIncludeInsulation Property
ParameterTypeId Class See Also Send Feedback
"Lower End Top of Insulation Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MepLowerTopElevationIncludeInsulation { get; }
Visual Basic
Public Shared ReadOnly Property MepLowerTopElevationIncludeInsulation As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MepLowerTopElevationIncludeInsulation {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MepPipeUpperInvertElevation Property

[image]