Revit 2024 API
ParameterTypeId..::..StructuralSectionHssInnerfillet Property
ParameterTypeId Class See Also Send Feedback
"Inner Fillet"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StructuralSectionHssInnerfillet { get; }
Visual Basic
Public Shared ReadOnly Property StructuralSectionHssInnerfillet As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StructuralSectionHssInnerfillet {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StructuralSectionHssOuterfillet Property

[image]