Revit 2024 API
ToposolidType Methods
ToposolidType Class See Also Send Feedback

The ToposolidType type exposes the following members.

Methods

 | Name | Description
Public method | GetContourSetting | Get the contour setting object from the current toposolid type.

See Also

ToposolidType Class

GetContourSetting Method

[image]