Revit 2024 API
RelinquishedItems Properties
RelinquishedItems Class See Also Send Feedback

The RelinquishedItems type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

RelinquishedItems Class

IsValidObject Property

[image]