Revit 2024 API
PhaseFilter Properties
PhaseFilter Class See Also Send Feedback

The PhaseFilter type exposes the following members.

Properties

 | Name | Description
Public property | IsDefault | Indicates whether this filter is the default one.

See Also

PhaseFilter Class

Parameter Property

[image] [image]