Revit 2024 API
ScheduleHeightsOnSheet Methods
ScheduleHeightsOnSheet Class See Also Send Feedback

The ScheduleHeightsOnSheet type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | GetBodyRowHeights | Returns each row's height of schedule body on sheet view.

See Also

ScheduleHeightsOnSheet Class

GetBodyRowHeights Method

[image]