Revit 2024 API
TextElement..::..GetMinimumAllowedWidth Method
TextElement Class See Also Send Feedback

Overload List

 | Name | Description
Public method | GetMinimumAllowedWidth()()()() | Returns the minimum width the text element can be assigned.
 | GetMinimumAllowedWidth(Document, ElementId) | Returns the minimum width a text element can be created with.

See Also

TextElement Class
TextElement Members

GetMinimumAllowedWidth Method (Document, ElementId)

[image]