Revit 2024 API
DuplicateTypeNamesHandlerArgs Methods
DuplicateTypeNamesHandlerArgs Class See Also Send Feedback

The DuplicateTypeNamesHandlerArgs type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | GetTypeIds | Returns ids of the types with duplicate names.

See Also

DuplicateTypeNamesHandlerArgs Class

Dispose Method

[image]