Revit 2024 API
AssemblyMemberDifference Methods
AssemblyMemberDifference Class See Also Send Feedback

The AssemblyMemberDifference type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

AssemblyMemberDifference Class

Dispose Method

[image]