Revit 2024 API
ParameterTypeId..::..FlexibleInstanceFlip Property
ParameterTypeId Class See Also Send Feedback
"Flip"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FlexibleInstanceFlip { get; }
Visual Basic
Public Shared ReadOnly Property FlexibleInstanceFlip As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FlexibleInstanceFlip {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FloorAttrDefaultHeightParam Property

[image]