Revit 2024 API
ParameterTypeId..::..GridBankColWidth Property
ParameterTypeId Class See Also Send Feedback
"Column Distance"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId GridBankColWidth { get; }
Visual Basic
Public Shared ReadOnly Property GridBankColWidth As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ GridBankColWidth {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

GridBankRowHeight Property

[image]