Revit 2024 API
ParameterTypeId..::..CurtaingridAdjustBorderVert Property
ParameterTypeId Class See Also Send Feedback
"Adjust for Mullion Size"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CurtaingridAdjustBorderVert { get; }
Visual Basic
Public Shared ReadOnly Property CurtaingridAdjustBorderVert As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CurtaingridAdjustBorderVert {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CurtaingridAngleHoriz Property

[image]