Revit 2024 API
ParameterTypeId..::..StructuralStartReleaseFz Property
ParameterTypeId Class See Also Send Feedback
"Start Fz"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StructuralStartReleaseFz { get; }
Visual Basic
Public Shared ReadOnly Property StructuralStartReleaseFz As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StructuralStartReleaseFz {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StructuralStartReleaseMx Property

[image]