Revit 2024 API
ParameterTypeId..::..ViewGraphSchedLocationsLow Property
ParameterTypeId Class See Also Send Feedback
"Column Locations Start"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ViewGraphSchedLocationsLow { get; }
Visual Basic
Public Shared ReadOnly Property ViewGraphSchedLocationsLow As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ViewGraphSchedLocationsLow {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ViewGraphSchedMaterialTypes Property

[image]