Revit 2024 API
ParameterTypeId..::..MullionPosition Property
ParameterTypeId Class See Also Send Feedback
"Position"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MullionPosition { get; }
Visual Basic
Public Shared ReadOnly Property MullionPosition As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MullionPosition {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MullionProfile Property

[image]