Revit 2024 API
ParameterTypeId..::..EndJoinCutback Property
ParameterTypeId Class See Also Send Feedback
"End Join Cutback"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId EndJoinCutback { get; }
Visual Basic
Public Shared ReadOnly Property EndJoinCutback As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ EndJoinCutback {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

EndTreatment Property

[image]