Revit 2024 API
ParameterTypeId..::..RbsDistributionsysNumwiresParam Property
ParameterTypeId Class See Also Send Feedback
"Wires"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsDistributionsysNumwiresParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsDistributionsysNumwiresParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsDistributionsysNumwiresParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsDistributionsysPhaseParam Property

[image]