Revit 2024 API
ParameterTypeId..::..RbsElecWireGroundAdjustment Property
ParameterTypeId Class See Also Send Feedback
"Ground Conductors"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsElecWireGroundAdjustment { get; }
Visual Basic
Public Shared ReadOnly Property RbsElecWireGroundAdjustment As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsElecWireGroundAdjustment {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsElecWireHotAdjustment Property

[image]