Revit 2024 API
ParameterTypeId..::..CalloutSyncronizeBoundOffsetFar Property
ParameterTypeId Class See Also Send Feedback
"Far Clip Settings"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CalloutSyncronizeBoundOffsetFar { get; }
Visual Basic
Public Shared ReadOnly Property CalloutSyncronizeBoundOffsetFar As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CalloutSyncronizeBoundOffsetFar {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CalloutTag Property

[image]