Revit 2024 API
DoubleParameterValue Properties
DoubleParameterValue Class See Also Send Feedback

The DoubleParameterValue type exposes the following members.

Properties

 | Name | Description
Public property | Value | The stored value

See Also

DoubleParameterValue Class

Value Property

[image]