Revit 2024 API
LevelAssociationData Properties
LevelAssociationData Class See Also Send Feedback

The LevelAssociationData type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

LevelAssociationData Class

IsValidObject Property

[image]