Revit 2024 API
ParameterTypeId..::..FabricSheetMinorNumberOfWires Property
ParameterTypeId Class See Also Send Feedback
"Minor Number of Wires": Minor Number of Wires

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FabricSheetMinorNumberOfWires { get; }
Visual Basic
Public Shared ReadOnly Property FabricSheetMinorNumberOfWires As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FabricSheetMinorNumberOfWires {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FabricSheetMinorReinforcementArea Property

[image]