Revit 2024 API
ImportIFCOptions Methods
ImportIFCOptions Class See Also Send Feedback

The ImportIFCOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
 | GetImportIFCOptions | Returns the current Revit instance's ImportIFCOptions.

See Also

ImportIFCOptions Class

Dispose Method

[image]