Revit 2024 API
ParameterTypeId..::..SteelElemCopeWidthx Property
ParameterTypeId Class See Also Send Feedback
"Cutback"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SteelElemCopeWidthx { get; }
Visual Basic
Public Shared ReadOnly Property SteelElemCopeWidthx As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SteelElemCopeWidthx {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SteelElemCopeXAngle Property

[image]