Revit 2024 API
ParameterTypeId..::..CutMarkSymbolSize Property
ParameterTypeId Class See Also Send Feedback
"Cut Mark Symbol Size"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CutMarkSymbolSize { get; }
Visual Basic
Public Shared ReadOnly Property CutMarkSymbolSize As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CutMarkSymbolSize {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CwpAddGridSuffix Property

[image]