Revit 2024 API
ParameterTypeId..::..MassZoneSpaceTypeParam Property
ParameterTypeId Class See Also Send Feedback
"Space Type"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MassZoneSpaceTypeParam { get; }
Visual Basic
Public Shared ReadOnly Property MassZoneSpaceTypeParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MassZoneSpaceTypeParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MassZoneVolume Property

[image]