Revit 2024 API
ParameterTypeId..::..RebarSystemNumberOfLinesBackDirn2 Property
ParameterTypeId Class See Also Send Feedback
"Interior Minor Number Of Lines"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RebarSystemNumberOfLinesBackDirn2 { get; }
Visual Basic
Public Shared ReadOnly Property RebarSystemNumberOfLinesBackDirn2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RebarSystemNumberOfLinesBackDirn2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RebarSystemNumberOfLinesBottomDir1Generic Property

[image]