Revit 2024 API
ExternallyTaggedNonBReps Constructor
ExternallyTaggedNonBReps Class See Also Send Feedback
Make a new empty collection of ExternallyTaggedNonBRep instances.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)
Since: 2024

Syntax

C#
public ExternallyTaggedNonBReps()
Visual Basic
Public Sub New
Visual C++
public:
ExternallyTaggedNonBReps()

See Also

ExternallyTaggedNonBReps Class

ExternallyTaggedNonBReps Methods

[image] [image]