Revit 2024 API
ParameterTypeId..::..SystemZoneLevelId Property
ParameterTypeId Class See Also Send Feedback
"Level"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SystemZoneLevelId { get; }
Visual Basic
Public Shared ReadOnly Property SystemZoneLevelId As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SystemZoneLevelId {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

TagAngleParam Property

[image]