Revit 2024 API
CombinableElementArrayIterator Properties
CombinableElementArrayIterator Class See Also Send Feedback

The CombinableElementArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

CombinableElementArrayIterator Class

Current Property

[image]