Revit 2024 API
ParameterTypeId..::..RbsElecApparentCurrentPhasecParam Property
ParameterTypeId Class See Also Send Feedback
"Apparent Current Phase C"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsElecApparentCurrentPhasecParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsElecApparentCurrentPhasecParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsElecApparentCurrentPhasecParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsElecApparentLoad Property

[image]