Revit 2024 API
ParameterTypeId..::..MarkupsModified Property
ParameterTypeId Class See Also Send Feedback
"Modified"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MarkupsModified { get; }
Visual Basic
Public Shared ReadOnly Property MarkupsModified As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MarkupsModified {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MarkupsPrivate Property

[image]