Revit 2024 API
FormArrayIterator Methods
FormArrayIterator Class See Also Send Feedback

The FormArrayIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the array.

See Also

FormArrayIterator Class

MoveNext Method

[image]