Revit 2024 API
DirectShapeOptions Methods
DirectShapeOptions Class See Also Send Feedback

The DirectShapeOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

DirectShapeOptions Class

Dispose Method

[image]