Revit 2024 API
ReloadLatestOptions Members
ReloadLatestOptions Class Constructors Methods Properties See Also Send Feedback

The ReloadLatestOptions type exposes the following members.

Constructors

 | Name | Description
Public method | ReloadLatestOptions | Constructs a new ReloadLatestOptions object.

Methods

 | Name | Description
Public method | Dispose | Releases all resources used by the ReloadLatestOptions

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

ReloadLatestOptions Class

ReloadLatestOptions Constructor

[image]