Revit 2024 API
Mullion Methods
Mullion Class See Also Send Feedback

The Mullion type exposes the following members.

Methods

 | Name | Description
Public method | BreakMullion | This method is used to break the current Mullion at ends with its neighboring mullions.
Public method | JoinMullion | This method is used to control the join condition the current Mullion with its neighboring mullions.

See Also

Mullion Class

BreakMullion Method

[image]