Revit 2024 API
ParameterTypeId..::..RebarSystemAddlInteriorOffset Property
ParameterTypeId Class See Also Send Feedback
"Additional Interior Cover Offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RebarSystemAddlInteriorOffset { get; }
Visual Basic
Public Shared ReadOnly Property RebarSystemAddlInteriorOffset As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RebarSystemAddlInteriorOffset {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RebarSystemAddlTopOffset Property

[image]