Revit 2024 API
ViewSetIterator Properties
ViewSetIterator Class See Also Send Feedback

The ViewSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

ViewSetIterator Class

Current Property

[image]