Revit 2024 API
DWGExportOptions Methods
DWGExportOptions Class See Also Send Feedback

The DWGExportOptions type exposes the following members.

Methods

 | Name | Description
 | GetPredefinedOptions | Returns an instance DWGExportOptions containing settings from a predefined export setup.

See Also

DWGExportOptions Class

GetPredefinedOptions Method

[image]