Revit 2024 API
FilterGlobalParameterAssociationRule Properties
FilterGlobalParameterAssociationRule Class See Also Send Feedback

The FilterGlobalParameterAssociationRule type exposes the following members.

Properties

 | Name | Description
Public property | RuleValue | The user-supplied global parameter value against which values from a Revit document will be tested.

See Also

FilterGlobalParameterAssociationRule Class

FilterIntegerRule Class

[image]