Revit 2024 API
ProjectLocationSetIterator Properties
ProjectLocationSetIterator Class See Also Send Feedback

The ProjectLocationSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

ProjectLocationSetIterator Class

Current Property

[image]