Revit 2024 API
ThermalAsset..::..Equals Method
ThermalAsset Class See Also Send Feedback

Overload List

 | Name | Description
Public method | Equals(ThermalAsset) | Determines whether this thermal asset is equal to another.

See Also

ThermalAsset Class
ThermalAsset Members

EqualsThermalOnly Method

[image]