Revit 2024 API
FormatOptions..::..CanUsePlusPrefix Method
FormatOptions Class See Also Send Feedback

Overload List

 | Name | Description
Public method | CanUsePlusPrefix()()()() | Checks whether a plus prefix can be displayed for the display unit in this FormatOptions.
 | CanUsePlusPrefix(ForgeTypeId) | Checks whether a plus prefix can be displayed for a given unit.

See Also

FormatOptions Class
FormatOptions Members

CanUsePlusPrefix Method

[image]