Revit 2024 API
ParameterTypeId..::..CurtaingridOriginU Property
ParameterTypeId Class See Also Send Feedback
"Offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CurtaingridOriginU { get; }
Visual Basic
Public Shared ReadOnly Property CurtaingridOriginU As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CurtaingridOriginU {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CurtaingridOriginV Property

[image]