Revit 2024 API
ParameterTypeId..::..LoadLinearForceFz2 Property
ParameterTypeId Class See Also Send Feedback
"Fz 2"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LoadLinearForceFz2 { get; }
Visual Basic
Public Shared ReadOnly Property LoadLinearForceFz2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LoadLinearForceFz2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LoadLinearLength Property

[image]