Revit 2024 API
BoundingBoxUV Methods
BoundingBoxUV Class See Also Send Feedback

The BoundingBoxUV type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

BoundingBoxUV Class

Dispose Method

[image]