Revit 2024 API
ParameterTypeId..::..StairsInstDownArrowOn Property
ParameterTypeId Class See Also Send Feedback
"Down arrow"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StairsInstDownArrowOn { get; }
Visual Basic
Public Shared ReadOnly Property StairsInstDownArrowOn As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StairsInstDownArrowOn {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StairsInstUpArrowOn Property

[image]