Revit 2024 API
SpatialElementCalculationLocation Properties
SpatialElementCalculationLocation Class See Also Send Feedback

The SpatialElementCalculationLocation type exposes the following members.

Properties

 | Name | Description
Public property | MarkerPosition | The position of the spatial element calculation location marker.

See Also

SpatialElementCalculationLocation Class

MarkerPosition Property

[image]