Revit 2024 API
SlabShapeVertex Properties
SlabShapeVertex Class See Also Send Feedback

The SlabShapeVertex type exposes the following members.

Properties

 | Name | Description
Public property | Position | The position of the vertex.
Public property | VertexType | The type of the vertex.

See Also

SlabShapeVertex Class

Position Property

[image]