Revit 2024 API
ParameterTypeId..::..RbsHvacloadDoorAreaParam Property
ParameterTypeId Class See Also Send Feedback
"Door Area"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsHvacloadDoorAreaParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsHvacloadDoorAreaParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsHvacloadDoorAreaParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsHvacloadDoorCoolingLoadParam Property

[image]