Revit 2024 API
FilterStringBeginsWith Members
FilterStringBeginsWith Class Constructors Methods Properties See Also Send Feedback

The FilterStringBeginsWith type exposes the following members.

Constructors

 | Name | Description
Public method | FilterStringBeginsWith | Constructs an instance of FilterStringBeginsWith.

Methods

 | Name | Description

Properties

 | Name | Description

See Also

FilterStringBeginsWith Class

FilterStringBeginsWith Constructor

[image]