Revit 2024 API
LineProperties Methods
LineProperties Class See Also Send Feedback

The LineProperties type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

LineProperties Class

Dispose Method

[image]