Revit 2024 API
CancellationListener Properties
CancellationListener Class See Also Send Feedback

The CancellationListener type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

CancellationListener Class

IsValidObject Property

[image]