Revit 2024 API
CitySetIterator Properties
CitySetIterator Class See Also Send Feedback

The CitySetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

CitySetIterator Class

Current Property

[image]