Revit 2024 API
ParameterTypeId..::..RbsHvacloadPartitionCoolingLoadParam Property
ParameterTypeId Class See Also Send Feedback
"Partition Cooling Load"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsHvacloadPartitionCoolingLoadParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsHvacloadPartitionCoolingLoadParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsHvacloadPartitionCoolingLoadParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsHvacloadPlenumCoolingLoadParam Property

[image]