Revit 2024 API
ParameterTypeId..::..SpaceOutdoorAirflowPerArea Property
ParameterTypeId Class See Also Send Feedback
"Outdoor Airflow per area"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpaceOutdoorAirflowPerArea { get; }
Visual Basic
Public Shared ReadOnly Property SpaceOutdoorAirflowPerArea As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpaceOutdoorAirflowPerArea {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpacePeopleActivityLevelParam Property

[image]