Revit 2024 API
ParameterTypeId..::..FamilyCurveGstylePlusInvisible Property
ParameterTypeId Class See Also Send Feedback
"Subcategory"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FamilyCurveGstylePlusInvisible { get; }
Visual Basic
Public Shared ReadOnly Property FamilyCurveGstylePlusInvisible As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FamilyCurveGstylePlusInvisible {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FamilyCurveGstylePlusInvisibleMinusAnalytical Property

[image]