Revit 2024 API
ExportFontInfo Constructor
ExportFontInfo Class See Also Send Feedback

Overload List

 | Name | Description
Public method | ExportFontInfo()()()() | Constructs a new default ExportFontInfo.
Public method | ExportFontInfo(String) | Constructs a new ExportFontInfo using the destination font name as input.
Public method | ExportFontInfo(ExportFontInfo) | Constructs a new copy of the input ExportFontInfo object.

See Also

ExportFontInfo Class
ExportFontInfo Members

ExportFontInfo Constructor

[image]