Revit 2024 API
ParameterTypeId..::..LoadMomentMy Property
ParameterTypeId Class See Also Send Feedback
"My"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LoadMomentMy { get; }
Visual Basic
Public Shared ReadOnly Property LoadMomentMy As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LoadMomentMy {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LoadMomentMy1 Property

[image]