Revit 2024 API
ParameterTypeId..::..ProjectRevisionRevisionIssued Property
ParameterTypeId Class See Also Send Feedback
"Issued"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ProjectRevisionRevisionIssued { get; }
Visual Basic
Public Shared ReadOnly Property ProjectRevisionRevisionIssued As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ProjectRevisionRevisionIssued {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ProjectRevisionRevisionIssuedTo Property

[image]