Revit 2024 API
ParameterTypeId..::..ProjectRevisionRevisionIssuedTo Property
ParameterTypeId Class See Also Send Feedback
"Issued to"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ProjectRevisionRevisionIssuedTo { get; }
Visual Basic
Public Shared ReadOnly Property ProjectRevisionRevisionIssuedTo As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ProjectRevisionRevisionIssuedTo {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ProjectRevisionRevisionNum Property

[image]