Revit 2024 API
FaceNode Members
FaceNode Class Methods Properties See Also Send Feedback

The FaceNode type exposes the following members.

Methods

 | Name | Description
Public method | GetFace | Returns the Face object corresponding to the node.

Properties

 | Name | Description

See Also

FaceNode Class

FaceNode Methods

[image] [image]