Revit 2024 API
LabelUtils Properties
LabelUtils Class See Also Send Feedback

The LabelUtils type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

LabelUtils Class

IsValidObject Property

[image]