Revit 2024 API
TemporaryGraphicsManager Properties
TemporaryGraphicsManager Class See Also Send Feedback

The TemporaryGraphicsManager type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

TemporaryGraphicsManager Class

IsValidObject Property

[image]