Revit 2024 API
VertexIndexPairArray Constructor
VertexIndexPairArray Class See Also Send Feedback
Initializes a new instance of the VertexIndexPairArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public VertexIndexPairArray()
Visual Basic
Public Sub New
Visual C++
public:
VertexIndexPairArray()

See Also

VertexIndexPairArray Class

VertexIndexPairArray Methods

[image] [image]