Revit 2024 API
ProjectLocationSet Constructor
ProjectLocationSet Class See Also Send Feedback
Initializes a new instance of the ProjectLocationSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public ProjectLocationSet()
Visual Basic
Public Sub New
Visual C++
public:
ProjectLocationSet()

See Also

ProjectLocationSet Class

ProjectLocationSet Methods

[image] [image]