Revit 2024 API
FilterStringGreaterOrEqual Constructor
FilterStringGreaterOrEqual Class See Also Send Feedback
Constructs an instance of FilterStringGreaterOrEqual.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)
Since: 2011

Syntax

C#
public FilterStringGreaterOrEqual()
Visual Basic
Public Sub New
Visual C++
public:
FilterStringGreaterOrEqual()

See Also

FilterStringGreaterOrEqual Class

FilterStringGreaterOrEqual Methods

[image] [image]