Revit 2024 API
GroupSet Properties
GroupSet Class See Also Send Feedback

The GroupSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of groups that are in the set.

See Also

GroupSet Class

IsEmpty Property

[image]