Revit 2024 API
ElementSetIterator Properties
ElementSetIterator Class See Also Send Feedback

The ElementSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

ElementSetIterator Class

Current Property

[image]