Revit 2024 API
ParameterTypeId..::..MullionAngle Property
ParameterTypeId Class See Also Send Feedback
"Angle"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MullionAngle { get; }
Visual Basic
Public Shared ReadOnly Property MullionAngle As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MullionAngle {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MullionCornerType Property

[image]