Revit 2024 API
IATFTranslationServer Methods
IATFTranslationServer Interface See Also Send Feedback

The IATFTranslationServer type exposes the following members.

Methods

 | Name | Description
Public method | Translate | Translate a model according to translationData settings

See Also

IATFTranslationServer Interface

Translate Method

[image]