Revit 2024 API
ParameterTypeId..::..GroupOffsetFromLevel Property
ParameterTypeId Class See Also Send Feedback
"Origin Level Offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId GroupOffsetFromLevel { get; }
Visual Basic
Public Shared ReadOnly Property GroupOffsetFromLevel As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ GroupOffsetFromLevel {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

GuideGridNameParam Property

[image]