Revit 2024 API
ICustomFieldProperties Methods
ICustomFieldProperties Interface See Also Send Feedback

The ICustomFieldProperties type exposes the following members.

Methods

 | Name | Description
Public method | AreEqualTo | Identifies if the custom field properties are equal or not.

See Also

ICustomFieldProperties Interface

AreEqualTo Method

[image]