Revit 2024 API
ParameterTypeId..::..ZoneUseOutsideAirPerAreaParam Property
ParameterTypeId Class See Also Send Feedback
"Use Outside Air Per Area"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ZoneUseOutsideAirPerAreaParam { get; }
Visual Basic
Public Shared ReadOnly Property ZoneUseOutsideAirPerAreaParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ZoneUseOutsideAirPerAreaParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ZoneUseOutsideAirPerPersonParam Property

[image]