Revit 2024 API
EdgeArrayArrayIterator Properties
EdgeArrayArrayIterator Class See Also Send Feedback

The EdgeArrayArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

EdgeArrayArrayIterator Class

EdgeArrayIterator Class

[image]