Revit 2024 API
ParameterTypeId..::..DividedpathDisplayNodeNumbers Property
ParameterTypeId Class See Also Send Feedback
"Show Node Numbers"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId DividedpathDisplayNodeNumbers { get; }
Visual Basic
Public Shared ReadOnly Property DividedpathDisplayNodeNumbers As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ DividedpathDisplayNodeNumbers {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

DividedpathDisplayReferenceCurves Property

[image]