Revit 2024 API
ShapeBuilder Methods
ShapeBuilder Class See Also Send Feedback

The ShapeBuilder type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ShapeBuilder Class

ShapeBuilder Properties

[image] [image]