Revit 2024 API
ParameterTypeId..::..RoomDesignReturnAirflowParam Property
ParameterTypeId Class See Also Send Feedback
"Specified Return Airflow"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RoomDesignReturnAirflowParam { get; }
Visual Basic
Public Shared ReadOnly Property RoomDesignReturnAirflowParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RoomDesignReturnAirflowParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RoomDesignSupplyAirflowParam Property

[image]