Revit 2024 API
ParameterTypeId..::..LoadAreaForceFy1 Property
ParameterTypeId Class See Also Send Feedback
"Fy 1"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LoadAreaForceFy1 { get; }
Visual Basic
Public Shared ReadOnly Property LoadAreaForceFy1 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LoadAreaForceFy1 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LoadAreaForceFy2 Property

[image]