Revit 2024 API
FormArray Constructor
FormArray Class See Also Send Feedback
Initializes a new instance of the FormArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public FormArray()
Visual Basic
Public Sub New
Visual C++
public:
FormArray()

See Also

FormArray Class

FormArray Methods

[image] [image]