Revit 2024 API
FilterOperatorAndTextString Methods
FilterOperatorAndTextString Class See Also Send Feedback

The FilterOperatorAndTextString type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

FilterOperatorAndTextString Class

FilterOperatorAndTextString Properties

[image] [image]