Revit 2024 API
IPrintSetting Properties
IPrintSetting Interface See Also Send Feedback

The IPrintSetting type exposes the following members.

Properties

 | Name | Description
Public property | PrintParameters | Returns the Parameters of Print Setup.

See Also

IPrintSetting Interface

PrintParameters Property

[image]