Revit 2024 API
CADLinkOptions Methods
CADLinkOptions Class See Also Send Feedback

The CADLinkOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

CADLinkOptions Class

Dispose Method

[image]