Revit 2024 API
BackgroundSettings Properties
BackgroundSettings Class See Also Send Feedback

The BackgroundSettings type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

BackgroundSettings Class

IsValidObject Property

[image]