Revit 2024 API
BuiltInFailures..::..FluidFailures Properties
BuiltInFailures..::..FluidFailures Class See Also Send Feedback

The BuiltInFailures..::..FluidFailures type exposes the following members.

Properties

Name | Description
UndefinedFluidType | The fluid type '[Type Name]' is not defined

See Also

BuiltInFailures..::..FluidFailures Class

UndefinedFluidType Property

[image]