Revit 2024 API
RevisionCloud Properties
RevisionCloud Class See Also Send Feedback

The RevisionCloud type exposes the following members.

Properties

 | Name | Description
Public property | RevisionId | The Revision associated with this RevisionCloud.

See Also

RevisionCloud Class

Parameter Property

[image] [image]