Revit 2024 API
ParameterTypeId..::..StructuralBottomReleaseFy Property
ParameterTypeId Class See Also Send Feedback
"Base Fy"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StructuralBottomReleaseFy { get; }
Visual Basic
Public Shared ReadOnly Property StructuralBottomReleaseFy As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StructuralBottomReleaseFy {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StructuralBottomReleaseFz Property

[image]