Revit 2024 API
ForgeTypeId Operators
ForgeTypeId Class See Also Send Feedback

The ForgeTypeId type exposes the following members.

Operators

Name | Description
Equality |
Inequality |
LessThan |

See Also

ForgeTypeId Class

LessThan Operator

[image]