Revit 2024 API
CeilingType Properties
CeilingType Class See Also Send Feedback

The CeilingType type exposes the following members.

Properties

 | Name | Description
Public property | ThermalProperties | The calculated and settable thermal properties of the CeilingType

See Also

CeilingType Class

Parameter Property

[image] [image]