Revit 2024 API
ParameterTypeId..::..StartYOffsetValue Property
ParameterTypeId Class See Also Send Feedback
"Start y Offset Value"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StartYOffsetValue { get; }
Visual Basic
Public Shared ReadOnly Property StartYOffsetValue As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StartYOffsetValue {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StartZJustification Property

[image]