Revit 2024 API
SketchedStairsCurveData Properties
SketchedStairsCurveData Class See Also Send Feedback

The SketchedStairsCurveData type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

SketchedStairsCurveData Class

IsValidObject Property

[image]