Revit 2024 API
ExternalResourceLoadContent Methods
ExternalResourceLoadContent Class See Also Send Feedback

The ExternalResourceLoadContent type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ExternalResourceLoadContent Class

Dispose Method

[image]