Revit 2024 API
MassInstanceUtils Properties
MassInstanceUtils Class See Also Send Feedback

The MassInstanceUtils type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

MassInstanceUtils Class

IsValidObject Property

[image]