Revit 2024 API
ParameterTypeId..::..ViewGraphSchedGroupSimilar Property
ParameterTypeId Class See Also Send Feedback
"Group Similar Locations"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ViewGraphSchedGroupSimilar { get; }
Visual Basic
Public Shared ReadOnly Property ViewGraphSchedGroupSimilar As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ViewGraphSchedGroupSimilar {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ViewGraphSchedLevelRelativeBaseType Property

[image]