Revit 2024 API
ParameterTypeId..::..RoomPeopleLatentHeatGainPerPersonParam Property
ParameterTypeId Class See Also Send Feedback
"Latent Heat Gain per person"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RoomPeopleLatentHeatGainPerPersonParam { get; }
Visual Basic
Public Shared ReadOnly Property RoomPeopleLatentHeatGainPerPersonParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RoomPeopleLatentHeatGainPerPersonParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RoomPeopleTotalHeatGainPerPersonParam Property

[image]