Revit 2024 API
ViewDisplaySketchyLines Methods
ViewDisplaySketchyLines Class See Also Send Feedback

The ViewDisplaySketchyLines type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ViewDisplaySketchyLines Class

Dispose Method

[image]