Revit 2024 API
ImportInstance Properties
ImportInstance Class See Also Send Feedback

The ImportInstance type exposes the following members.

Properties

 | Name | Description
Public property | IsLinked | Identifies whether this instance is a linked object rather than imported one.

See Also

ImportInstance Class

IsLinked Property

[image]