Revit 2024 API
StructuralAsset..::..Equals Method
StructuralAsset Class See Also Send Feedback

Overload List

 | Name | Description
Public method | Equals(StructuralAsset) | Determines whether this structural asset is equal to another.

See Also

StructuralAsset Class
StructuralAsset Members

Equals Method (StructuralAsset)

[image]