Revit 2024 API
ParameterTypeId..::..GridBubbleLinePen Property
ParameterTypeId Class See Also Send Feedback
"Bubble Weight Number\n"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId GridBubbleLinePen { get; }
Visual Basic
Public Shared ReadOnly Property GridBubbleLinePen As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ GridBubbleLinePen {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

GridCenterSegmentColor Property

[image]