Revit 2024 API
DWFImportOptions Properties
DWFImportOptions Class See Also Send Feedback

The DWFImportOptions type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

DWFImportOptions Class

IsValidObject Property

[image]