Revit 2024 API
ParameterTypeId..::..FabricSheetMinorReinforcementArea Property
ParameterTypeId Class See Also Send Feedback
"Minor Reinforcement Area": Minor Reinforcement Area

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FabricSheetMinorReinforcementArea { get; }
Visual Basic
Public Shared ReadOnly Property FabricSheetMinorReinforcementArea As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FabricSheetMinorReinforcementArea {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FabricSheetMinorSpacing Property

[image]