Revit 2024 API
ParameterTypeId..::..RoomOutdoorAirPerAreaParam Property
ParameterTypeId Class See Also Send Feedback
"Outdoor Air per Area"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RoomOutdoorAirPerAreaParam { get; }
Visual Basic
Public Shared ReadOnly Property RoomOutdoorAirPerAreaParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RoomOutdoorAirPerAreaParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RoomOutdoorAirPerPersonParam Property

[image]