Revit 2024 API
ParameterTypeId..::..SpotElevDisplayElevations Property
ParameterTypeId Class See Also Send Feedback
"Display Elevations"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpotElevDisplayElevations { get; }
Visual Basic
Public Shared ReadOnly Property SpotElevDisplayElevations As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpotElevDisplayElevations {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpotElevIndBottom Property

[image]