Revit 2024 API
ParameterTypeId..::..MullionOffset Property
ParameterTypeId Class See Also Send Feedback
"Offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MullionOffset { get; }
Visual Basic
Public Shared ReadOnly Property MullionOffset As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MullionOffset {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MullionPosition Property

[image]