Revit 2024 API
ParameterTypeId..::..DividedpathJustification Property
ParameterTypeId Class See Also Send Feedback
"Justification"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId DividedpathJustification { get; }
Visual Basic
Public Shared ReadOnly Property DividedpathJustification As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ DividedpathJustification {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

DividedpathLayout Property

[image]