Revit 2024 API
ContourSetting Properties
ContourSetting Class See Also Send Feedback

The ContourSetting type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

ContourSetting Class

IsValidObject Property

[image]