Revit 2024 API
ParameterTypeId..::..ClearCoverInterior Property
ParameterTypeId Class See Also Send Feedback
"Rebar Cover - Interior Face"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ClearCoverInterior { get; }
Visual Basic
Public Shared ReadOnly Property ClearCoverInterior As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ClearCoverInterior {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ClearCoverOther Property

[image]