Revit 2024 API
ParameterTypeId..::..RbsCabletrayRungwidth Property
ParameterTypeId Class See Also Send Feedback
"Rung Width"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsCabletrayRungwidth { get; }
Visual Basic
Public Shared ReadOnly Property RbsCabletrayRungwidth As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsCabletrayRungwidth {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsCabletrayrunHeightParam Property

[image]