Revit 2024 API
ParameterTypeId..::..SpacingJustificationVert Property
ParameterTypeId Class See Also Send Feedback
"Justification"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpacingJustificationVert { get; }
Visual Basic
Public Shared ReadOnly Property SpacingJustificationVert As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpacingJustificationVert {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpacingLayout Property

[image]