Revit 2024 API
TransformWithBoundary Properties
TransformWithBoundary Class See Also Send Feedback

The TransformWithBoundary type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

TransformWithBoundary Class

TransmissionData Members

[image] [image]