Revit 2024 API
ParameterTypeId..::..RbsRoomCoefficientUtilization Property
ParameterTypeId Class See Also Send Feedback
"Coefficient of Utilization"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsRoomCoefficientUtilization { get; }
Visual Basic
Public Shared ReadOnly Property RbsRoomCoefficientUtilization As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsRoomCoefficientUtilization {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsRoutingPreferenceParam Property

[image]