Revit 2024 API
ParameterTypeId..::..RbsEndLevelParam Property
ParameterTypeId Class See Also Send Feedback
"End Level"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsEndLevelParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsEndLevelParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsEndLevelParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsEnergyAnalysisBuildingEnvelopeAnalyticalSpaceIdentificationResolution Property

[image]