Revit 2024 API
ParameterTypeId..::..PhyMaterialParamExpCoeffn2 Property
ParameterTypeId Class See Also Send Feedback
"Thermal Expansion Coefficient 2"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId PhyMaterialParamExpCoeffn2 { get; }
Visual Basic
Public Shared ReadOnly Property PhyMaterialParamExpCoeffn2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ PhyMaterialParamExpCoeffn2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

PhyMaterialParamGrade Property

[image]