Revit 2024 API
ParameterTypeId..::..DatumBubbleLocationInElev Property
ParameterTypeId Class See Also Send Feedback
"Non-Plan View Symbols (Default)"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId DatumBubbleLocationInElev { get; }
Visual Basic
Public Shared ReadOnly Property DatumBubbleLocationInElev As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ DatumBubbleLocationInElev {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

DatumPlaneDefinesOrigin Property

[image]