Revit 2024 API
ParameterTypeId..::..FabricParamSpanSymRight Property
ParameterTypeId Class See Also Send Feedback
"Right"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FabricParamSpanSymRight { get; }
Visual Basic
Public Shared ReadOnly Property FabricParamSpanSymRight As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FabricParamSpanSymRight {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FabricParamSpanSymTop Property

[image]