Revit 2024 API
ParameterTypeId..::..RbsPipeValveLossCvfactorParam Property
ParameterTypeId Class See Also Send Feedback
"Cv Coefficient"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsPipeValveLossCvfactorParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsPipeValveLossCvfactorParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsPipeValveLossCvfactorParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsPipeVelocityParam Property

[image]