Revit 2024 API
BoundingBoxUV..::..Max Property
BoundingBoxUV Class See Also Send Feedback
Maximum coordinates (upper-right corner of the box).

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public UV Max { get; set; }
Visual Basic
Public Property Max As UV
    Get
    Set
Visual C++
public:
property UV^ Max {
    UV^ get ();
    void set (UV^ value);
}

See Also

BoundingBoxUV Class

Min Property

[image]