Revit 2024 API
ExportLayerKey Constructor
ExportLayerKey Class See Also Send Feedback

Overload List

 | Name | Description
Public method | ExportLayerKey()()()() | Constructs a new ExportLayerKey with default values.
Public method | ExportLayerKey(String, String, SpecialType) | Constructs a new ExportLayerKey with categoryName, subCategoryName and a special type.

See Also

ExportLayerKey Class
ExportLayerKey Members

ExportLayerKey Constructor

[image]