Revit 2024 API
ParameterTypeId..::..DividedpathMinDistance Property
ParameterTypeId Class See Also Send Feedback
"Minimum Distance"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId DividedpathMinDistance { get; }
Visual Basic
Public Shared ReadOnly Property DividedpathMinDistance As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ DividedpathMinDistance {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

DividedSurfaceAllGridRotation Property

[image]