Revit 2024 API
ParameterTypeId..::..RbsElecTrueCurrentPhasecParam Property
ParameterTypeId Class See Also Send Feedback
"True Current Phase C"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsElecTrueCurrentPhasecParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsElecTrueCurrentPhasecParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsElecTrueCurrentPhasecParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsElecTrueLoad Property

[image]