Revit 2024 API
ParameterTypeId..::..StructuralSectionIshapeFlangeToeOfFillet Property
ParameterTypeId Class See Also Send Feedback
"Flange Toe of Fillet"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StructuralSectionIshapeFlangeToeOfFillet { get; }
Visual Basic
Public Shared ReadOnly Property StructuralSectionIshapeFlangeToeOfFillet As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StructuralSectionIshapeFlangeToeOfFillet {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StructuralSectionIshapeWebfillet Property

[image]