Revit 2024 API
MultiSegmentGrid Properties
MultiSegmentGrid Class See Also Send Feedback

The MultiSegmentGrid type exposes the following members.

Properties

 | Name | Description
Public property | Text | name shared by grids in this MultiSegmentGrid

See Also

MultiSegmentGrid Class

Parameter Property

[image] [image]