Revit 2024 API
GeomCombination Properties
GeomCombination Class See Also Send Feedback

The GeomCombination type exposes the following members.

Properties

 | Name | Description
Public property | AllMembers | All elements that are joined in this geometry combination.

See Also

GeomCombination Class

Parameter Property

[image] [image]