Revit 2024 API
ParameterTypeId..::..SpaceAirChangesPerHour Property
ParameterTypeId Class See Also Send Feedback
"Air Changes per Hour"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpaceAirChangesPerHour { get; }
Visual Basic
Public Shared ReadOnly Property SpaceAirChangesPerHour As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpaceAirChangesPerHour {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpaceAirflowPerAreaParam Property

[image]