Revit 2024 API
PaperSource Members
PaperSource Class Methods Properties See Also Send Feedback

The PaperSource type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Name | Retrieve the paper source name of current project.

See Also

PaperSource Class

PaperSource Methods

[image] [image]