Revit 2024 API
ParameterTypeId..::..TagAngleParam Property
ParameterTypeId Class See Also Send Feedback
"Angle"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId TagAngleParam { get; }
Visual Basic
Public Shared ReadOnly Property TagAngleParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ TagAngleParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

TagElementCount Property

[image]