Revit 2024 API
ParameterTypeId..::..ClearCoverBottom Property
ParameterTypeId Class See Also Send Feedback
"Rebar Cover - Bottom Face"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ClearCoverBottom { get; }
Visual Basic
Public Shared ReadOnly Property ClearCoverBottom As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ClearCoverBottom {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ClearCoverExterior Property

[image]