Revit 2024 API
ParameterTypeId..::..RbsFamilyContentOffsetHeight Property
ParameterTypeId Class See Also Send Feedback
"OffsetHeight"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsFamilyContentOffsetHeight { get; }
Visual Basic
Public Shared ReadOnly Property RbsFamilyContentOffsetHeight As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsFamilyContentOffsetHeight {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsFamilyContentOffsetWidth Property

[image]