Revit 2024 API
ParameterTypeId..::..RbsElecRoomCavityRatio Property
ParameterTypeId Class See Also Send Feedback
"Room Cavity Ratio"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsElecRoomCavityRatio { get; }
Visual Basic
Public Shared ReadOnly Property RbsElecRoomCavityRatio As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsElecRoomCavityRatio {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsElecRoomLightingCalcLuminaireplane Property

[image]