Revit 2024 API
ParameterTypeId..::..StructuralSectionIshapeWebToeOfFillet Property
ParameterTypeId Class See Also Send Feedback
"Web Toe of Fillet"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StructuralSectionIshapeWebToeOfFillet { get; }
Visual Basic
Public Shared ReadOnly Property StructuralSectionIshapeWebToeOfFillet As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StructuralSectionIshapeWebToeOfFillet {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StructuralSectionIweldedBottomflangewidth Property

[image]