Revit 2024 API
GeometryElement Properties
GeometryElement Class See Also Send Feedback

The GeometryElement type exposes the following members.

Properties

 | Name | Description
Public property | MaterialElement | Element describing the material from which this element is composed.

See Also

GeometryElement Class

MaterialElement Property

[image]