Revit 2024 API
ElementIntersectsSolidFilter Methods
ElementIntersectsSolidFilter Class See Also Send Feedback

The ElementIntersectsSolidFilter type exposes the following members.

Methods

 | Name | Description
Public method | GetSolid | Gets the target solid geometry.

See Also

ElementIntersectsSolidFilter Class

GetSolid Method

[image]