Revit 2024 API
ParameterTypeId..::..VolumeFill Property
ParameterTypeId Class See Also Send Feedback
"Fill"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId VolumeFill { get; }
Visual Basic
Public Shared ReadOnly Property VolumeFill As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ VolumeFill {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

VolumeNet Property

[image]