Revit 2024 API
ParameterTypeId..::..RebarSystemLayerSummaryTopDir2WithSpacing Property
ParameterTypeId Class See Also Send Feedback
"Top/Exterior Minor"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RebarSystemLayerSummaryTopDir2WithSpacing { get; }
Visual Basic
Public Shared ReadOnly Property RebarSystemLayerSummaryTopDir2WithSpacing As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RebarSystemLayerSummaryTopDir2WithSpacing {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RebarSystemLayerSummaryWithSpacing Property

[image]