Revit 2024 API
ParameterTypeId..::..ZoneCalculatedHydronicCoolingflowParam Property
ParameterTypeId Class See Also Send Feedback
"Calculated Hydronic Cooling Flow"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ZoneCalculatedHydronicCoolingflowParam { get; }
Visual Basic
Public Shared ReadOnly Property ZoneCalculatedHydronicCoolingflowParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ZoneCalculatedHydronicCoolingflowParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ZoneCalculatedHydronicHeatingflowParam Property

[image]