Revit 2024 API
ParameterTypeId..::..StructuralBottomReleaseMz Property
ParameterTypeId Class See Also Send Feedback
"Base Mz"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StructuralBottomReleaseMz { get; }
Visual Basic
Public Shared ReadOnly Property StructuralBottomReleaseMz As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StructuralBottomReleaseMz {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StructuralBottomReleaseType Property

[image]