Revit 2024 API
SchedulableField Operators
SchedulableField Class See Also Send Feedback

The SchedulableField type exposes the following members.

Operators

Name | Description
Equality | Determines whether two SchedulableField are the same.
Inequality | Determines whether two SchedulableField are different.

See Also

SchedulableField Class

Equality Operator

[image]