Revit 2024 API
ParameterTypeId..::..RbsMinFlow Property
ParameterTypeId Class See Also Send Feedback
"Min Flow"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsMinFlow { get; }
Visual Basic
Public Shared ReadOnly Property RbsMinFlow As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsMinFlow {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsOffsetParam Property

[image]