Revit 2024 API
InCanvasControlData Constructor
InCanvasControlData Class See Also Send Feedback

Overload List

 | Name | Description
Public method | InCanvasControlData(String) | Constructs an InCanvasControlData with specific values assigned.
Public method | InCanvasControlData(String, XYZ) | Constructs an InCanvasControlData with specific values assigned.

See Also

InCanvasControlData Class
InCanvasControlData Members

InCanvasControlData Constructor (String)

[image]