Revit 2024 API
Rectangle Methods
Rectangle Class See Also Send Feedback

The Rectangle type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | IsNormalized | Returns true if the rectangle coordinates are normalized to the screen coordinate space; that is, left is less than right and top is less than bottom.

See Also

Rectangle Class

Dispose Method

[image]