Revit 2024 API
FilterNumericGreaterOrEqual Members
FilterNumericGreaterOrEqual Class Constructors Methods Properties See Also Send Feedback

The FilterNumericGreaterOrEqual type exposes the following members.

Constructors

 | Name | Description
Public method | FilterNumericGreaterOrEqual | Constructs an instance of FilterNumericGreaterOrEqual.

Methods

 | Name | Description

Properties

 | Name | Description

See Also

FilterNumericGreaterOrEqual Class

FilterNumericGreaterOrEqual Methods

[image] [image]