Revit 2024 API
DataConversionMonitorScope Methods
DataConversionMonitorScope Class See Also Send Feedback

The DataConversionMonitorScope type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

DataConversionMonitorScope Class

Dispose Method

[image]