Revit 2024 API
ParameterTypeId..::..ZoneCalculatedCoolingLoadPerAreaParam Property
ParameterTypeId Class See Also Send Feedback
"Calculated Cooling Load per area"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ZoneCalculatedCoolingLoadPerAreaParam { get; }
Visual Basic
Public Shared ReadOnly Property ZoneCalculatedCoolingLoadPerAreaParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ZoneCalculatedCoolingLoadPerAreaParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ZoneCalculatedHeatingLoadParam Property

[image]