Revit 2024 API
ParameterTypeId..::..CwpSplitColumnsAtLevels Property
ParameterTypeId Class See Also Send Feedback
"Split Columns by Levels"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CwpSplitColumnsAtLevels { get; }
Visual Basic
Public Shared ReadOnly Property CwpSplitColumnsAtLevels As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CwpSplitColumnsAtLevels {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

DatumBubbleEndn1 Property

[image]