Revit 2024 API
ParameterTypeId..::..SpaceInfiltrationAirflowPerArea Property
ParameterTypeId Class See Also Send Feedback
"Infiltration Airflow per area"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpaceInfiltrationAirflowPerArea { get; }
Visual Basic
Public Shared ReadOnly Property SpaceInfiltrationAirflowPerArea As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpaceInfiltrationAirflowPerArea {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpaceInfiltrationParam Property

[image]