Revit 2024 API
FilterStringContains Members
FilterStringContains Class Constructors Methods Properties See Also Send Feedback

The FilterStringContains type exposes the following members.

Constructors

 | Name | Description
Public method | FilterStringContains | Constructs an instance of FilterStringContains.

Methods

 | Name | Description

Properties

 | Name | Description

See Also

FilterStringContains Class

FilterStringContains Methods

[image] [image]