Revit 2024 API
ParameterTypeId..::..BoundaryZTranslationFixed Property
ParameterTypeId Class See Also Send Feedback
"Z Translation - Fixed"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId BoundaryZTranslationFixed { get; }
Visual Basic
Public Shared ReadOnly Property BoundaryZTranslationFixed As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ BoundaryZTranslationFixed {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

BrOrgFilter Property

[image]