Revit 2024 API
ParameterTypeId..::..GridBankRowHeight Property
ParameterTypeId Class See Also Send Feedback
"Row Distance"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId GridBankRowHeight { get; }
Visual Basic
Public Shared ReadOnly Property GridBankRowHeight As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ GridBankRowHeight {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

GridBankRowNum Property

[image]