Revit 2024 API
SlabShapeCreaseArray Constructor
SlabShapeCreaseArray Class See Also Send Feedback
Initializes a new instance of the SlabShapeCreaseArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public SlabShapeCreaseArray()
Visual Basic
Public Sub New
Visual C++
public:
SlabShapeCreaseArray()

See Also

SlabShapeCreaseArray Class

SlabShapeCreaseArray Methods

[image] [image]