Revit 2024 API
ParameterTypeId..::..FamilyCurveGstylePlusInvisiblePlusStickSym Property
ParameterTypeId Class See Also Send Feedback
"Subcategory"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FamilyCurveGstylePlusInvisiblePlusStickSym { get; }
Visual Basic
Public Shared ReadOnly Property FamilyCurveGstylePlusInvisiblePlusStickSym As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FamilyCurveGstylePlusInvisiblePlusStickSym {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FamilyCurveGstylePlusInvisiblePlusStickSymMinusAnalytical Property

[image]