Revit 2024 API
ParameterTypeId..::..SpotElevIndTop Property
ParameterTypeId Class See Also Send Feedback
"Top Indicator"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpotElevIndTop { get; }
Visual Basic
Public Shared ReadOnly Property SpotElevIndTop As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpotElevIndTop {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpotElevIndTypeBottom Property

[image]