Revit 2024 API
ParameterTypeId..::..SpacingJustificationV Property
ParameterTypeId Class See Also Send Feedback
"Justification"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpacingJustificationV { get; }
Visual Basic
Public Shared ReadOnly Property SpacingJustificationV As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpacingJustificationV {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpacingJustificationVert Property

[image]