Revit 2024 API
ParameterTypeId..::..ZoneLevelOffset Property
ParameterTypeId Class See Also Send Feedback
"Level Offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ZoneLevelOffset { get; }
Visual Basic
Public Shared ReadOnly Property ZoneLevelOffset As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ZoneLevelOffset {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ZoneName Property

[image]