Revit 2024 API
ParameterTypeId..::..CurtaingridAdjustBordern2 Property
ParameterTypeId Class See Also Send Feedback
"Adjust for Mullion Size"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CurtaingridAdjustBordern2 { get; }
Visual Basic
Public Shared ReadOnly Property CurtaingridAdjustBordern2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CurtaingridAdjustBordern2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CurtaingridAdjustBorderU Property

[image]