Revit 2024 API
ExternallyTaggedNonBReps Properties
ExternallyTaggedNonBReps Class See Also Send Feedback

The ExternallyTaggedNonBReps type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

ExternallyTaggedNonBReps Class

ExternalResourceBrowserData Class

[image]