Revit 2024 API
TableSectionData..::..IsCellOverridden Method
TableSectionData Class See Also Send Feedback

Overload List

 | Name | Description
Public method | IsCellOverridden(Int32) | Indicates if the column is overridden or not.
Public method | IsCellOverridden(Int32, Int32) | Indicates if the cell is overridden or not.

See Also

TableSectionData Class
TableSectionData Members

IsCellOverridden Method (Int32)

[image]