Revit 2024 API
ParameterTypeId..::..CurtaingridOriginV Property
ParameterTypeId Class See Also Send Feedback
"Offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CurtaingridOriginV { get; }
Visual Basic
Public Shared ReadOnly Property CurtaingridOriginV As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CurtaingridOriginV {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CurtaingridOriginVert Property

[image]