Revit 2024 API
ParameterTypeId..::..SpacingNumDivisionsn2 Property
ParameterTypeId Class See Also Send Feedback
"Number"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpacingNumDivisionsn2 { get; }
Visual Basic
Public Shared ReadOnly Property SpacingNumDivisionsn2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpacingNumDivisionsn2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpacingNumDivisionsU Property

[image]