Revit 2024 API
ParameterTypeId..::..SpotElevIndNs Property
ParameterTypeId Class See Also Send Feedback
"North / South Indicator"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpotElevIndNs { get; }
Visual Basic
Public Shared ReadOnly Property SpotElevIndNs As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpotElevIndNs {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpotElevIndTop Property

[image]