Revit 2024 API
BuiltInFailures..::..SweptBlendFailures Properties
BuiltInFailures..::..SweptBlendFailures Class See Also Send Feedback

The BuiltInFailures..::..SweptBlendFailures type exposes the following members.

Properties

Name | Description
CannotDrawSweptblend | Can't create swept blend.

See Also

BuiltInFailures..::..SweptBlendFailures Class

BuiltInFailures.SystemNavigatorFailures Members

[image] [image]