Revit 2024 API
ParameterTypeId..::..SpaceOutdoorAirflow Property
ParameterTypeId Class See Also Send Feedback
"Outdoor Airflow"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpaceOutdoorAirflow { get; }
Visual Basic
Public Shared ReadOnly Property SpaceOutdoorAirflow As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpaceOutdoorAirflow {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpaceOutdoorAirflowPerArea Property

[image]