Revit 2024 API
FilterDoubleRule Properties
FilterDoubleRule Class See Also Send Feedback

The FilterDoubleRule type exposes the following members.

Properties

 | Name | Description
Public property | Epsilon | The tolerance within which two floating-point values may be considered equal.
Public property | RuleValue | The user-supplied value against which values from a Revit document will be tested.

See Also

FilterDoubleRule Class

Epsilon Property

[image]