Revit 2024 API
ParameterTypeId..::..ZOffsetValue Property
ParameterTypeId Class See Also Send Feedback
"z Offset Value"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ZOffsetValue { get; }
Visual Basic
Public Shared ReadOnly Property ZOffsetValue As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ZOffsetValue {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ZoneAirChangesPerHour Property

[image]