Revit 2024 API
ParameterTypeId..::..MassDataSillHeight Property
ParameterTypeId Class See Also Send Feedback
"Target Sill Height"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MassDataSillHeight { get; }
Visual Basic
Public Shared ReadOnly Property MassDataSillHeight As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MassDataSillHeight {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MassDataSlab Property

[image]