Revit 2024 API
ParameterTypeId..::..LoadMomentMz1 Property
ParameterTypeId Class See Also Send Feedback
"Mz 1"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LoadMomentMz1 { get; }
Visual Basic
Public Shared ReadOnly Property LoadMomentMz1 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LoadMomentMz1 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LoadMomentMz2 Property

[image]