Revit 2024 API
PaperSizeSet Properties
PaperSizeSet Class See Also Send Feedback

The PaperSizeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of objects that are in the set.

See Also

PaperSizeSet Class

IsEmpty Property

[image]