Revit 2024 API
UV Constructor
UV Class See Also Send Feedback

Overload List

 | Name | Description
Public method | UV()()()() | Creates a default UV with the values (0, 0).
Public method | UV(Double, Double) | Creates a UV with the supplied coordinates.

See Also

UV Class
UV Members

UV Constructor

[image]