Revit 2024 API
ParameterTypeId..::..StructuralTopReleaseFy Property
ParameterTypeId Class See Also Send Feedback
"Top Fy"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StructuralTopReleaseFy { get; }
Visual Basic
Public Shared ReadOnly Property StructuralTopReleaseFy As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StructuralTopReleaseFy {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StructuralTopReleaseFz Property

[image]