Revit 2024 API
PlanTopologySetIterator Properties
PlanTopologySetIterator Class See Also Send Feedback

The PlanTopologySetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

PlanTopologySetIterator Class

Current Property

[image]