Revit 2024 API
GroupSetIterator Properties
GroupSetIterator Class See Also Send Feedback

The GroupSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

GroupSetIterator Class

Current Property

[image]