Revit 2024 API
ParameterTypeId..::..MassZoneFloorArea Property
ParameterTypeId Class See Also Send Feedback
"Mass Floor Area"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MassZoneFloorArea { get; }
Visual Basic
Public Shared ReadOnly Property MassZoneFloorArea As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MassZoneFloorArea {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MassZoneSpaceTypeParam Property

[image]