Revit 2024 API
ParameterTypeId..::..LoadMomentMy2 Property
ParameterTypeId Class See Also Send Feedback
"My 2"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LoadMomentMy2 { get; }
Visual Basic
Public Shared ReadOnly Property LoadMomentMy2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LoadMomentMy2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LoadMomentMz Property

[image]