Revit 2024 API
CancellationListener Methods
CancellationListener Class See Also Send Feedback

The CancellationListener type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | IsCancelled | Returns true if the operation associated with this instance has been cancelled.

See Also

CancellationListener Class

Dispose Method

[image]