Revit 2024 API
ParameterTypeId..::..TilePatternGridUnitY Property
ParameterTypeId Class See Also Send Feedback
"Vertical spacing"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId TilePatternGridUnitY { get; }
Visual Basic
Public Shared ReadOnly Property TilePatternGridUnitY As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ TilePatternGridUnitY {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

TitleFont Property

[image]