Revit 2024 API
ParameterTypeId..::..StructuralEndReleaseMy Property
ParameterTypeId Class See Also Send Feedback
"End My"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StructuralEndReleaseMy { get; }
Visual Basic
Public Shared ReadOnly Property StructuralEndReleaseMy As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StructuralEndReleaseMy {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StructuralEndReleaseMz Property

[image]