Revit 2024 API
ParameterTypeId..::..ArrowSize Property
ParameterTypeId Class See Also Send Feedback
"Tick Size"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ArrowSize { get; }
Visual Basic
Public Shared ReadOnly Property ArrowSize As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ArrowSize {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ArrowType Property

[image]