Revit 2024 API
ParameterTypeId..::..StructuralStartReleaseMx Property
ParameterTypeId Class See Also Send Feedback
"Start Mx"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StructuralStartReleaseMx { get; }
Visual Basic
Public Shared ReadOnly Property StructuralStartReleaseMx As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StructuralStartReleaseMx {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StructuralStartReleaseMy Property

[image]