Revit 2024 API
ImageView Methods
ImageView Class See Also Send Feedback

The ImageView type exposes the following members.

Methods

 | Name | Description
 | Create | Create an ImageView containing an image imported from disk.

See Also

ImageView Class

Print Method

[image] [image]