Revit 2024 API
ParameterTypeId..::..ArrowClosed Property
ParameterTypeId Class See Also Send Feedback
"Arrow Closed"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ArrowClosed { get; }
Visual Basic
Public Shared ReadOnly Property ArrowClosed As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ArrowClosed {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ArrowFilled Property

[image]