Revit 2024 API
ParameterTypeId..::..RbsCabletrayrunWidthParam Property
ParameterTypeId Class See Also Send Feedback
"Width"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsCabletrayrunWidthParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsCabletrayrunWidthParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsCabletrayrunWidthParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsCabletrayShapetype Property

[image]