Revit 2024 API
FaceEdgeNode Methods
FaceEdgeNode Class See Also Send Feedback

The FaceEdgeNode type exposes the following members.

Methods

 | Name | Description
Public method | GetFaceEdge | Returns the Face edge object corresponding to the node.

See Also

FaceEdgeNode Class

FaceEdgeNode Properties

[image] [image]