Revit 2024 API
ParameterTypeId..::..LeaderArrowhead Property
ParameterTypeId Class See Also Send Feedback
"Leader Arrowhead"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LeaderArrowhead { get; }
Visual Basic
Public Shared ReadOnly Property LeaderArrowhead As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LeaderArrowhead {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LeaderArrowWidth Property

[image]