Revit 2024 API
ParameterTypeId..::..AnalyticalModelStartYProjection Property
ParameterTypeId Class See Also Send Feedback
"Start y Projection"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId AnalyticalModelStartYProjection { get; }
Visual Basic
Public Shared ReadOnly Property AnalyticalModelStartYProjection As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ AnalyticalModelStartYProjection {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

AnalyticalModelStartZProjection Property

[image]