Revit 2024 API
ParameterTypeId..::..FamilyIsElevationMarkBody Property
ParameterTypeId Class See Also Send Feedback
"Elevation Mark Use"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FamilyIsElevationMarkBody { get; }
Visual Basic
Public Shared ReadOnly Property FamilyIsElevationMarkBody As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FamilyIsElevationMarkBody {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FamilyIsParametric Property

[image]