Revit 2024 API
ParameterTypeId..::..RbsVoltagetypeMaxvoltageParam Property
ParameterTypeId Class See Also Send Feedback
"Maximum Voltage"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsVoltagetypeMaxvoltageParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsVoltagetypeMaxvoltageParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsVoltagetypeMaxvoltageParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsVoltagetypeMinvoltageParam Property

[image]