Revit 2024 API
FabricationAncillaryUsage Methods
FabricationAncillaryUsage Class See Also Send Feedback

The FabricationAncillaryUsage type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

FabricationAncillaryUsage Class

Dispose Method

[image]