Revit 2024 API
ParameterTypeId..::..SpaceInfiltrationParam Property
ParameterTypeId Class See Also Send Feedback
"Infiltration Airflow per area"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpaceInfiltrationParam { get; }
Visual Basic
Public Shared ReadOnly Property SpaceInfiltrationParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpaceInfiltrationParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpaceLightingLoadParam Property

[image]