Revit 2024 API
TableCellCalculatedValueData Methods
TableCellCalculatedValueData Class See Also Send Feedback

The TableCellCalculatedValueData type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | GetName | Gets the name of the calculated value.

See Also

TableCellCalculatedValueData Class

Dispose Method

[image]