Revit 2024 API
ParameterTypeId..::..FabricParamSpanSymBottom Property
ParameterTypeId Class See Also Send Feedback
"Bottom"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FabricParamSpanSymBottom { get; }
Visual Basic
Public Shared ReadOnly Property FabricParamSpanSymBottom As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FabricParamSpanSymBottom {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FabricParamSpanSymDBottom Property

[image]