Revit 2024 API
GeomCombinationSet Properties
GeomCombinationSet Class See Also Send Feedback

The GeomCombinationSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of GeomCombinations that are in the set.

See Also

GeomCombinationSet Class

IsEmpty Property

[image]