Revit 2024 API
LayoutRuleMaximumSpacing Properties
LayoutRuleMaximumSpacing Class See Also Send Feedback

The LayoutRuleMaximumSpacing type exposes the following members.

Properties

 | Name | Description
Public property | Spacing | Get or set the spacing of the beam system.

See Also

LayoutRuleMaximumSpacing Class

Spacing Property

[image]