Revit 2024 API
BuiltInFailures..::..RevisionFailures Properties
BuiltInFailures..::..RevisionFailures Class See Also Send Feedback

The BuiltInFailures..::..RevisionFailures type exposes the following members.

Properties

Name | Description
RevisionSettingsDuplicateName | More than one Revisons have the same name %1!s!.

See Also

BuiltInFailures..::..RevisionFailures Class

RevisionSettingsDuplicateName Property

[image]