Revit 2024 API
PlanTopologySet Properties
PlanTopologySet Class See Also Send Feedback

The PlanTopologySet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of objects that are in the set.

See Also

PlanTopologySet Class

IsEmpty Property

[image]