Revit 2024 API
ParameterTypeId..::..MultiReferenceAnnotationGroupTagHeads Property
ParameterTypeId Class See Also Send Feedback
"Group Matching Tag Heads"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MultiReferenceAnnotationGroupTagHeads { get; }
Visual Basic
Public Shared ReadOnly Property MultiReferenceAnnotationGroupTagHeads As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MultiReferenceAnnotationGroupTagHeads {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MultiReferenceAnnotationShowDimensionText Property

[image]