Revit 2024 API
ParameterTypeId..::..SpotElevIndBottom Property
ParameterTypeId Class See Also Send Feedback
"Bottom Indicator"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpotElevIndBottom { get; }
Visual Basic
Public Shared ReadOnly Property SpotElevIndBottom As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpotElevIndBottom {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpotElevIndElevation Property

[image]