Revit 2024 API
FamilyInstance..::..Space Property
FamilyInstance Class See Also Send Feedback
The space in which the instance is located.

Overload List

 | Name | Description
Public property | Space | The space in which the instance is located (during the last phase of the project).
Public property | Space[([( Phase])]) |

See Also

FamilyInstance Class
FamilyInstance Members

Space Property

[image]