Revit 2024 API
ParameterTypeId..::..SpotElevIndElevation Property
ParameterTypeId Class See Also Send Feedback
"Elevation Indicator"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpotElevIndElevation { get; }
Visual Basic
Public Shared ReadOnly Property SpotElevIndElevation As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpotElevIndElevation {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpotElevIndEw Property

[image]