Revit 2024 API
IntegerRange Methods
IntegerRange Class See Also Send Feedback

The IntegerRange type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

IntegerRange Class

Dispose Method

[image]