Revit 2024 API
ParameterTypeId..::..ToposolidElevationAtBottom Property
ParameterTypeId Class See Also Send Feedback
"Elevation at Bottom"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ToposolidElevationAtBottom { get; }
Visual Basic
Public Shared ReadOnly Property ToposolidElevationAtBottom As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ToposolidElevationAtBottom {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ToposolidInheritContours Property

[image]