Revit 2024 API
ParameterTypeId..::..FabricParamSpanSymLeft Property
ParameterTypeId Class See Also Send Feedback
"Left"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FabricParamSpanSymLeft { get; }
Visual Basic
Public Shared ReadOnly Property FabricParamSpanSymLeft As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FabricParamSpanSymLeft {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FabricParamSpanSymRight Property

[image]