Revit 2024 API
ExternallyTaggedBRep Methods
ExternallyTaggedBRep Class See Also Send Feedback

The ExternallyTaggedBRep type exposes the following members.

Methods

 | Name | Description
Public method | GetTaggedGeometry | Returns the externally tagged geometry object.

See Also

ExternallyTaggedBRep Class

GetTaggedGeometry Method

[image]