Revit 2024 API
ParameterTypeId..::..PhyMaterialParamExpCoeff3 Property
ParameterTypeId Class See Also Send Feedback
"Thermal expansion coefficient Z"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId PhyMaterialParamExpCoeff3 { get; }
Visual Basic
Public Shared ReadOnly Property PhyMaterialParamExpCoeff3 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ PhyMaterialParamExpCoeff3 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

PhyMaterialParamExpCoeffn1 Property

[image]