Revit 2024 API
ExternalResourceServerExtensions Properties
ExternalResourceServerExtensions Class See Also Send Feedback

The ExternalResourceServerExtensions type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

ExternalResourceServerExtensions Class

IsValidObject Property

[image]