Revit 2024 API
DefaultOpenFromCloudCallback Methods
DefaultOpenFromCloudCallback Class See Also Send Feedback

The DefaultOpenFromCloudCallback type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | OnOpenConflict | A method called when the conflict is happen during the model opening.

See Also

DefaultOpenFromCloudCallback Class

Dispose Method

[image]