Revit 2024 API
ParameterTypeId..::..RoomAirChangesPerHourParam Property
ParameterTypeId Class See Also Send Feedback
"Air Changes per Hour"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RoomAirChangesPerHourParam { get; }
Visual Basic
Public Shared ReadOnly Property RoomAirChangesPerHourParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RoomAirChangesPerHourParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RoomAreaPerPersonParam Property

[image]