Revit 2024 API
SpatialElementGeometryResults Properties
SpatialElementGeometryResults Class See Also Send Feedback

The SpatialElementGeometryResults type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

SpatialElementGeometryResults Class

SpatialElementTag Class

[image]