Revit 2024 API
ParameterTypeId..::..ViewerBoundOffsetLeft Property
ParameterTypeId Class See Also Send Feedback
"Left Clip Offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ViewerBoundOffsetLeft { get; }
Visual Basic
Public Shared ReadOnly Property ViewerBoundOffsetLeft As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ViewerBoundOffsetLeft {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ViewerBoundOffsetNear Property

[image]