Revit 2024 API
DeleteWorksetSettings Methods
DeleteWorksetSettings Class See Also Send Feedback

The DeleteWorksetSettings type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

DeleteWorksetSettings Class

Dispose Method

[image]