Revit 2024 API
ParameterTypeId..::..ElevViewNamePos Property
ParameterTypeId Class See Also Send Feedback
"View Name Position"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ElevViewNamePos { get; }
Visual Basic
Public Shared ReadOnly Property ElevViewNamePos As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ElevViewNamePos {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ElevWidth Property

[image]