Revit 2024 API
TransactionGroup Constructor
TransactionGroup Class See Also Send Feedback

Overload List

 | Name | Description
Public method | TransactionGroup(Document) | Constructs a transaction group object.
Public method | TransactionGroup(Document, String) | It constructs a transaction group object

See Also

TransactionGroup Class
TransactionGroup Members

TransactionGroup Constructor (Document)

[image]