Revit 2024 API
ParameterTypeId..::..SpotCoordinateBottomSuffix Property
ParameterTypeId Class See Also Send Feedback
"Bottom Coordinate Suffix"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpotCoordinateBottomSuffix { get; }
Visual Basic
Public Shared ReadOnly Property SpotCoordinateBottomSuffix As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpotCoordinateBottomSuffix {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpotCoordinateElevationPrefix Property

[image]