Revit 2024 API
VertexPair Properties
VertexPair Class See Also Send Feedback

The VertexPair type exposes the following members.

Properties

 | Name | Description
Public property | First | Identifies the first index of VertexPair.
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Public property | Second | Identifies the second index of VertexPair.

See Also

VertexPair Class

First Property

[image]