Revit 2024 API
ParameterTypeId..::..ClearCoverTop Property
ParameterTypeId Class See Also Send Feedback
"Rebar Cover - Top Face"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ClearCoverTop { get; }
Visual Basic
Public Shared ReadOnly Property ClearCoverTop As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ClearCoverTop {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ClientName Property

[image]