Revit 2024 API
FormattedText..::..GetSubscriptStatus Method
FormattedText Class See Also Send Feedback

Overload List

 | Name | Description
Public method | GetSubscriptStatus()()()() | Returns whether All, None or a Mixed of characters in the entire text are subscripted.
Public method | GetSubscriptStatus(TextRange) | Returns whether All, None or a Mixed set of characters in a given text range are subscripted.

See Also

FormattedText Class
FormattedText Members

GetSubscriptStatus Method

[image]