Revit 2024 API
ParameterTypeId..::..RebarSystemActiveBottomDirn2 Property
ParameterTypeId Class See Also Send Feedback
"Bottom Minor Direction"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RebarSystemActiveBottomDirn2 { get; }
Visual Basic
Public Shared ReadOnly Property RebarSystemActiveBottomDirn2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RebarSystemActiveBottomDirn2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RebarSystemActiveFrontDirn2 Property

[image]