Revit 2024 API
ParameterTypeId..::..DividedSurfaceTileBorder Property
ParameterTypeId Class See Also Send Feedback
"Border Tile"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId DividedSurfaceTileBorder { get; }
Visual Basic
Public Shared ReadOnly Property DividedSurfaceTileBorder As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ DividedSurfaceTileBorder {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

DividedSurfaceTotalEdgeLength Property

[image]