Revit 2024 API
ParameterTypeId..::..YzJustification Property
ParameterTypeId Class See Also Send Feedback
"yz Justification"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId YzJustification { get; }
Visual Basic
Public Shared ReadOnly Property YzJustification As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ YzJustification {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ZOffsetValue Property

[image]