Revit 2024 API
RelinquishedItems Methods
RelinquishedItems Class See Also Send Feedback

The RelinquishedItems type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | GetRelinquishedElements | The elements that were relinquished by the current user.
Public method | GetRelinquishedWorksets | The elements that were relinquished by the current user.

See Also

RelinquishedItems Class

Dispose Method

[image]