Revit 2024 API
ParameterTypeId..::..ReinforcementVolume Property
ParameterTypeId Class See Also Send Feedback
"Reinforcement Volume"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ReinforcementVolume { get; }
Visual Basic
Public Shared ReadOnly Property ReinforcementVolume As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ReinforcementVolume {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RelatedToMass Property

[image]