Revit 2024 API
ViewPlan Properties
ViewPlan Class See Also Send Feedback

The ViewPlan type exposes the following members.

Properties

 | Name | Description
Public property | AreaScheme | The area scheme.

See Also

ViewPlan Class

AreaScheme Property

[image]