Revit 2024 API
ParameterTypeId..::..RbsElecTrueCurrentParam Property
ParameterTypeId Class See Also Send Feedback
"True Current"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsElecTrueCurrentParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsElecTrueCurrentParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsElecTrueCurrentParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsElecTrueCurrentPhaseaParam Property

[image]