Revit 2024 API
ParameterTypeId..::..PathReinFaceSlab Property
ParameterTypeId Class See Also Send Feedback
"Face"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId PathReinFaceSlab { get; }
Visual Basic
Public Shared ReadOnly Property PathReinFaceSlab As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ PathReinFaceSlab {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

PathReinFaceWall Property

[image]