Revit 2024 API
FormattedText Properties
FormattedText Class See Also Send Feedback

The FormattedText type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

FormattedText Class

IsValidObject Property

[image]