Revit 2024 API
ParameterTypeId..::..RbsDistributionsysVlgParam Property
ParameterTypeId Class See Also Send Feedback
"Line to Ground Voltage"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsDistributionsysVlgParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsDistributionsysVlgParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsDistributionsysVlgParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsDistributionsysVllParam Property

[image]