Revit 2024 API
PlanCircuitSetIterator Properties
PlanCircuitSetIterator Class See Also Send Feedback

The PlanCircuitSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

PlanCircuitSetIterator Class

Plane Class

[image]