Revit 2024 API
IOpenFromCloudCallback Methods
IOpenFromCloudCallback Interface See Also Send Feedback

The IOpenFromCloudCallback type exposes the following members.

Methods

 | Name | Description
Public method | OnOpenConflict | A method called when the conflict is happen during the model opening.

See Also

IOpenFromCloudCallback Interface

OnOpenConflict Method

[image]