Revit 2024 API
ParameterTypeId..::..RbsDuctBottomElevation Property
ParameterTypeId Class See Also Send Feedback
"Lower End Bottom Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsDuctBottomElevation { get; }
Visual Basic
Public Shared ReadOnly Property RbsDuctBottomElevation As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsDuctBottomElevation {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsDuctCalculatedSize Property

[image]