Revit 2024 API
ParameterTypeId..::..RoomActualReturnAirflowParam Property
ParameterTypeId Class See Also Send Feedback
"Actual Return Airflow"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RoomActualReturnAirflowParam { get; }
Visual Basic
Public Shared ReadOnly Property RoomActualReturnAirflowParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RoomActualReturnAirflowParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RoomActualSupplyAirflowParam Property

[image]