Revit 2024 API
FilterNumericLess Members
FilterNumericLess Class Constructors Methods Properties See Also Send Feedback

The FilterNumericLess type exposes the following members.

Constructors

 | Name | Description
Public method | FilterNumericLess | Constructs an instance of FilterNumericLess.

Methods

 | Name | Description

Properties

 | Name | Description

See Also

FilterNumericLess Class

FilterNumericLess Constructor

[image]