Revit 2024 API
ParameterTypeId..::..FabricSheetMinorSpacing Property
ParameterTypeId Class See Also Send Feedback
"Minor Spacing": Minor Spacing

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FabricSheetMinorSpacing { get; }
Visual Basic
Public Shared ReadOnly Property FabricSheetMinorSpacing As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FabricSheetMinorSpacing {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FabricSheetMinorStartOverhang Property

[image]