Revit 2024 API
ParameterTypeId..::..LoadLinearForceFy2 Property
ParameterTypeId Class See Also Send Feedback
"Fy 2"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LoadLinearForceFy2 { get; }
Visual Basic
Public Shared ReadOnly Property LoadLinearForceFy2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LoadLinearForceFy2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LoadLinearForceFz1 Property

[image]