Revit 2024 API
ProjectPosition Methods
ProjectPosition Class See Also Send Feedback

The ProjectPosition type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ProjectPosition Class

Dispose Method

[image]