Revit 2024 API
AssemblyMemberDifferentCategory Members
AssemblyMemberDifferentCategory Class Methods Properties See Also Send Feedback

The AssemblyMemberDifferentCategory type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | CategoryId1 | Category id of the first assembly member
Public property | CategoryId2 | Category id of the second assembly member

See Also

AssemblyMemberDifferentCategory Class

AssemblyMemberDifferentCategory Methods

[image] [image]