Revit 2024 API
ParameterTypeId..::..HostVolumeComputed Property
ParameterTypeId Class See Also Send Feedback
"Volume"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId HostVolumeComputed { get; }
Visual Basic
Public Shared ReadOnly Property HostVolumeComputed As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ HostVolumeComputed {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

IconIndexParam Property

[image]