Revit 2024 API
ParameterTypeId..::..AnalyticalModelEndYProjection Property
ParameterTypeId Class See Also Send Feedback
"End y Projection"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId AnalyticalModelEndYProjection { get; }
Visual Basic
Public Shared ReadOnly Property AnalyticalModelEndYProjection As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ AnalyticalModelEndYProjection {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

AnalyticalModelEndZProjection Property

[image]