Revit 2024 API
ParameterTypeId..::..GridBubbleEndn1 Property
ParameterTypeId Class See Also Send Feedback
"Plan View Symbols End 1 (Default)"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId GridBubbleEndn1 { get; }
Visual Basic
Public Shared ReadOnly Property GridBubbleEndn1 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ GridBubbleEndn1 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

GridBubbleEndn2 Property

[image]