Revit 2024 API
ParameterTypeId..::..RbsInsulationLiningVolume Property
ParameterTypeId Class See Also Send Feedback
"Volume"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsInsulationLiningVolume { get; }
Visual Basic
Public Shared ReadOnly Property RbsInsulationLiningVolume As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsInsulationLiningVolume {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsIsCustomFitting Property

[image]