Revit 2024 API
UpdaterId Properties
UpdaterId Class See Also Send Feedback

The UpdaterId type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

UpdaterId Class

UpdaterInfo Class

[image]