Revit 2024 API
SATExportOptions Properties
SATExportOptions Class See Also Send Feedback

The SATExportOptions type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

SATExportOptions Class

IsValidObject Property

[image]