Revit 2024 API
ParameterTypeId..::..AnalyticalMemberForceStartFy Property
ParameterTypeId Class See Also Send Feedback
"Start Fy"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId AnalyticalMemberForceStartFy { get; }
Visual Basic
Public Shared ReadOnly Property AnalyticalMemberForceStartFy As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ AnalyticalMemberForceStartFy {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

AnalyticalMemberForceStartFz Property

[image]