Revit 2024 API
BIMExportOptions Methods
BIMExportOptions Class See Also Send Feedback

The BIMExportOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

BIMExportOptions Class

BIMExportOptions Properties

[image] [image]