Revit 2024 API
BuiltInFailures..::..ExternalResourceReferenceFailures Properties
BuiltInFailures..::..ExternalResourceReferenceFailures Class See Also Send Feedback

The BuiltInFailures..::..ExternalResourceReferenceFailures type exposes the following members.

Properties

Name | Description
ReferenceToLocalFile | The External Resource refers to a local file that may not be available to workshared users.

See Also

BuiltInFailures..::..ExternalResourceReferenceFailures Class

BuiltInFailures.ExtrusionFailures Class

[image]