Revit 2024 API
ParameterTypeId..::..RbsDistributionsysVllParam Property
ParameterTypeId Class See Also Send Feedback
"Line to Line Voltage"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsDistributionsysVllParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsDistributionsysVllParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsDistributionsysVllParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsDuctBottomElevation Property

[image]