Revit 2024 API
ParameterTypeId..::..LeaderArrowWidth Property
ParameterTypeId Class See Also Send Feedback
"Arrow Width Angle"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LeaderArrowWidth { get; }
Visual Basic
Public Shared ReadOnly Property LeaderArrowWidth As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LeaderArrowWidth {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LeaderLeftAttachment Property

[image]