Revit 2024 API
TriangulationInterface Methods
TriangulationInterface Class See Also Send Feedback

The TriangulationInterface type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

TriangulationInterface Class

Dispose Method

[image]