Revit 2024 API
ParameterTypeId..::..DividedpathEndIndent Property
ParameterTypeId Class See Also Send Feedback
"End Indent"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId DividedpathEndIndent { get; }
Visual Basic
Public Shared ReadOnly Property DividedpathEndIndent As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ DividedpathEndIndent {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

DividedpathFlipDirection Property

[image]