Revit 2024 API
ParameterTypeId..::..LoadAreaForceFz1 Property
ParameterTypeId Class See Also Send Feedback
"Fz 1"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LoadAreaForceFz1 { get; }
Visual Basic
Public Shared ReadOnly Property LoadAreaForceFz1 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LoadAreaForceFz1 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LoadAreaForceFz2 Property

[image]