Revit 2024 API
AnnotationSymbol Properties
AnnotationSymbol Class See Also Send Feedback

The AnnotationSymbol type exposes the following members.

Properties

 | Name | Description
Public property | AnnotationSymbolType | The AnnotationSymbol style of this AnnotationSymbol.

See Also

AnnotationSymbol Class

AnnotationSymbolType Property

[image]