Revit 2024 API
DetailCurveArrayIterator Properties
DetailCurveArrayIterator Class See Also Send Feedback

The DetailCurveArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

DetailCurveArrayIterator Class

Current Property

[image]