Revit 2024 API
IntegerParameterValue Properties
IntegerParameterValue Class See Also Send Feedback

The IntegerParameterValue type exposes the following members.

Properties

 | Name | Description
Public property | Value | The stored value

See Also

IntegerParameterValue Class

Value Property

[image]