Revit 2024 API
EdgeEndPoint..::..Equals Method
EdgeEndPoint Class See Also Send Feedback

Overload List

 | Name | Description
Public method | Equals(EdgeEndPoint) | Determines whether this EdgeEndPoint is equal to another.

See Also

EdgeEndPoint Class
EdgeEndPoint Members

Equals Method (EdgeEndPoint)

[image]