Revit 2024 API
ParameterTypeId..::..ClearCoverOther Property
ParameterTypeId Class See Also Send Feedback
"Rebar Cover - Other Faces"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ClearCoverOther { get; }
Visual Basic
Public Shared ReadOnly Property ClearCoverOther As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ClearCoverOther {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ClearCoverTop Property

[image]