Revit 2024 API
ParameterTypeId..::..RbsMaxFlow Property
ParameterTypeId Class See Also Send Feedback
"Max Flow"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsMaxFlow { get; }
Visual Basic
Public Shared ReadOnly Property RbsMaxFlow As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsMaxFlow {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsMinFlow Property

[image]