Revit 2024 API
CombinableElement Properties
CombinableElement Class See Also Send Feedback

The CombinableElement type exposes the following members.

Properties

 | Name | Description
Public property | Combinations | The geometry combinations that this element belongs to.

See Also

CombinableElement Class

Combinations Property

[image]