Revit 2024 API
ParameterTypeId..::..MarkupsCreated Property
ParameterTypeId Class See Also Send Feedback
"Created"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MarkupsCreated { get; }
Visual Basic
Public Shared ReadOnly Property MarkupsCreated As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MarkupsCreated {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MarkupsHistory Property

[image]