Revit 2024 API
ParameterTypeId..::..RbsCabletrayrunHeightParam Property
ParameterTypeId Class See Also Send Feedback
"Height"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsCabletrayrunHeightParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsCabletrayrunHeightParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsCabletrayrunHeightParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsCabletrayrunWidthParam Property

[image]