Revit 2024 API
ParameterTypeId..::..RbsStartLevelParam Property
ParameterTypeId Class See Also Send Feedback
"Reference Level"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsStartLevelParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsStartLevelParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsStartLevelParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsSystemAbbreviationParam Property

[image]