Revit 2024 API
ParameterTypeId..::..AutoMullionBorder1Grid1 Property
ParameterTypeId Class See Also Send Feedback
"Border 1 Type"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId AutoMullionBorder1Grid1 { get; }
Visual Basic
Public Shared ReadOnly Property AutoMullionBorder1Grid1 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ AutoMullionBorder1Grid1 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

AutoMullionBorder1Grid2 Property

[image]