Revit 2024 API
ParameterTypeId..::..LoadMomentMy1 Property
ParameterTypeId Class See Also Send Feedback
"My 1"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LoadMomentMy1 { get; }
Visual Basic
Public Shared ReadOnly Property LoadMomentMy1 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LoadMomentMy1 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LoadMomentMy2 Property

[image]