Revit 2024 API
TilePatterns Methods
TilePatterns Class See Also Send Feedback

The TilePatterns type exposes the following members.

Methods

 | Name | Description
Public method | GetTilePattern | Retrieve a TilePattern object from a built-in type.

See Also

TilePatterns Class

GetTilePattern Method

[image]