Revit 2024 API
AreaCreationData Properties
AreaCreationData Class See Also Send Feedback

The AreaCreationData type exposes the following members.

Properties

 | Name | Description
Public property | TagPoint | Specify the location of the area tag.

See Also

AreaCreationData Class
Autodesk.Revit.Creation Namespace

TagPoint Property

[image]