Revit 2024 API
InCanvasControlData Methods
InCanvasControlData Class See Also Send Feedback

The InCanvasControlData type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

InCanvasControlData Class

Dispose Method

[image]