Revit 2024 API
BuiltInFailures..::..OffsetFacesCellLegacyFailures Properties
BuiltInFailures..::..OffsetFacesCellLegacyFailures Class See Also Send Feedback

The BuiltInFailures..::..OffsetFacesCellLegacyFailures type exposes the following members.

Properties

Name | Description
OffsetFaceFailed |

See Also

BuiltInFailures..::..OffsetFacesCellLegacyFailures Class

OffsetFaceFailed Property

[image]