Revit 2024 API
BuiltInFailures..::..PathFailures Properties
BuiltInFailures..::..PathFailures Class See Also Send Feedback

The BuiltInFailures..::..PathFailures type exposes the following members.

Properties

Name | Description
Path3dRegenError | Picked Path could not be regenerated.

See Also

BuiltInFailures..::..PathFailures Class

Path3dRegenError Property

[image]