Revit 2024 API
ParameterTypeId..::..RectMullionWidth1 Property
ParameterTypeId Class See Also Send Feedback
"Width on side 1"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RectMullionWidth1 { get; }
Visual Basic
Public Shared ReadOnly Property RectMullionWidth1 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RectMullionWidth1 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ReferenceBaseOnHost Property

[image]