Revit 2024 API
LinkConversionData Methods
LinkConversionData Class See Also Send Feedback

The LinkConversionData type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | GetOptions | Extra information used during the creation of the Revit document.

See Also

LinkConversionData Class

Dispose Method

[image]