Revit 2024 API
ParameterTypeId..::..TagTag Property
ParameterTypeId Class See Also Send Feedback
"Label"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId TagTag { get; }
Visual Basic
Public Shared ReadOnly Property TagTag As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ TagTag {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

TerminationExtensionLength Property

[image]