Revit 2024 API
ParameterTypeId..::..MepLowerBottomElevation Property
ParameterTypeId Class See Also Send Feedback
"Lower End Bottom Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MepLowerBottomElevation { get; }
Visual Basic
Public Shared ReadOnly Property MepLowerBottomElevation As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MepLowerBottomElevation {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MepLowerBottomElevationIncludeInsulation Property

[image]