Revit 2024 API
ParameterTypeId..::..StructuralBottomReleaseFz Property
ParameterTypeId Class See Also Send Feedback
"Base Fz"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StructuralBottomReleaseFz { get; }
Visual Basic
Public Shared ReadOnly Property StructuralBottomReleaseFz As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StructuralBottomReleaseFz {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StructuralBottomReleaseMx Property

[image]