Revit 2024 API
ParameterTypeId..::..TrussElementTagNewMembersView Property
ParameterTypeId Class See Also Send Feedback
"Tag new members in view"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId TrussElementTagNewMembersView { get; }
Visual Basic
Public Shared ReadOnly Property TrussElementTagNewMembersView As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ TrussElementTagNewMembersView {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

TrussFamilyBottomChordAngleParam Property

[image]