Revit 2024 API
ParameterTypeId..::..CwpReuseGridsSameName Property
ParameterTypeId Class See Also Send Feedback
"Reuse Grids with the same name"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CwpReuseGridsSameName { get; }
Visual Basic
Public Shared ReadOnly Property CwpReuseGridsSameName As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CwpReuseGridsSameName {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CwpReuseLevelsSameName Property

[image]