Revit 2024 API
ParameterTypeId..::..RasterSheetwidth Property
ParameterTypeId Class See Also Send Feedback
"Width"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RasterSheetwidth { get; }
Visual Basic
Public Shared ReadOnly Property RasterSheetwidth As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RasterSheetwidth {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RasterSymbolFilename Property

[image]