Revit 2024 API
CategorySetIterator Properties
CategorySetIterator Class See Also Send Feedback

The CategorySetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

CategorySetIterator Class

Ceiling Class

[image]