Revit 2024 API
PaperSize Members
PaperSize Class Methods Properties See Also Send Feedback

The PaperSize type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Name | Retrieve the paper size name of current project.

See Also

PaperSize Class

PaperSize Methods

[image] [image]