Revit 2024 API
ParameterTypeId..::..RbsSystemFlowConversionMethodParam Property
ParameterTypeId Class See Also Send Feedback
"Flow Conversion Method"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsSystemFlowConversionMethodParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsSystemFlowConversionMethodParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsSystemFlowConversionMethodParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsSystemNameParam Property

[image]