Revit 2024 API
IntegerRange Properties
IntegerRange Class See Also Send Feedback

The IntegerRange type exposes the following members.

Properties

 | Name | Description
Public property | High | The upper limit of the range
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Public property | Low | The lower limit of the range

See Also

IntegerRange Class

High Property

[image]