Revit 2024 API
TextNoteOptions Methods
TextNoteOptions Class See Also Send Feedback

The TextNoteOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

TextNoteOptions Class

Dispose Method

[image]