Revit 2024 API
ParameterTypeId..::..RbsElecApparentCurrentPhaseaParam Property
ParameterTypeId Class See Also Send Feedback
"Apparent Current Phase A"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsElecApparentCurrentPhaseaParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsElecApparentCurrentPhaseaParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsElecApparentCurrentPhaseaParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsElecApparentCurrentPhasecParam Property

[image]