Revit 2024 API
ParameterTypeId..::..RebarSystemSpacingBackDirn1 Property
ParameterTypeId Class See Also Send Feedback
"Interior Major Spacing"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RebarSystemSpacingBackDirn1 { get; }
Visual Basic
Public Shared ReadOnly Property RebarSystemSpacingBackDirn1 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RebarSystemSpacingBackDirn1 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RebarSystemSpacingBackDirn2 Property

[image]