Revit 2024 API
SaveAsOptions Methods
SaveAsOptions Class See Also Send Feedback

The SaveAsOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | GetWorksharingOptions | Gets Worksharing options for SaveAs.
Public method | SetWorksharingOptions | Sets Worksharing options for SaveAs.

See Also

SaveAsOptions Class

Dispose Method

[image]