Revit 2024 API
DimensionSegmentArrayIterator Properties
DimensionSegmentArrayIterator Class See Also Send Feedback

The DimensionSegmentArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

DimensionSegmentArrayIterator Class

Current Property

[image]