Revit 2024 API
GBXMLImportOptions Members
GBXMLImportOptions Class Constructors Methods See Also Send Feedback

The GBXMLImportOptions type exposes the following members.

Constructors

 | Name | Description
Public method | GBXMLImportOptions | Default constructor. Sets all options to their default values.

Methods

 | Name | Description

See Also

GBXMLImportOptions Class

GBXMLImportOptions Constructor

[image]