Revit 2024 API
ParameterTypeId..::..LoadAreaForceFy3 Property
ParameterTypeId Class See Also Send Feedback
"Fy 3"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LoadAreaForceFy3 { get; }
Visual Basic
Public Shared ReadOnly Property LoadAreaForceFy3 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LoadAreaForceFy3 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LoadAreaForceFz1 Property

[image]