Revit 2024 API
ExportLayerTableIterator..::..Dispose Method
ExportLayerTableIterator Class See Also Send Feedback
Releases all resources used by the ExportLayerTableIterator

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public void Dispose()
Visual Basic
Public Sub Dispose
Visual C++
public:
virtual void Dispose() sealed

See Also

ExportLayerTableIterator Class

IsDone Method

[image]