Revit 2024 API
ParameterTypeId..::..CalloutAttrHeadTag Property
ParameterTypeId Class See Also Send Feedback
"Callout Head"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CalloutAttrHeadTag { get; }
Visual Basic
Public Shared ReadOnly Property CalloutAttrHeadTag As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CalloutAttrHeadTag {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CalloutSyncronizeBoundOffsetFar Property

[image]