Revit 2024 API
ParameterTypeId..::..EndZJustification Property
ParameterTypeId Class See Also Send Feedback
"End z Justification"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId EndZJustification { get; }
Visual Basic
Public Shared ReadOnly Property EndZJustification As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ EndZJustification {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

EndZOffsetValue Property

[image]