Revit 2024 API
ParameterTypeId..::..MepSpotBottomElevationIncludeInsulation Property
ParameterTypeId Class See Also Send Feedback
"Spot Bottom of Insulation Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MepSpotBottomElevationIncludeInsulation { get; }
Visual Basic
Public Shared ReadOnly Property MepSpotBottomElevationIncludeInsulation As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MepSpotBottomElevationIncludeInsulation {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MepSpotTopElevation Property

[image]