Revit 2024 API
ModelText Methods
ModelText Class See Also Send Feedback

The ModelText type exposes the following members.

Methods

 | Name | Description
Public method | GetVisibility | Gets the visibility for the model text in a family document.
Public method | SetVisibility | Sets the visibility for the model text in a family document.

See Also

ModelText Class

GetVisibility Method

[image]