Revit 2024 API
ParameterTypeId..::..LevelDataMassTypeParam Property
ParameterTypeId Class See Also Send Feedback
"Mass: Type"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LevelDataMassTypeParam { get; }
Visual Basic
Public Shared ReadOnly Property LevelDataMassTypeParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LevelDataMassTypeParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LevelDataSpaceUsage Property

[image]