Revit 2024 API
ParameterTypeId..::..MassZoneVolume Property
ParameterTypeId Class See Also Send Feedback
"Mass Zone Volume"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MassZoneVolume { get; }
Visual Basic
Public Shared ReadOnly Property MassZoneVolume As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MassZoneVolume {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MatchlineBottomOffset Property

[image]