Revit 2024 API
ParameterTypeId..::..MatchlineBottomOffset Property
ParameterTypeId Class See Also Send Feedback
"Bottom Offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MatchlineBottomOffset { get; }
Visual Basic
Public Shared ReadOnly Property MatchlineBottomOffset As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MatchlineBottomOffset {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MatchlineBottomPlane Property

[image]