Revit 2024 API
PaperSource Properties
PaperSource Class See Also Send Feedback

The PaperSource type exposes the following members.

Properties

 | Name | Description
Public property | Name | Retrieve the paper source name of current project.

See Also

PaperSource Class

Name Property

[image]