Revit 2024 API
FilePath Members
FilePath Class Constructors Methods Properties See Also Send Feedback

The FilePath type exposes the following members.

Constructors

 | Name | Description
Public method | FilePath | Constructs a FilePath

Methods

 | Name | Description

Properties

 | Name | Description

See Also

FilePath Class

FilePath Constructor

[image]