Revit 2024 API
ParameterTypeId..::..RevisionCloudRevisionIssuedTo Property
ParameterTypeId Class See Also Send Feedback
"Issued to"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RevisionCloudRevisionIssuedTo { get; }
Visual Basic
Public Shared ReadOnly Property RevisionCloudRevisionIssuedTo As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RevisionCloudRevisionIssuedTo {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RevolutionStartAngle Property

[image]