Revit 2024 API
CurveByPointsArrayIterator Properties
CurveByPointsArrayIterator Class See Also Send Feedback

The CurveByPointsArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

CurveByPointsArrayIterator Class

Current Property

[image]