Revit 2024 API
AreaScheme Members
AreaScheme Class Methods Properties See Also Send Feedback

The AreaScheme type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | IsGrossBuildingArea | Indicates if the area scheme is a Gross Building Area scheme.

See Also

AreaScheme Class

AreaScheme Methods

[image] [image]