Revit 2024 API
ParameterTypeId..::..BrOrgFilter Property
ParameterTypeId Class See Also Send Feedback
"Filter"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId BrOrgFilter { get; }
Visual Basic
Public Shared ReadOnly Property BrOrgFilter As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ BrOrgFilter {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

BrOrgFolders Property

[image]