Revit 2024 API
ParameterTypeId..::..CeilingAttrSpacing2Param Property
ParameterTypeId Class See Also Send Feedback
"Spacing Axis 2"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CeilingAttrSpacing2Param { get; }
Visual Basic
Public Shared ReadOnly Property CeilingAttrSpacing2Param As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CeilingAttrSpacing2Param {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CeilingAttrSystemnameParam Property

[image]