Revit 2024 API
ParameterTypeId..::..DpartHeightComputed Property
ParameterTypeId Class See Also Send Feedback
"Height"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId DpartHeightComputed { get; }
Visual Basic
Public Shared ReadOnly Property DpartHeightComputed As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ DpartHeightComputed {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

DpartLayerFunction Property

[image]