Revit 2024 API
FabricationServiceSettings Properties
FabricationServiceSettings Class See Also Send Feedback

The FabricationServiceSettings type exposes the following members.

Properties

 | Name | Description
 | AirFluidType | A special fluid type for fabrication HVAC services.

See Also

FabricationServiceSettings Class

AirFluidType Property

[image]