Revit 2024 API
ParameterTypeId..::..ViewerBoundOffsetBottom Property
ParameterTypeId Class See Also Send Feedback
"Bottom Clip Offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ViewerBoundOffsetBottom { get; }
Visual Basic
Public Shared ReadOnly Property ViewerBoundOffsetBottom As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ViewerBoundOffsetBottom {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ViewerBoundOffsetFar Property

[image]