Revit 2024 API
ParameterTypeId..::..SpacingLayoutn2 Property
ParameterTypeId Class See Also Send Feedback
"Layout"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpacingLayoutn2 { get; }
Visual Basic
Public Shared ReadOnly Property SpacingLayoutn2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpacingLayoutn2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpacingLayoutU Property

[image]