Revit 2024 API
ExportLineweightInfo Methods
ExportLineweightInfo Class See Also Send Feedback

The ExportLineweightInfo type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ExportLineweightInfo Class

Dispose Method

[image]