Revit 2024 API
ParameterTypeId..::..StructuralEndReleaseFz Property
ParameterTypeId Class See Also Send Feedback
"End Fz"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StructuralEndReleaseFz { get; }
Visual Basic
Public Shared ReadOnly Property StructuralEndReleaseFz As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StructuralEndReleaseFz {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StructuralEndReleaseMx Property

[image]