Revit 2024 API
HermiteFace Properties
HermiteFace Class See Also Send Feedback

The HermiteFace type exposes the following members.

Properties

 | Name | Description
Public property | MixedDerivs | Mixed derivatives of the surface.
Public property | Params | Parameters of the surface.
Public property | Points | Interpolation points of the surface.
Public property | Tangents | Tangents of the surface.

See Also

HermiteFace Class

Params Property

[image]