Revit 2024 API
ParameterTypeId..::..RbsCurvetypeDefaultTeeParam Property
ParameterTypeId Class See Also Send Feedback
"Tee"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsCurvetypeDefaultTeeParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsCurvetypeDefaultTeeParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsCurvetypeDefaultTeeParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsCurvetypeDefaultTeeupParam Property

[image]