Revit 2024 API
LinkLoadResult Constructor
LinkLoadResult Class See Also Send Feedback

Overload List

 | Name | Description
Public method | LinkLoadResult()()()() | Constructs a new uninitialized LinkLoadResult object.
Public method | LinkLoadResult(LinkLoadResult) | Constructs a new copy of the input LinkLoadResult object.

See Also

LinkLoadResult Class
LinkLoadResult Members

LinkLoadResult Constructor

[image]