Revit 2024 API
ContourSettingItem Methods
ContourSettingItem Class See Also Send Feedback

The ContourSettingItem type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ContourSettingItem Class

Dispose Method

[image]