Revit 2024 API
ParameterTypeId..::..PhyMaterialParamPoissonMod23 Property
ParameterTypeId Class See Also Send Feedback
"Poisson Ratio 23"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId PhyMaterialParamPoissonMod23 { get; }
Visual Basic
Public Shared ReadOnly Property PhyMaterialParamPoissonMod23 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ PhyMaterialParamPoissonMod23 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

PhyMaterialParamPoissonMod3 Property

[image]