Revit 2024 API
ParameterTypeId..::..FamilyCurveGstyleFor2010Mass Property
ParameterTypeId Class See Also Send Feedback
"Subcategory"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FamilyCurveGstyleFor2010Mass { get; }
Visual Basic
Public Shared ReadOnly Property FamilyCurveGstyleFor2010Mass As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FamilyCurveGstyleFor2010Mass {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FamilyCurveGstylePlusInvisible Property

[image]