Revit 2024 API
ParameterTypeId..::..CurtaingridBeltRation1 Property
ParameterTypeId Class See Also Send Feedback
"Measurement Line"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CurtaingridBeltRation1 { get; }
Visual Basic
Public Shared ReadOnly Property CurtaingridBeltRation1 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CurtaingridBeltRation1 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CurtaingridBeltRation2 Property

[image]