Revit 2024 API
ParameterTypeId..::..RbsVoltagetypeMinvoltageParam Property
ParameterTypeId Class See Also Send Feedback
"Minimum Voltage"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsVoltagetypeMinvoltageParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsVoltagetypeMinvoltageParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsVoltagetypeMinvoltageParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsVoltagetypeVoltageParam Property

[image]