Revit 2024 API
ParameterTypeId..::..ZoneCoilBypassPercentageParam Property
ParameterTypeId Class See Also Send Feedback
"Coil Bypass"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ZoneCoilBypassPercentageParam { get; }
Visual Basic
Public Shared ReadOnly Property ZoneCoilBypassPercentageParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ZoneCoilBypassPercentageParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ZoneCoolingInformationParam Property

[image]