Revit 2024 API
ParameterTypeId..::..StructuralEndReleaseMz Property
ParameterTypeId Class See Also Send Feedback
"End Mz"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StructuralEndReleaseMz { get; }
Visual Basic
Public Shared ReadOnly Property StructuralEndReleaseMz As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StructuralEndReleaseMz {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StructuralEndReleaseType Property

[image]