Revit 2024 API
ParameterTypeId..::..WitnsLineGapToElt Property
ParameterTypeId Class See Also Send Feedback
"Witness Line Gap to Element"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId WitnsLineGapToElt { get; }
Visual Basic
Public Shared ReadOnly Property WitnsLineGapToElt As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ WitnsLineGapToElt {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

WrappingAtEndsParam Property

[image]