Revit 2024 API
KeyBasedTreeEntries Properties
KeyBasedTreeEntries Class See Also Send Feedback

The KeyBasedTreeEntries type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

KeyBasedTreeEntries Class

IsValidObject Property

[image]