Revit 2024 API
ParameterTypeId..::..SpaceHumidificationSetPoint Property
ParameterTypeId Class See Also Send Feedback
"Humidification Set Point"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpaceHumidificationSetPoint { get; }
Visual Basic
Public Shared ReadOnly Property SpaceHumidificationSetPoint As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpaceHumidificationSetPoint {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpaceInfiltrationAirflow Property

[image]