Revit 2024 API
ReferenceArrayIterator Properties
ReferenceArrayIterator Class See Also Send Feedback

The ReferenceArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

ReferenceArrayIterator Class

Current Property

[image]