Revit 2024 API
ParameterTypeId..::..CwpReuseExistingGrids Property
ParameterTypeId Class See Also Send Feedback
"Reuse matching Grids"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CwpReuseExistingGrids { get; }
Visual Basic
Public Shared ReadOnly Property CwpReuseExistingGrids As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CwpReuseExistingGrids {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CwpReuseGridsSameName Property

[image]