Revit 2024 API
ParameterTypeId..::..DatumVolumeOfInterest Property
ParameterTypeId Class See Also Send Feedback
"Scope Box"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId DatumVolumeOfInterest { get; }
Visual Basic
Public Shared ReadOnly Property DatumVolumeOfInterest As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ DatumVolumeOfInterest {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

DebugtabDataboundcontrolsdemoBoolean Property

[image]