Revit 2024 API
DetailElementOrderUtils..::..SendBackward Method
DetailElementOrderUtils Class See Also Send Feedback

Overload List

Name | Description
SendBackward(Document, View, ElementId) | Moves the given detail instance one step closer to the back of all other detail instances in the view.
SendBackward(Document, View, ICollection<(Of <<'(ElementId>)>>)) | Moves the given detail instances one step closer to the back with relation to all other detail instances in the view, while keeping the order of the given ones.

See Also

DetailElementOrderUtils Class
DetailElementOrderUtils Members

SendBackward Method (Document, View, ElementId)

[image]