Revit 2024 API
ParameterTypeId..::..GridBankColNum Property
ParameterTypeId Class See Also Send Feedback
"Column"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId GridBankColNum { get; }
Visual Basic
Public Shared ReadOnly Property GridBankColNum As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ GridBankColNum {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

GridBankColWidth Property

[image]