Revit 2024 API
ParameterTypeId..::..LoadAreaForceFz2 Property
ParameterTypeId Class See Also Send Feedback
"Fz 2"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LoadAreaForceFz2 { get; }
Visual Basic
Public Shared ReadOnly Property LoadAreaForceFz2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LoadAreaForceFz2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LoadAreaIsProjected Property

[image]