Revit 2024 API
ParameterTypeId..::..SectionAttrTailWidth Property
ParameterTypeId Class See Also Send Feedback
"Tail width"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SectionAttrTailWidth { get; }
Visual Basic
Public Shared ReadOnly Property SectionAttrTailWidth As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SectionAttrTailWidth {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SectionBrokenDisplayStyle Property

[image]