Revit 2024 API
ClosestPointsPairBetweenTwoCurves Methods
ClosestPointsPairBetweenTwoCurves Class See Also Send Feedback

The ClosestPointsPairBetweenTwoCurves type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ClosestPointsPairBetweenTwoCurves Class

ClosestPointsPairBetweenTwoCurves Properties

[image] [image]