Revit 2024 API
ExportLinetypeInfo Methods
ExportLinetypeInfo Class See Also Send Feedback

The ExportLinetypeInfo type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ExportLinetypeInfo Class

Dispose Method

[image]