Revit 2024 API
ParameterTypeId..::..MepUpperBottomElevation Property
ParameterTypeId Class See Also Send Feedback
"Upper End Bottom Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MepUpperBottomElevation { get; }
Visual Basic
Public Shared ReadOnly Property MepUpperBottomElevation As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MepUpperBottomElevation {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MepUpperBottomElevationIncludeInsulation Property

[image]