Revit 2024 API
ModelCurveArrArrayIterator Properties
ModelCurveArrArrayIterator Class See Also Send Feedback

The ModelCurveArrArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

ModelCurveArrArrayIterator Class

ModelCurveArray Class

[image]