Revit 2024 API
ParameterTypeId..::..FabricParamSpanSymTop Property
ParameterTypeId Class See Also Send Feedback
"Top"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FabricParamSpanSymTop { get; }
Visual Basic
Public Shared ReadOnly Property FabricParamSpanSymTop As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FabricParamSpanSymTop {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FabricParamSpanTagComponentReference Property

[image]