Revit 2024 API
ParameterTypeId..::..StructuralStartReleaseMy Property
ParameterTypeId Class See Also Send Feedback
"Start My"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StructuralStartReleaseMy { get; }
Visual Basic
Public Shared ReadOnly Property StructuralStartReleaseMy As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StructuralStartReleaseMy {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StructuralStartReleaseType Property

[image]