Revit 2024 API
ParameterTypeId..::..ViewerBoundOffsetTop Property
ParameterTypeId Class See Also Send Feedback
"Top Clip Offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ViewerBoundOffsetTop { get; }
Visual Basic
Public Shared ReadOnly Property ViewerBoundOffsetTop As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ViewerBoundOffsetTop {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ViewerCropRegion Property

[image]