Revit 2024 API
ParameterTypeId..::..RbsElecTrueCurrentPhaseaParam Property
ParameterTypeId Class See Also Send Feedback
"True Current Phase A"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsElecTrueCurrentPhaseaParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsElecTrueCurrentPhaseaParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsElecTrueCurrentPhaseaParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsElecTrueCurrentPhasebParam Property

[image]