Revit 2024 API
ParameterTypeId..::..FbxLightLampTiltLoss Property
ParameterTypeId Class See Also Send Feedback
"Lamp Tilt Loss"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FbxLightLampTiltLoss { get; }
Visual Basic
Public Shared ReadOnly Property FbxLightLampTiltLoss As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FbxLightLampTiltLoss {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FbxLightLimunousFlux Property

[image]