Revit 2024 API
FaceSilhouetteNode Members
FaceSilhouetteNode Class Methods Properties See Also Send Feedback

The FaceSilhouetteNode type exposes the following members.

Methods

 | Name | Description
Public method | GetFace | Returns the Face object corresponding to the node.

Properties

 | Name | Description

See Also

FaceSilhouetteNode Class

FaceSilhouetteNode Methods

[image] [image]