Revit 2024 API
ParameterTypeId..::..InteriorTickDisplay Property
ParameterTypeId Class See Also Send Feedback
"Interior Tick Mark Display"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId InteriorTickDisplay { get; }
Visual Basic
Public Shared ReadOnly Property InteriorTickDisplay As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ InteriorTickDisplay {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

IsVisibleParam Property

[image]