Revit 2024 API
ParameterTypeId..::..FbxLightTotalLightLoss Property
ParameterTypeId Class See Also Send Feedback
"Total Light Loss Factor"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FbxLightTotalLightLoss { get; }
Visual Basic
Public Shared ReadOnly Property FbxLightTotalLightLoss As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FbxLightTotalLightLoss {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FbxLightVoltageLoss Property

[image]