Revit 2024 API
ScheduleDefinition..::..GetField Method
ScheduleDefinition Class See Also Send Feedback

Overload List

 | Name | Description
Public method | GetField(Int32) | Gets a field.
Public method | GetField(ScheduleFieldId) | Gets a field.

See Also

ScheduleDefinition Class
ScheduleDefinition Members

GetField Method (Int32)

[image]