Revit 2024 API
ParameterTypeId..::..LoadMomentMz2 Property
ParameterTypeId Class See Also Send Feedback
"Mz 2"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LoadMomentMz2 { get; }
Visual Basic
Public Shared ReadOnly Property LoadMomentMz2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LoadMomentMz2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LoadNatureName Property

[image]