Revit 2024 API
GeomCombinationSetIterator Properties
GeomCombinationSetIterator Class See Also Send Feedback

The GeomCombinationSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

GeomCombinationSetIterator Class

Current Property

[image]