Revit 2024 API
ParameterTypeId..::..SectionAttrHeadTag Property
ParameterTypeId Class See Also Send Feedback
"Section Head"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SectionAttrHeadTag { get; }
Visual Basic
Public Shared ReadOnly Property SectionAttrHeadTag As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SectionAttrHeadTag {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SectionAttrTailLength Property

[image]