Revit 2024 API
ParameterTypeId..::..CurtaingridBeltRatioU Property
ParameterTypeId Class See Also Send Feedback
"Belt Measurement"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CurtaingridBeltRatioU { get; }
Visual Basic
Public Shared ReadOnly Property CurtaingridBeltRatioU As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CurtaingridBeltRatioU {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CurtaingridBeltRatioV Property

[image]