Revit 2024 API
InSessionPrintSetting Properties
InSessionPrintSetting Class See Also Send Feedback

The InSessionPrintSetting type exposes the following members.

Properties

 | Name | Description
Public property | PrintParameters | Returns the Parameters of Print Setup.

See Also

InSessionPrintSetting Class

InSessionViewSheetSet Class

[image]