Revit 2024 API
FilterStringLessOrEqual Members
FilterStringLessOrEqual Class Constructors Methods Properties See Also Send Feedback

The FilterStringLessOrEqual type exposes the following members.

Constructors

 | Name | Description
Public method | FilterStringLessOrEqual | Constructs an instance of FilterStringLessOrEqual.

Methods

 | Name | Description

Properties

 | Name | Description

See Also

FilterStringLessOrEqual Class

FilterStringLessOrEqual Constructor

[image]