Revit 2024 API
GeomCombinationSet Constructor
GeomCombinationSet Class See Also Send Feedback
Initializes a new instance of the GeomCombinationSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public GeomCombinationSet()
Visual Basic
Public Sub New
Visual C++
public:
GeomCombinationSet()

See Also

GeomCombinationSet Class

GeomCombinationSet Methods

[image] [image]