Revit 2024 API
RoutingCriterionBase Methods
RoutingCriterionBase Class See Also Send Feedback

The RoutingCriterionBase type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | IsEqual | Verify if two criteria are the same.

See Also

RoutingCriterionBase Class

Dispose Method

[image]