Revit 2024 API
ParameterTypeId..::..StairsInstUpArrowOn Property
ParameterTypeId Class See Also Send Feedback
"Up arrow"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StairsInstUpArrowOn { get; }
Visual Basic
Public Shared ReadOnly Property StairsInstUpArrowOn As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StairsInstUpArrowOn {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StairsInstUpLabelOn Property

[image]