Revit 2024 API
ParameterTypeId..::..ElevWidth Property
ParameterTypeId Class See Also Send Feedback
"Width"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ElevWidth { get; }
Visual Basic
Public Shared ReadOnly Property ElevWidth As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ElevWidth {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

EllipseFocusMrkVisible Property

[image]