Revit 2024 API
ParameterTypeId..::..RbsElecWireShareGround Property
ParameterTypeId Class See Also Send Feedback
"Share Ground Conductor"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsElecWireShareGround { get; }
Visual Basic
Public Shared ReadOnly Property RbsElecWireShareGround As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsElecWireShareGround {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsElecWireShareNeutral Property

[image]