Revit 2024 API
RadialArray Properties
RadialArray Class See Also Send Feedback

The RadialArray type exposes the following members.

Properties

 | Name | Description
Public property | NumMembers | Retrieves or changes the number of the arrayed members. (Overrides BaseArray..::..NumMembers.)

See Also

RadialArray Class

Parameter Property

[image] [image]