Revit 2024 API
ConnectorSetIterator Properties
ConnectorSetIterator Class See Also Send Feedback

The ConnectorSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

ConnectorSetIterator Class

Current Property

[image]