Revit 2024 API
PanelTypeSetIterator Methods
PanelTypeSetIterator Class See Also Send Feedback

The PanelTypeSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

PanelTypeSetIterator Class

Reset Method

[image]