Revit 2024 API
ParameterTypeId..::..SsePointElevation Property
ParameterTypeId Class See Also Send Feedback
"Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SsePointElevation { get; }
Visual Basic
Public Shared ReadOnly Property SsePointElevation As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SsePointElevation {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SsePointElevationBaseType Property

[image]