Revit 2024 API
ParameterTypeId..::..RebarSystemSpacingFrontDirn2 Property
ParameterTypeId Class See Also Send Feedback
"Exterior Minor Spacing"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RebarSystemSpacingFrontDirn2 { get; }
Visual Basic
Public Shared ReadOnly Property RebarSystemSpacingFrontDirn2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RebarSystemSpacingFrontDirn2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RebarSystemSpacingTopDir1Generic Property

[image]