Revit 2024 API
ParameterTypeId..::..RbsCtcBottomElevation Property
ParameterTypeId Class See Also Send Feedback
"Lower End Bottom Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsCtcBottomElevation { get; }
Visual Basic
Public Shared ReadOnly Property RbsCtcBottomElevation As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsCtcBottomElevation {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsCtcServiceType Property

[image]