Revit 2024 API
ParameterTypeId..::..DimToIntersectingGrids Property
ParameterTypeId Class See Also Send Feedback
"Dimension To Intersecting Grids"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId DimToIntersectingGrids { get; }
Visual Basic
Public Shared ReadOnly Property DimToIntersectingGrids As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ DimToIntersectingGrids {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

DimToIntersectingWalls Property

[image]