Revit 2024 API
ParameterTypeId..::..LoadCombinationName Property
ParameterTypeId Class See Also Send Feedback
"Name"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LoadCombinationName { get; }
Visual Basic
Public Shared ReadOnly Property LoadCombinationName As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LoadCombinationName {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LoadDescription Property

[image]