Revit 2024 API
ParameterTypeId..::..AnalyticalModelWallBaseProjection Property
ParameterTypeId Class See Also Send Feedback
"Base y Projection"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId AnalyticalModelWallBaseProjection { get; }
Visual Basic
Public Shared ReadOnly Property AnalyticalModelWallBaseProjection As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ AnalyticalModelWallBaseProjection {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

AnalyticalModelWallTopProjection Property

[image]