Revit 2024 API
ParameterTypeId..::..AutoMullionInteriorGrid1 Property
ParameterTypeId Class See Also Send Feedback
"Interior Type"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId AutoMullionInteriorGrid1 { get; }
Visual Basic
Public Shared ReadOnly Property AutoMullionInteriorGrid1 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ AutoMullionInteriorGrid1 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

AutoMullionInteriorGrid2 Property

[image]