Revit 2024 API
ParameterTypeId..::..AnalyticalMemberForceStartMz Property
ParameterTypeId Class See Also Send Feedback
"Start Mz"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId AnalyticalMemberForceStartMz { get; }
Visual Basic
Public Shared ReadOnly Property AnalyticalMemberForceStartMz As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ AnalyticalMemberForceStartMz {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

AnalyticalMemberSectionType Property

[image]