Revit 2024 API
ParameterTypeId..::..CurtaingridBeltRatioV Property
ParameterTypeId Class See Also Send Feedback
"Belt Measurement"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CurtaingridBeltRatioV { get; }
Visual Basic
Public Shared ReadOnly Property CurtaingridBeltRatioV As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CurtaingridBeltRatioV {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CurtaingridBeltU Property

[image]