Revit 2024 API
ParameterTypeId..::..VolumeOfInterestHeight Property
ParameterTypeId Class See Also Send Feedback
"Height"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId VolumeOfInterestHeight { get; }
Visual Basic
Public Shared ReadOnly Property VolumeOfInterestHeight As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ VolumeOfInterestHeight {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

VolumeOfInterestName Property

[image]