Revit 2024 API
FilterNumericRuleEvaluator Properties
FilterNumericRuleEvaluator Class See Also Send Feedback

The FilterNumericRuleEvaluator type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

FilterNumericRuleEvaluator Class

IsValidObject Property

[image]