Revit 2024 API
ConnectorSet Properties
ConnectorSet Class See Also Send Feedback

The ConnectorSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of objects that are in the set.

See Also

ConnectorSet Class

IsEmpty Property

[image]