Revit 2024 API
PaperSourceSetIterator Properties
PaperSourceSetIterator Class See Also Send Feedback

The PaperSourceSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

PaperSourceSetIterator Class

Current Property

[image]