Revit 2024 API
ParameterTypeId..::..RoomOutdoorAirflowStandardParam Property
ParameterTypeId Class See Also Send Feedback
"Outdoor Air Method"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RoomOutdoorAirflowStandardParam { get; }
Visual Basic
Public Shared ReadOnly Property RoomOutdoorAirflowStandardParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RoomOutdoorAirflowStandardParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RoomOutdoorAirInfoParam Property

[image]