Revit 2024 API
ParameterTypeId..::..EqualityFormula Property
ParameterTypeId Class See Also Send Feedback
"Equality Formula"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId EqualityFormula { get; }
Visual Basic
Public Shared ReadOnly Property EqualityFormula As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ EqualityFormula {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

EqualityTextForAngularDim Property

[image]