Revit 2024 API
VertexIndexPairArrayIterator Properties
VertexIndexPairArrayIterator Class See Also Send Feedback

The VertexIndexPairArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

VertexIndexPairArrayIterator Class

Current Property

[image]