Revit 2024 API
ParameterTypeId..::..ViewGraphSchedTitle Property
ParameterTypeId Class See Also Send Feedback
"Title"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ViewGraphSchedTitle { get; }
Visual Basic
Public Shared ReadOnly Property ViewGraphSchedTitle As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ViewGraphSchedTitle {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ViewGraphSchedTopLevel Property

[image]