Revit 2024 API
ParameterTypeId..::..ZoneOutsideAirFlowPerPerson Property
ParameterTypeId Class See Also Send Feedback
"Outside Air Flow per Person"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ZoneOutsideAirFlowPerPerson { get; }
Visual Basic
Public Shared ReadOnly Property ZoneOutsideAirFlowPerPerson As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ZoneOutsideAirFlowPerPerson {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ZoneOutsideAirPerAreaParam Property

[image]