Revit 2024 API
ParameterTypeId..::..SpotElevLowerPrefix Property
ParameterTypeId Class See Also Send Feedback
"Lower Value Prefix"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpotElevLowerPrefix { get; }
Visual Basic
Public Shared ReadOnly Property SpotElevLowerPrefix As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpotElevLowerPrefix {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpotElevLowerValue Property

[image]