Revit 2024 API
TableSectionData..::..GetCellCalculatedValue Method
TableSectionData Class See Also Send Feedback

Overload List

 | Name | Description
Public method | GetCellCalculatedValue(Int32) | Gets the calculated value for the specified column
Public method | GetCellCalculatedValue(Int32, Int32) | Gets the calculated value for the specified cell

See Also

TableSectionData Class
TableSectionData Members

GetCellCalculatedValue Method (Int32)

[image]