Revit 2024 API
SpatialElementCalculationPoint Properties
SpatialElementCalculationPoint Class See Also Send Feedback

The SpatialElementCalculationPoint type exposes the following members.

Properties

 | Name | Description
Public property | Position | The position of the "in" spatial element calculation point.

See Also

SpatialElementCalculationPoint Class

Parameter Property

[image] [image]