Revit 2024 API
ParameterTypeId..::..DividedpathBeginningIndent Property
ParameterTypeId Class See Also Send Feedback
"Beginning Indent"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId DividedpathBeginningIndent { get; }
Visual Basic
Public Shared ReadOnly Property DividedpathBeginningIndent As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ DividedpathBeginningIndent {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

DividedpathDisplayNodeNumbers Property

[image]