Revit 2024 API
FaceSilhouetteNode Methods
FaceSilhouetteNode Class See Also Send Feedback

The FaceSilhouetteNode type exposes the following members.

Methods

 | Name | Description
Public method | GetFace | Returns the Face object corresponding to the node.

See Also

FaceSilhouetteNode Class

GetFace Method

[image]