Revit 2024 API
LinePatternSegment Methods
LinePatternSegment Class See Also Send Feedback

The LinePatternSegment type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

LinePatternSegment Class

Dispose Method

[image]