Revit 2024 API
FamilyType Properties
FamilyType Class See Also Send Feedback

The FamilyType type exposes the following members.

Properties

 | Name | Description
Public property | Name | The name of the family type.

See Also

FamilyType Class

Name Property

[image]