Revit 2024 API
CurveUV Properties
CurveUV Class See Also Send Feedback

The CurveUV type exposes the following members.

Properties

 | Name | Description
Public property | IsBound | Describes whether the parameter of the curve is restricted to a particular interval.
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

CurveUV Class

IsBound Property

[image]