Revit 2024 API
ParameterTypeId..::..SpotElevIndTypeBottom Property
ParameterTypeId Class See Also Send Feedback
"Bottom Indicator as Prefix/Suffix"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpotElevIndTypeBottom { get; }
Visual Basic
Public Shared ReadOnly Property SpotElevIndTypeBottom As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpotElevIndTypeBottom {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpotElevIndTypeElevation Property

[image]