Revit 2024 API
LayerModifier Methods
LayerModifier Class See Also Send Feedback

The LayerModifier type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

LayerModifier Class

Dispose Method

[image]