Revit 2024 API
CurveExtents Methods
CurveExtents Class See Also Send Feedback

The CurveExtents type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

CurveExtents Class

Dispose Method

[image]