Revit 2024 API
FamilyInstanceFilter Properties
FamilyInstanceFilter Class See Also Send Feedback

The FamilyInstanceFilter type exposes the following members.

Properties

 | Name | Description
Public property | FamilySymbolId | The family symbol id.

See Also

FamilyInstanceFilter Class

FamilyInstanceReferenceType Enumeration

[image]