Revit 2024 API
ParameterTypeId..::..SpacingNumDivisionsV Property
ParameterTypeId Class See Also Send Feedback
"Number"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpacingNumDivisionsV { get; }
Visual Basic
Public Shared ReadOnly Property SpacingNumDivisionsV As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpacingNumDivisionsV {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpacingNumDivisionsVert Property

[image]