Revit 2024 API
SATExportOptions Methods
SATExportOptions Class See Also Send Feedback

The SATExportOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

SATExportOptions Class

Dispose Method

[image]