Revit 2024 API
ParameterTypeId..::..FabricParamSpanSymDTop Property
ParameterTypeId Class See Also Send Feedback
"D_Top"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FabricParamSpanSymDTop { get; }
Visual Basic
Public Shared ReadOnly Property FabricParamSpanSymDTop As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FabricParamSpanSymDTop {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FabricParamSpanSymLeft Property

[image]