Revit 2024 API
ParameterTypeId..::..ZoneOutsideAirFlowPerArea Property
ParameterTypeId Class See Also Send Feedback
"Outside Air Flow per Area"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ZoneOutsideAirFlowPerArea { get; }
Visual Basic
Public Shared ReadOnly Property ZoneOutsideAirFlowPerArea As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ZoneOutsideAirFlowPerArea {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ZoneOutsideAirFlowPerPerson Property

[image]