Revit 2024 API
FaceDetailNode Properties
FaceDetailNode Class See Also Send Feedback

The FaceDetailNode type exposes the following members.

Properties

 | Name | Description
Public property | LineProperties | Access to the line (pen) properties of the curve being drawn.

See Also

FaceDetailNode Class

LineProperties Property

[image]