Revit 2024 API
OrdinateDimensionSetting Methods
OrdinateDimensionSetting Class See Also Send Feedback

The OrdinateDimensionSetting type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

OrdinateDimensionSetting Class

OrdinateDimensionSetting Properties

[image] [image]