Revit 2024 API
ParameterTypeId..::..AutoMullionInteriorGrid2 Property
ParameterTypeId Class See Also Send Feedback
"Interior Type"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId AutoMullionInteriorGrid2 { get; }
Visual Basic
Public Shared ReadOnly Property AutoMullionInteriorGrid2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ AutoMullionInteriorGrid2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

AutoMullionInteriorVert Property

[image]