Revit 2024 API
GBXMLExportOptions Methods
GBXMLExportOptions Class See Also Send Feedback

The GBXMLExportOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

GBXMLExportOptions Class

Dispose Method

[image]