Revit 2024 API
ParameterTypeId..::..RoomCalculatedSupplyAirflowParam Property
ParameterTypeId Class See Also Send Feedback
"Calculated Supply Airflow"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RoomCalculatedSupplyAirflowParam { get; }
Visual Basic
Public Shared ReadOnly Property RoomCalculatedSupplyAirflowParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RoomCalculatedSupplyAirflowParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RoomCalculationPoint Property

[image]