Revit 2024 API
ScheduleSortGroupField Methods
ScheduleSortGroupField Class See Also Send Feedback

The ScheduleSortGroupField type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ScheduleSortGroupField Class

FieldId Property

[image]