Revit 2024 API
ExportFontTable Properties
ExportFontTable Class See Also Send Feedback

The ExportFontTable type exposes the following members.

Properties

 | Name | Description
Public property | Count | Count of the items contained in the collection.
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Public property | Item | A copy of the ExportFontInfo for the font's ExportFontKey.

See Also

ExportFontTable Class

Count Property

[image]