Revit 2024 API
ParameterTypeId..::..SheetIssueDate Property
ParameterTypeId Class See Also Send Feedback
"Sheet Issue Date"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SheetIssueDate { get; }
Visual Basic
Public Shared ReadOnly Property SheetIssueDate As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SheetIssueDate {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SheetKeyNumber Property

[image]