Revit 2024 API
FilterElementIdRule Properties
FilterElementIdRule Class See Also Send Feedback

The FilterElementIdRule type exposes the following members.

Properties

 | Name | Description
Public property | RuleValue | The user-supplied value against which values from a Revit document will be tested.

See Also

FilterElementIdRule Class

RuleValue Property

[image]