Revit 2024 API
TableSectionData..::..ResetCellOverride Method
TableSectionData Class See Also Send Feedback

Overload List

 | Name | Description
Public method | ResetCellOverride(Int32) | Resets the override of the column.
Public method | ResetCellOverride(Int32, Int32) | Resets the override of the cell.

See Also

TableSectionData Class
TableSectionData Members

ResetCellOverride Method (Int32)

[image]