Revit 2024 API
ParameterTypeId..::..SpaceInfiltrationAirflow Property
ParameterTypeId Class See Also Send Feedback
"Infiltration Airflow"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpaceInfiltrationAirflow { get; }
Visual Basic
Public Shared ReadOnly Property SpaceInfiltrationAirflow As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpaceInfiltrationAirflow {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpaceInfiltrationAirflowPerArea Property

[image]