Revit 2024 API
ParameterTypeId..::..LoadMomentMz Property
ParameterTypeId Class See Also Send Feedback
"Mz"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId LoadMomentMz { get; }
Visual Basic
Public Shared ReadOnly Property LoadMomentMz As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ LoadMomentMz {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

LoadMomentMz1 Property

[image]