Revit 2024 API
RenderingImageExposureSettings Methods
RenderingImageExposureSettings Class See Also Send Feedback

The RenderingImageExposureSettings type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

RenderingImageExposureSettings Class

Dispose Method

[image]