Revit 2024 API
FaceArrayIterator Properties
FaceArrayIterator Class See Also Send Feedback

The FaceArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

FaceArrayIterator Class

Current Property

[image]