Revit 2024 API
ParameterTypeId..::..PointElementZflipped Property
ParameterTypeId Class See Also Send Feedback
"Flipped"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId PointElementZflipped { get; }
Visual Basic
Public Shared ReadOnly Property PointElementZflipped As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ PointElementZflipped {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

PointFlexibleNumParam Property

[image]