Revit 2024 API
ParameterTypeId..::..DpartPhaseCreatedByOriginal Property
ParameterTypeId Class See Also Send Feedback
"Phase Created By Original"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId DpartPhaseCreatedByOriginal { get; }
Visual Basic
Public Shared ReadOnly Property DpartPhaseCreatedByOriginal As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ DpartPhaseCreatedByOriginal {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

DpartPhaseDemolishedByOriginal Property

[image]