Revit 2024 API
FailureResolution Properties
FailureResolution Class See Also Send Feedback

The FailureResolution type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

FailureResolution Class

IsValidObject Property

[image]