Revit 2024 API
ParameterTypeId..::..ViewGraphSchedLocationsHigh Property
ParameterTypeId Class See Also Send Feedback
"Column Locations End"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ViewGraphSchedLocationsHigh { get; }
Visual Basic
Public Shared ReadOnly Property ViewGraphSchedLocationsHigh As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ViewGraphSchedLocationsHigh {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ViewGraphSchedLocationsLow Property

[image]