Revit 2024 API
PaperSizeSetIterator Methods
PaperSizeSetIterator Class See Also Send Feedback

The PaperSizeSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

PaperSizeSetIterator Class

MoveNext Method

[image]