Revit 2024 API
ParameterTypeId..::..SpotCoordinateBottomPrefix Property
ParameterTypeId Class See Also Send Feedback
"Bottom Coordinate Prefix"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpotCoordinateBottomPrefix { get; }
Visual Basic
Public Shared ReadOnly Property SpotCoordinateBottomPrefix As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpotCoordinateBottomPrefix {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpotCoordinateBottomSuffix Property

[image]