Revit 2024 API
ParameterTypeId..::..DpartVolumeComputed Property
ParameterTypeId Class See Also Send Feedback
"Volume"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId DpartVolumeComputed { get; }
Visual Basic
Public Shared ReadOnly Property DpartVolumeComputed As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ DpartVolumeComputed {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

DrawForEachRun Property

[image]