Revit 2024 API
ParameterTypeId..::..AnalyticalMemberForceStartMy Property
ParameterTypeId Class See Also Send Feedback
"Start My"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId AnalyticalMemberForceStartMy { get; }
Visual Basic
Public Shared ReadOnly Property AnalyticalMemberForceStartMy As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ AnalyticalMemberForceStartMy {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

AnalyticalMemberForceStartMz Property

[image]