Revit 2024 API
ParameterTypeId..::..CwpCopyFloorInserts Property
ParameterTypeId Class See Also Send Feedback
"Copy openings/inserts"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CwpCopyFloorInserts { get; }
Visual Basic
Public Shared ReadOnly Property CwpCopyFloorInserts As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CwpCopyFloorInserts {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CwpCopyWallInserts Property

[image]