Revit 2024 API
ParameterTypeId..::..MepLowerBottomElevationIncludeInsulation Property
ParameterTypeId Class See Also Send Feedback
"Lower End Bottom of Insulation Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MepLowerBottomElevationIncludeInsulation { get; }
Visual Basic
Public Shared ReadOnly Property MepLowerBottomElevationIncludeInsulation As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MepLowerBottomElevationIncludeInsulation {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MepLowerTopElevation Property

[image]