Revit 2024 API
ParameterTypeId..::..FabricSheetMinorStartOverhang Property
ParameterTypeId Class See Also Send Feedback
"Minor Start Overhang": Minor Start Overhang

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FabricSheetMinorStartOverhang { get; }
Visual Basic
Public Shared ReadOnly Property FabricSheetMinorStartOverhang As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FabricSheetMinorStartOverhang {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FabricSheetOverallLength Property

[image]