Revit 2024 API
CompoundStructureLayer Methods
CompoundStructureLayer Class See Also Send Feedback

The CompoundStructureLayer type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

CompoundStructureLayer Class

Dispose Method

[image]