Revit 2024 API
ExportFontKey Properties
ExportFontKey Class See Also Send Feedback

The ExportFontKey type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Public property | OriginalFontName | The original font name.

See Also

ExportFontKey Class

OriginalFontName Property

[image]