Revit 2024 API
BuiltInFailures..::..TextFailures Properties
BuiltInFailures..::..TextFailures Class See Also Send Feedback

The BuiltInFailures..::..TextFailures type exposes the following members.

Properties

Name | Description
CannotCreateModeltext | Can't create Model Text.
ModeltextIsEmpty | Model Text deleted because it consists entirely of spaces and/or carriage returns.

See Also

BuiltInFailures..::..TextFailures Class

CannotCreateModeltext Property

[image]