Revit 2024 API
ParameterTypeId..::..RasterSymbolPagenumber Property
ParameterTypeId Class See Also Send Feedback
"Page Number"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RasterSymbolPagenumber { get; }
Visual Basic
Public Shared ReadOnly Property RasterSymbolPagenumber As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RasterSymbolPagenumber {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RasterSymbolPixelheight Property

[image]