Revit 2024 API
ParameterTypeId..::..SpotElevIndEw Property
ParameterTypeId Class See Also Send Feedback
"East / West Indicator"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpotElevIndEw { get; }
Visual Basic
Public Shared ReadOnly Property SpotElevIndEw As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpotElevIndEw {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpotElevIndNs Property

[image]