Revit 2024 API
BooleanOperationsUtils Properties
BooleanOperationsUtils Class See Also Send Feedback

The BooleanOperationsUtils type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

BooleanOperationsUtils Class

IsValidObject Property

[image]