Revit 2024 API
DefaultOpenFromCloudCallback Properties
DefaultOpenFromCloudCallback Class See Also Send Feedback

The DefaultOpenFromCloudCallback type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

DefaultOpenFromCloudCallback Class

IsValidObject Property

[image]