Revit 2024 API
ExternallyTaggedBRep Members
ExternallyTaggedBRep Class Methods Properties See Also Send Feedback

The ExternallyTaggedBRep type exposes the following members.

Methods

 | Name | Description
Public method | GetTaggedGeometry | Returns the externally tagged geometry object.

Properties

 | Name | Description

See Also

ExternallyTaggedBRep Class

ExternallyTaggedBRep Methods

[image] [image]