Revit 2024 API
ParameterTypeId..::..FabricParamSpanSymDRight Property
ParameterTypeId Class See Also Send Feedback
"D_Right"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FabricParamSpanSymDRight { get; }
Visual Basic
Public Shared ReadOnly Property FabricParamSpanSymDRight As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FabricParamSpanSymDRight {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FabricParamSpanSymDTop Property

[image]