Revit 2024 API
ParameterTypeId..::..CurtaingridAdjustBorderU Property
ParameterTypeId Class See Also Send Feedback
"Adjust for Mullion Size"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CurtaingridAdjustBorderU { get; }
Visual Basic
Public Shared ReadOnly Property CurtaingridAdjustBorderU As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CurtaingridAdjustBorderU {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CurtaingridAdjustBorderV Property

[image]