Revit 2024 API
ParameterTypeId..::..TextStyleSize Property
ParameterTypeId Class See Also Send Feedback
"Size"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId TextStyleSize { get; }
Visual Basic
Public Shared ReadOnly Property TextStyleSize As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ TextStyleSize {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

TextText Property

[image]