Revit 2024 API
FormatOptions..::..IsValidAccuracy Method
FormatOptions Class See Also Send Feedback

Overload List

 | Name | Description
Public method | IsValidAccuracy(Double) | Checks whether an accuracy is valid for the display unit in this FormatOptions.
 | IsValidAccuracy(ForgeTypeId, Double) | Checks whether an accuracy is valid for a given unit.

See Also

FormatOptions Class
FormatOptions Members

IsValidAccuracy Method (Double)

[image]