Revit 2024 API
FilteredWorksetCollector Properties
FilteredWorksetCollector Class See Also Send Feedback

The FilteredWorksetCollector type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

FilteredWorksetCollector Class

IsValidObject Property

[image]