Revit 2024 API
GenericForm Methods
GenericForm Class See Also Send Feedback

The GenericForm type exposes the following members.

Methods

 | Name | Description
Public method | GetVisibility | Gets the visibility for the generic form.
Public method | SetVisibility | Sets the visibility for the generic form.

See Also

GenericForm Class

SetVisibility Method

[image]