Revit 2024 API
ParameterTypeId..::..PathReinSpanlengthBottomPrim Property
ParameterTypeId Class See Also Send Feedback
"Bottom (Primary Bar)"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId PathReinSpanlengthBottomPrim { get; }
Visual Basic
Public Shared ReadOnly Property PathReinSpanlengthBottomPrim As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ PathReinSpanlengthBottomPrim {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

PathReinSummary Property

[image]