Revit 2024 API
VertexIndexPairArrayIterator Methods
VertexIndexPairArrayIterator Class See Also Send Feedback

The VertexIndexPairArrayIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the array.

See Also

VertexIndexPairArrayIterator Class

MoveNext Method

[image]