Revit 2024 API
KeyBasedTreeEntryError Methods
KeyBasedTreeEntryError Class See Also Send Feedback

The KeyBasedTreeEntryError type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | GetEntry | Gets the entry for which an error occurred while building the KeyBasedTreeEntries object.

See Also

KeyBasedTreeEntryError Class

GetEntry Method

[image]