Revit 2024 API
PlanTopologySet Constructor
PlanTopologySet Class See Also Send Feedback
Initializes a new instance of the PlanTopologySet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public PlanTopologySet()
Visual Basic
Public Sub New
Visual C++
public:
PlanTopologySet()

See Also

PlanTopologySet Class

PlanTopologySet Methods

[image] [image]