Revit 2024 API
ParameterTypeId..::..RebarSystemSpacingBottomDir2Generic Property
ParameterTypeId Class See Also Send Feedback
"Bottom/Interior Minor Spacing"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RebarSystemSpacingBottomDir2Generic { get; }
Visual Basic
Public Shared ReadOnly Property RebarSystemSpacingBottomDir2Generic As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RebarSystemSpacingBottomDir2Generic {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RebarSystemSpacingFrontDirn1 Property

[image]