Revit 2024 API
BuiltInFailures..::..SystemNavigatorFailures Properties
BuiltInFailures..::..SystemNavigatorFailures Class See Also Send Feedback

The BuiltInFailures..::..SystemNavigatorFailures type exposes the following members.

Properties

Name | Description
CannottFindCorrectTreeNode | Can't find the correct tree node in system browser according to the node index.
MultipleSelectNumberIsWrong | The selected tree nodes number of system browser is wrong.

See Also

BuiltInFailures..::..SystemNavigatorFailures Class

MultipleSelectNumberIsWrong Property

[image]