Revit 2024 API
ParameterTypeId..::..ElevTextPos Property
ParameterTypeId Class See Also Send Feedback
"Text Position"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId ElevTextPos { get; }
Visual Basic
Public Shared ReadOnly Property ElevTextPos As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ ElevTextPos {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

ElevViewNamePos Property

[image]