Revit 2024 API
ParameterTypeId..::..SpacingJustificationn1 Property
ParameterTypeId Class See Also Send Feedback
"Justification"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpacingJustificationn1 { get; }
Visual Basic
Public Shared ReadOnly Property SpacingJustificationn1 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpacingJustificationn1 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpacingJustificationn2 Property

[image]