Revit 2024 API
ParameterTypeId..::..StartZJustification Property
ParameterTypeId Class See Also Send Feedback
"Start z Justification"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId StartZJustification { get; }
Visual Basic
Public Shared ReadOnly Property StartZJustification As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ StartZJustification {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

StartZOffsetValue Property

[image]