Revit 2024 API
ParameterTypeId..::..SpacingLayoutVert Property
ParameterTypeId Class See Also Send Feedback
"Layout"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpacingLayoutVert { get; }
Visual Basic
Public Shared ReadOnly Property SpacingLayoutVert As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpacingLayoutVert {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpacingLengthHoriz Property

[image]