Revit 2024 API
AXMImportOptions Constructor
AXMImportOptions Class See Also Send Feedback

Overload List

 | Name | Description
Public method | AXMImportOptions()()()() | Constructs a new instance of AXMImportOptions with default values of all properties.
Public method | AXMImportOptions(AXMImportOptions) | Constructs a new instance of AXMImportOptions as a copy of the provided import options.

See Also

AXMImportOptions Class
AXMImportOptions Members

AXMImportOptions Constructor

[image]