Revit 2024 API
ParameterTypeId..::..FabricSheetMinorEndOverhang Property
ParameterTypeId Class See Also Send Feedback
"Minor End Overhang": Minor End Overhang

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FabricSheetMinorEndOverhang { get; }
Visual Basic
Public Shared ReadOnly Property FabricSheetMinorEndOverhang As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FabricSheetMinorEndOverhang {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FabricSheetMinorLayoutPattern Property

[image]