Revit 2024 API
ParameterTypeId..::..WallTaperedWidthAtBottom Property
ParameterTypeId Class See Also Send Feedback
"Bottom Width"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId WallTaperedWidthAtBottom { get; }
Visual Basic
Public Shared ReadOnly Property WallTaperedWidthAtBottom As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ WallTaperedWidthAtBottom {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

WallTaperedWidthAtTop Property

[image]