Revit 2024 API
ParameterTypeId..::..TilePatternGridCellsY Property
ParameterTypeId Class See Also Send Feedback
"Number of vertical cells"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId TilePatternGridCellsY { get; }
Visual Basic
Public Shared ReadOnly Property TilePatternGridCellsY As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ TilePatternGridCellsY {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

TilePatternGridUnitY Property

[image]