Revit 2024 API
VertexPair Methods
VertexPair Class See Also Send Feedback

The VertexPair type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

VertexPair Class

Dispose Method

[image]