Revit 2024 API
ExportPatternKey Methods
ExportPatternKey Class See Also Send Feedback

The ExportPatternKey type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ExportPatternKey Class

Dispose Method

[image]