Revit 2024 API
ViewSchedule..::..Split Method
ViewSchedule Class See Also Send Feedback

Overload List

 | Name | Description
Public method | Split(IList<(Of <<'(Double>)>>)) | Splits the schedule into several segments by given height of each segment.
Public method | Split(Int32) | Splits the schedule into several segments by given segment number.

See Also

ViewSchedule Class
ViewSchedule Members

Split Method (IList(Double))

[image]