Revit 2024 API
BuiltInFailures..::..SelectionFailures Properties
BuiltInFailures..::..SelectionFailures Class See Also Send Feedback

The BuiltInFailures..::..SelectionFailures type exposes the following members.

Properties

Name | Description
NoElementSelected | No element selected.
NoValidElementSelected | No valid element selected.

See Also

BuiltInFailures..::..SelectionFailures Class

NoElementSelected Property

[image]