Revit 2024 API
CopyPasteOptions Properties
CopyPasteOptions Class See Also Send Feedback

The CopyPasteOptions type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

CopyPasteOptions Class

IsValidObject Property

[image]