Revit 2024 API
ElementIdSetFilter Methods
ElementIdSetFilter Class See Also Send Feedback

The ElementIdSetFilter type exposes the following members.

Methods

 | Name | Description
Public method | GetIdsToInclude | Returns the ids of this filter.

See Also

ElementIdSetFilter Class

PassesFilter Method

[image] [image]