Revit 2024 API
ParameterTypeId..::..MassGrossVolume Property
ParameterTypeId Class See Also Send Feedback
"Gross Volume"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MassGrossVolume { get; }
Visual Basic
Public Shared ReadOnly Property MassGrossVolume As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MassGrossVolume {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MassingIntegrationLevel Property

[image]