Revit 2024 API
ParameterTypeId..::..RelatedToMass Property
ParameterTypeId Class See Also Send Feedback
"Related to Mass"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RelatedToMass { get; }
Visual Basic
Public Shared ReadOnly Property RelatedToMass As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RelatedToMass {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RelativeRoughness Property

[image]