Revit 2024 API
SolidOptions Methods
SolidOptions Class See Also Send Feedback

The SolidOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

SolidOptions Class

Dispose Method

[image]