Revit 2024 API
ParameterTypeId..::..FabricationBottomElevationIncludeInsulationOfPart Property
ParameterTypeId Class See Also Send Feedback
"Bottom Elevation with Insulation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FabricationBottomElevationIncludeInsulationOfPart { get; }
Visual Basic
Public Shared ReadOnly Property FabricationBottomElevationIncludeInsulationOfPart As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FabricationBottomElevationIncludeInsulationOfPart {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FabricationBottomElevationOfPart Property

[image]