Revit 2024 API
ModelCurveArrayIterator Properties
ModelCurveArrayIterator Class See Also Send Feedback

The ModelCurveArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

ModelCurveArrayIterator Class

Current Property

[image]