Revit 2024 API
FormattedText Constructor
FormattedText Class See Also Send Feedback

Overload List

 | Name | Description
Public method | FormattedText()()()() | Creates a new default FormattedText object, which contains only a carriage return character and has no formatting.
Public method | FormattedText(String) | Creates a new FormattedText object with unformatted text.

See Also

FormattedText Class
FormattedText Members

FormattedText Constructor

[image]