Revit 2024 API
ParameterTypeId..::..RebarSystemSpanactiveDirn2 Property
ParameterTypeId Class See Also Send Feedback
"Bars In Minor Direction"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RebarSystemSpanactiveDirn2 { get; }
Visual Basic
Public Shared ReadOnly Property RebarSystemSpanactiveDirn2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RebarSystemSpanactiveDirn2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RebarSystemSpanhookLeftDirn1 Property

[image]