Revit 2024 API
ParameterValuePresenceRule Properties
ParameterValuePresenceRule Class See Also Send Feedback

The ParameterValuePresenceRule type exposes the following members.

Properties

 | Name | Description
Public property | Parameter | The parameter which will be evaluated to pass this rule.

See Also

ParameterValuePresenceRule Class

Parameter Property

[image]