Revit 2024 API
ParameterTypeId..::..CurtaingridOriginn2 Property
ParameterTypeId Class See Also Send Feedback
"Offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CurtaingridOriginn2 { get; }
Visual Basic
Public Shared ReadOnly Property CurtaingridOriginn2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CurtaingridOriginn2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CurtaingridOriginU Property

[image]