Revit 2024 API
ExportLinetypeTableIterator..::..Dispose Method
ExportLinetypeTableIterator Class See Also Send Feedback
Releases all resources used by the ExportLinetypeTableIterator

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public void Dispose()
Visual Basic
Public Sub Dispose
Visual C++
public:
virtual void Dispose() sealed

See Also

ExportLinetypeTableIterator Class

IsDone Method

[image]