Revit 2024 API
ParameterTypeId..::..RebarSystemBottomMajorMatchesBottomMinor Property
ParameterTypeId Class See Also Send Feedback
"Bottom Major and Minor Layers Match"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RebarSystemBottomMajorMatchesBottomMinor { get; }
Visual Basic
Public Shared ReadOnly Property RebarSystemBottomMajorMatchesBottomMinor As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RebarSystemBottomMajorMatchesBottomMinor {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RebarSystemCoverBottom Property

[image]