Revit 2024 API
ParameterTypeId..::..RbsSystemRisedropParam Property
ParameterTypeId Class See Also Send Feedback
"Rise / Drop Symbol"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsSystemRisedropParam { get; }
Visual Basic
Public Shared ReadOnly Property RbsSystemRisedropParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsSystemRisedropParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsVelocity Property

[image]