Revit 2024 API
TableCellCombinedParameterData Methods
TableCellCombinedParameterData Class See Also Send Feedback

The TableCellCombinedParameterData type exposes the following members.

Methods

 | Name | Description
 | Create | construct a TableCellCombinedParameterData
Public method | Dispose |

See Also

TableCellCombinedParameterData Class

TableCellCombinedParameterData Properties

[image] [image]