Revit 2024 API
ParameterTypeId..::..CurtaingridBeltV Property
ParameterTypeId Class See Also Send Feedback
"Belt Measurement"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CurtaingridBeltV { get; }
Visual Basic
Public Shared ReadOnly Property CurtaingridBeltV As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CurtaingridBeltV {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CurtaingridOriginn2 Property

[image]