Revit 2024 API
GenericImportOptions Members
GenericImportOptions Class Methods Properties See Also Send Feedback

The GenericImportOptions type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | RefPoint | Reference point (in Revit) to which the image is going to be inserted.

See Also

GenericImportOptions Class

GenericImportOptions Methods

[image] [image]