Revit 2024 API
ParameterTypeId..::..BlendEndParam Property
ParameterTypeId Class See Also Send Feedback
"Second End"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId BlendEndParam { get; }
Visual Basic
Public Shared ReadOnly Property BlendEndParam As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ BlendEndParam {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

BlendStartParam Property

[image]