Revit 2024 API
ParameterTypeId..::..SteelElemShortenAnglez Property
ParameterTypeId Class See Also Send Feedback
"Angle along width"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SteelElemShortenAnglez { get; }
Visual Basic
Public Shared ReadOnly Property SteelElemShortenAnglez As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SteelElemShortenAnglez {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SteelElemShortenReflength Property

[image]