Revit 2024 API
BuiltInFailures..::..ToggleViewFailures Properties
BuiltInFailures..::..ToggleViewFailures Class See Also Send Feedback

The BuiltInFailures..::..ToggleViewFailures type exposes the following members.

Properties

Name | Description
LoseSavedOrientation | The stored orientation will be lost.

See Also

BuiltInFailures..::..ToggleViewFailures Class

LoseSavedOrientation Property

[image]