Revit 2024 API
FBXExportOptions Constructor
FBXExportOptions Class See Also Send Feedback
Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public FBXExportOptions()
Visual Basic
Public Sub New
Visual C++
public:
FBXExportOptions()

See Also

FBXExportOptions Class

FBXExportOptions Methods

[image] [image]