Revit 2024 API
ParameterTypeId..::..CurtaingridBeltRation2 Property
ParameterTypeId Class See Also Send Feedback
"Measurement Line"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId CurtaingridBeltRation2 { get; }
Visual Basic
Public Shared ReadOnly Property CurtaingridBeltRation2 As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CurtaingridBeltRation2 {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

CurtaingridBeltRatioU Property

[image]