Revit 2024 API
SpatialElementDomainData Methods
SpatialElementDomainData Class See Also Send Feedback

The SpatialElementDomainData type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

SpatialElementDomainData Class

Dispose Method

[image]