Revit 2024 API
ProjectLocationSet Properties
ProjectLocationSet Class See Also Send Feedback

The ProjectLocationSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of project locations that are in the set.

See Also

ProjectLocationSet Class

IsEmpty Property

[image]