Revit 2024 API
FormatOptions..::..CanSuppressSpaces Method
FormatOptions Class See Also Send Feedback

Overload List

 | Name | Description
Public method | CanSuppressSpaces()()()() | Checks whether spaces can be suppressed for the display unit in this FormatOptions.
 | CanSuppressSpaces(ForgeTypeId) | Checks whether spaces can be suppressed for a given unit.

See Also

FormatOptions Class
FormatOptions Members

CanSuppressSpaces Method

[image]