Revit 2024 API
ParameterTypeId..::..AnalyticalAbsorptance Property
ParameterTypeId Class See Also Send Feedback
"Absorptance"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId AnalyticalAbsorptance { get; }
Visual Basic
Public Shared ReadOnly Property AnalyticalAbsorptance As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ AnalyticalAbsorptance {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

AnalyticalAdjacentSpace Property

[image]