Revit 2024 API
ParameterTypeId..::..FbxLightLossFactorCtrl Property
ParameterTypeId Class See Also Send Feedback
"Light Loss Factor"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FbxLightLossFactorCtrl { get; }
Visual Basic
Public Shared ReadOnly Property FbxLightLossFactorCtrl As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FbxLightLossFactorCtrl {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FbxLightPhotometricFile Property

[image]