Revit 2024 API
ParameterTypeId..::..FabricParamSpanSymDBottom Property
ParameterTypeId Class See Also Send Feedback
"D_Bottom"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FabricParamSpanSymDBottom { get; }
Visual Basic
Public Shared ReadOnly Property FabricParamSpanSymDBottom As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FabricParamSpanSymDBottom {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FabricParamSpanSymDLeft Property

[image]