Revit 2024 API
SharedParameterElement Properties
SharedParameterElement Class See Also Send Feedback

The SharedParameterElement type exposes the following members.

Properties

 | Name | Description
Public property | GuidValue | The Guid that identifies this shared parameter.

See Also

SharedParameterElement Class

GuidValue Property

[image]