Revit 2024 API
ParameterTypeId..::..RbsCurveUtslope Property
ParameterTypeId Class See Also Send Feedback
"Slope"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsCurveUtslope { get; }
Visual Basic
Public Shared ReadOnly Property RbsCurveUtslope As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsCurveUtslope {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsCurveVertOffsetParam Property

[image]