Revit 2024 API
ParameterTypeId..::..AnalyticalMemberForceEndMy Property
ParameterTypeId Class See Also Send Feedback
"End My"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId AnalyticalMemberForceEndMy { get; }
Visual Basic
Public Shared ReadOnly Property AnalyticalMemberForceEndMy As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ AnalyticalMemberForceEndMy {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

AnalyticalMemberForceStartAllNonZero Property

[image]