Revit 2024 API
ParameterTypeId..::..FabricationTopElevationOfPart Property
ParameterTypeId Class See Also Send Feedback
"Top Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId FabricationTopElevationOfPart { get; }
Visual Basic
Public Shared ReadOnly Property FabricationTopElevationOfPart As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ FabricationTopElevationOfPart {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

FabricationTopOfPart Property

[image]