Revit 2024 API
Profile Methods
Profile Class See Also Send Feedback

The Profile type exposes the following members.

Methods

 | Name | Description
Public method | Clone | Returns a copy of this profile.

See Also

Profile Class

Clone Method

[image]