Revit 2024 API
BindingMap Properties
BindingMap Class See Also Send Feedback

The BindingMap type exposes the following members.

Properties

 | Name | Description
Public property | Item | The get_Item method will get the binding item related to the input key. (Overrides DefinitionBindingMap..::..Item[([( Definition])]) .)

See Also

BindingMap Class

Item Property

[image]