Revit 2024 API
ParameterTypeId..::..RasterVerticalScale Property
ParameterTypeId Class See Also Send Feedback
"Vertical Scale"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RasterVerticalScale { get; }
Visual Basic
Public Shared ReadOnly Property RasterVerticalScale As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RasterVerticalScale {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsAdditionalFlow Property

[image]