Revit 2024 API
CurtainGridSetIterator Properties
CurtainGridSetIterator Class See Also Send Feedback

The CurtainGridSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

CurtainGridSetIterator Class

Current Property

[image]