Revit 2024 API
ParameterTypeId..::..RbsFamilyContentOffsetWidth Property
ParameterTypeId Class See Also Send Feedback
"OffsetWidth"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId RbsFamilyContentOffsetWidth { get; }
Visual Basic
Public Shared ReadOnly Property RbsFamilyContentOffsetWidth As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ RbsFamilyContentOffsetWidth {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

RbsFamilyContentSecondaryDistribsys Property

[image]