Revit 2024 API
ParameterTypeId..::..SpotElevBendLeader Property
ParameterTypeId Class See Also Send Feedback
"Leader Shoulder"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpotElevBendLeader { get; }
Visual Basic
Public Shared ReadOnly Property SpotElevBendLeader As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpotElevBendLeader {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpotElevBotValue Property

[image]