Revit 2024 API
KeynoteEntry Properties
KeynoteEntry Class See Also Send Feedback

The KeynoteEntry type exposes the following members.

Properties

 | Name | Description
Public property | KeynoteText | The text associated with this KeynoteEntry.

See Also

KeynoteEntry Class

KeynoteTable Members

[image] [image]