Revit 2024 API
ParameterTypeId..::..SpanDirSymParamTop Property
ParameterTypeId Class See Also Send Feedback
"Top"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SpanDirSymParamTop { get; }
Visual Basic
Public Shared ReadOnly Property SpanDirSymParamTop As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SpanDirSymParamTop {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SpatialFieldMgrDescription Property

[image]