Revit 2024 API
AssemblyMemberDifferentCategory Properties
AssemblyMemberDifferentCategory Class See Also Send Feedback

The AssemblyMemberDifferentCategory type exposes the following members.

Properties

 | Name | Description
Public property | CategoryId1 | Category id of the first assembly member
Public property | CategoryId2 | Category id of the second assembly member

See Also

AssemblyMemberDifferentCategory Class

CategoryId1 Property

[image]