Revit 2024 API
ExportLayerKey Methods
ExportLayerKey Class See Also Send Feedback

The ExportLayerKey type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ExportLayerKey Class

Dispose Method

[image]