Revit 2024 API
ParameterTypeId..::..SteelElemPlateVolume Property
ParameterTypeId Class See Also Send Feedback
"Volume"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SteelElemPlateVolume { get; }
Visual Basic
Public Shared ReadOnly Property SteelElemPlateVolume As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SteelElemPlateVolume {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SteelElemPlateWeight Property

[image]