Revit 2024 API
ParameterTypeId..::..MassDataMassOpeningArea Property
ParameterTypeId Class See Also Send Feedback
"Mass Opening Area"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId MassDataMassOpeningArea { get; }
Visual Basic
Public Shared ReadOnly Property MassDataMassOpeningArea As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MassDataMassOpeningArea {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

MassDataMassRoofArea Property

[image]