Revit 2024 API
SolidCurveIntersectionOptions Methods
SolidCurveIntersectionOptions Class See Also Send Feedback

The SolidCurveIntersectionOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

SolidCurveIntersectionOptions Class

SolidCurveIntersectionOptions Properties

[image] [image]