Revit 2024 API
ParameterTypeId..::..SteelElemBoltInverted Property
ParameterTypeId Class See Also Send Feedback
"Inverted"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId SteelElemBoltInverted { get; }
Visual Basic
Public Shared ReadOnly Property SteelElemBoltInverted As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ SteelElemBoltInverted {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

SteelElemBoltLength Property

[image]