Revit 2024 API
ParameterTypeId..::..VisGraphicsImport Property
ParameterTypeId Class See Also Send Feedback
"V/G Overrides Import"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 24.0.0.0 (24.0.0.0)

Syntax

C#
public static ForgeTypeId VisGraphicsImport { get; }
Visual Basic
Public Shared ReadOnly Property VisGraphicsImport As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ VisGraphicsImport {
    ForgeTypeId^ get ();
}

See Also

ParameterTypeId Class

VisGraphicsPointClouds Property

[image]