Revit 2024 API
Document..::..PlanTopology Property
Document Class See Also Send Feedback
Gets the PlanTopology of a given level.

Overload List

 | Name | Description
Public property | PlanTopology[([( Level])]) | Get the PlanTopology of a given level in the last phase.
Public property | PlanTopology[([( Level, Phase])]) | Get the PlanTopology of a given level in a given phase.

See Also

Document Class
Document Members

PlanTopology Property (Level, Phase)

[image]