Revit 2024 API
SpatialElementCalculationLocation Members
SpatialElementCalculationLocation Class Methods Properties See Also Send Feedback

The SpatialElementCalculationLocation type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | MarkerPosition | The position of the spatial element calculation location marker.

See Also

SpatialElementCalculationLocation Class

SpatialElementCalculationLocation Methods

[image] [image]