Revit 2024 API
TableCellCalculatedValueData Properties
TableCellCalculatedValueData Class See Also Send Feedback

The TableCellCalculatedValueData type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

TableCellCalculatedValueData Class

IsValidObject Property

[image]