IFCCategoryTemplate Class

IFCCategoryTemplate.SetMappingInfo Method

IFCCategoryTemplateSetMappingInfo Method

Overload List
 | Name | Description
Public method | SetMappingInfo(IDictionaryExportIFCCategoryKey, ExportIFCCategoryInfo) | Set the mapping info for multiple keys.
Public method | SetMappingInfo(ExportIFCCategoryKey, ExportIFCCategoryInfo) | Set the mapping info for the key.
Top
See Also

Reference