AlphanumericRevisionSettings Constructor

Overload List
 | Name | Description
Public method | AlphanumericRevisionSettings | Constructs an AlphanumericRevisionSettings with a simple, default sequence.
Public method | AlphanumericRevisionSettings(AlphanumericRevisionSettings) | Constructs a new copy of the input AlphanumericRevisionSettings object.
Public method | AlphanumericRevisionSettings(IListString, String, String) | Constructs an AlphanumericRevisionSettings object.
Top
See Also

Reference