ScheduleFilter Class

ScheduleFilter.SetValue Method

ScheduleFilterSetValue Method

Overload List
 | Name | Description
Public method | SetValue(Double) | Set the filter value to a double.
Public method | SetValue(ElementId) | Set the filter value to an ElementId.
Public method | SetValue(Int32) | Set the filter value to an integer.
Public method | SetValue(String) | Set the filter value to a string.
Top
See Also

Reference