ElementIdParameterValue Class
ElementIdParameterValue Overload

ElementIdParameterValue Properties

The ElementIdParameterValue type exposes the following members.

Properties
 | Name | Description
Public property | Value | The stored value
Top
See Also

Reference