ColorWithTransparency Constructor

Overload List
 | Name | Description
Public method | ColorWithTransparency | color
Public method | ColorWithTransparency(UInt32, UInt32, UInt32, UInt32) | color
Top
See Also

Reference