Curve Class
Intersect Overload

Curve.IsInside Method

CurveIsInside Method

Indicates whether the specified parameter value is within this curve's bounds.
Overload List
 | Name | Description
Public method | IsInside(Double) | Indicates whether the specified parameter value is within this curve's bounds.
Public method | IsInside(Double, Int32) | Indicates whether the specified parameter value is within this curve's bounds and outputs the end index.
Top
See Also

Reference