FaceSplitter Class

FaceSplitter Methods

The FaceSplitter type exposes the following members.

Methods
 | Name | Description
Public method | GetBoundaries | Gets the boundaries.
Top
See Also

Reference