FormattedText Class
SetAllCapsStatus Overload

FormattedText.SetBoldStatus Method

FormattedTextSetBoldStatus Method

Overload List
 | Name | Description
Public method | SetBoldStatus(Boolean) | Sets the characters in the entire text to be bold or not bold.
Public method | SetBoldStatus(TextRange, Boolean) | Sets the characters in a given text range to be bold or not bold.
Top
See Also

Reference