FormattedText Constructor

Overload List
 | Name | Description
Public method | FormattedText | Creates a new default FormattedText object, which contains only a carriage return character and has no formatting.
 | FormattedText(String) | Creates a new FormattedText object with unformatted text.
Top
See Also

Reference