DoubleParameterValue Constructor

Overload List
 | Name | Description
Public method | DoubleParameterValue | Default constructor
Public method | DoubleParameterValue(Double) | Value constructor
Top
See Also

Reference