FormatOptions Class
CanHaveSymbol Overload

FormatOptions.CanSuppressLeadingZeros Method

FormatOptionsCanSuppressLeadingZeros Method

Overload List
 | Name | Description
Public method | CanSuppressLeadingZeros | Checks whether leading zeros can be suppressed for the display unit in this FormatOptions.
 | CanSuppressLeadingZeros(ForgeTypeId) | Checks whether leading zeros can be suppressed for a given unit.
Top
See Also

Reference