FaceArrayIterator Class

FaceArrayIterator Properties

The FaceArrayIterator type exposes the following members.

Properties
 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.
Top
See Also

Reference