RevitLinkOptions Class

RevitLinkOptions Methods

The RevitLinkOptions type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
 | GetWorksetConfiguration | Gets the set of worksets to open when creating the link.
Public method | SetWorksetConfiguration | Sets the set of worksets to open when creating the link.
Top
See Also

Reference