ExternallyTaggedGeometryObject Class

ExternallyTaggedGeometryObject Methods

The ExternallyTaggedGeometryObject type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Top
See Also

Reference