AssemblyViewUtils Class
Create3DOrthographic Overload

AssemblyViewUtils.CreateDetailSection Method

AssemblyViewUtilsCreateDetailSection Method

Overload List
Name | Description
CreateDetailSection(Document, ElementId, AssemblyDetailViewOrientation) | Creates a new detail section assembly view for the assembly instance.
CreateDetailSection(Document, ElementId, AssemblyDetailViewOrientation, ElementId, Boolean) | Creates a new detail section assembly view for the assembly instance.
Top
See Also

Reference