PolylineNode Class

PolylineNode Methods

The PolylineNode type exposes the following members.

Methods
 | Name | Description
Public method | GetPolyline | Returns the polyline object corresponding to the node.
Top
See Also

Reference