TilePatterns Class

TilePatterns Methods

The TilePatterns type exposes the following members.

Methods
 | Name | Description
Public method | GetTilePattern | Retrieve a TilePattern object from a built-in type.
Top
See Also

Reference