PartUtils Class
GetAssociatedPartMaker Overload

PartUtils.GetAssociatedParts Method

PartUtilsGetAssociatedParts Method

Overload List
Name | Description
GetAssociatedParts(Document, ElementId, Boolean, Boolean) | Returns all Parts that are associated with the given element.
GetAssociatedParts(Document, LinkElementId, Boolean, Boolean) | Returns all Parts that are associated with the given element
Top
See Also

Reference