FormatOptions Class

FormatOptions.GetValidSymbols Method

FormatOptionsGetValidSymbols Method

Overload List
 | Name | Description
Public method | GetValidSymbols | Gets the identifiers of all valid symbols for the unit in this FormatOptions.
 | GetValidSymbols(ForgeTypeId) | Gets the identifiers of all valid symbols for a given unit.
Top
See Also

Reference