SpatialElementDomainData Class

SpatialElementDomainData Methods

The SpatialElementDomainData type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Top
See Also

Reference