Document Class
Save Overload

Document.SaveAs Method

DocumentSaveAs Method

Overload List
 | Name | Description
Public method | SaveAs(String) | Saves the document to a given file path.
Public method | SaveAs(ModelPath, SaveAsOptions) | Saves the document to a given path.
 | SaveAs(String, SaveAsOptions) | Saves the document to a given file path.
Top
See Also

Reference