GeometryObject Class

GeometryObject Operators

The GeometryObject type exposes the following members.

Operators
Name | Description
Equality(GeometryObject, GeometryObject) | Determines whether two GeometryObjects are the same.
Inequality(GeometryObject, GeometryObject) | Determines whether two GeometryObjects are different.
Top
See Also

Reference