FootPrintRoof Class

FootPrintRoof Methods

The FootPrintRoof type exposes the following members.

Methods
 | Name | Description
Public method | GetProfiles | Retrieve all the curveLoops of FootPrintRoof.
Top
See Also

Reference