DirectShapeType Properties

The DirectShapeType type exposes the following members.

Properties
 | Name | Description
Public property | UserAssignability | An option controlling the ability of DirectShapes to assign this DirectShapeType as its type.
Top
See Also

Reference