FamilySizeTableErrorInfo Class

FamilySizeTableErrorInfo Methods

The FamilySizeTableErrorInfo type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Top
See Also

Reference