TriangulationInterface Class

TriangulationInterface Methods

The TriangulationInterface type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Top
See Also

Reference