TextElement Class

TextElement.GetMaximumAllowedWidth Method

TextElementGetMaximumAllowedWidth Method

Overload List
 | Name | Description
Public method | GetMaximumAllowedWidth | Returns the maximum width the text element can be assigned.
 | GetMaximumAllowedWidth(Document, ElementId) | Returns the maximum width the text element can be created with.
Top
See Also

Reference