PropertySetElement Class

PropertySetElement.Create Method

PropertySetElementCreate Method

Overload List
Name | Description
Create(Document, StructuralAsset) | Creates a new PropertySetElement to contain the given asset.
Create(Document, ThermalAsset) | Creates a new PropertySetElement to contain the given asset.
Top
See Also

Reference