Document Class
GetSpaceAtPoint Overload

Document.GetSubelement Method

DocumentGetSubelement Method

Overload List
 | Name | Description
Public method | GetSubelement(Reference) | Gets the subelement referenced by the input reference.
Public method | GetSubelement(String) | Gets the subelement referenced by a unique id string.
Public method | GetSubelement(ElementId, Int32) | Gets the subelement referenced by a parent id and subelement id.
Top
See Also

Reference