FamilyInstance Class

FamilyInstance.FromRoom Property

FamilyInstanceFromRoom Property

The "From Room" set for the door or window.
Overload List
 | Name | Description
Public property | FromRoom | The "From Room" set for the door or window in the last phase of the project.
Public property | FromRoomPhase |
Top
See Also

Reference