ExportLayerTableIterator Class

ExportLayerTableIterator Methods

The ExportLayerTableIterator type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Public method | IsDone | Identifies if the iteration has completed.
Public method | MoveNext | Increments the iterator to the next item.
Public method | Reset | Resets the iterator to the initial state.
Top
See Also

Reference