ViewSheet Class

ViewSheet.Duplicate Method

ViewSheetDuplicate Method

Overload List
 | Name | Description
Public method | Duplicate(SheetDuplicateOption) | Duplicates this sheet to generate a new one.
 | Duplicate(ViewDuplicateOption) | Duplicates this view.
Top
See Also

Reference