Document.NewGutter Method

DocumentNewGutter Method

Creates a gutter.
Overload List
 | Name | Description
Public method | NewGutter(GutterType, Reference) | Creates a gutter along a reference.
Public method | NewGutter(GutterType, ReferenceArray) | Creates a gutter along a reference array.
Top
See Also

Reference

Document Class
Autodesk.Revit.Creation Namespace