PartUtils Class

PartUtils.GetAssociatedPartMaker Method

PartUtilsGetAssociatedPartMaker Method

Overload List
Name | Description
GetAssociatedPartMaker(Document, ElementId) | Gets associated PartMaker for an element.
GetAssociatedPartMaker(Document, LinkElementId) | Gets associated PartMaker for an element.
Top
See Also

Reference