ExportLineweightKey Class
ExportLineweightKey Overload

ExportLineweightKey Properties

The ExportLineweightKey type exposes the following members.

Properties
 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Public property | OriginalLineweight | The original line weight.
Top
See Also

Reference