ThermalAsset Class

ThermalAsset.Equals Method

ThermalAssetEquals Method

Overload List
 | Name | Description
Public method | Equals(Object) | Determines whether the specified object is equal to the current object.
Public method | Equals(ThermalAsset) | Determines whether this thermal asset is equal to another.
Top
See Also

Reference