ParameterTypeId Class

ParameterTypeId.TagLeaderType Property

ParameterTypeIdTagLeaderType Property

"Leader Type"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
C#
VB
C++
F#
Copy
public static ForgeTypeId TagLeaderType { get; }
Public Shared ReadOnly Property TagLeaderType As ForgeTypeId
    Get
public:
static property ForgeTypeId^ TagLeaderType {
    ForgeTypeId^ get ();
}
static member TagLeaderType : ForgeTypeId with get

Property Value

ForgeTypeId
See Also

Reference