Definition Class

Definition Methods

The Definition type exposes the following members.

Methods
 | Name | Description
 | GetDataType | Gets a ForgeTypeId identifying the data type describing values of the parameter.
Public method | GetGroupTypeId | Returns the identifier of the parameter definition's parameter group.
Top
See Also

Reference