SchedulableField Class

SchedulableField Operators

The SchedulableField type exposes the following members.

Operators
Name | Description
Equality(SchedulableField, SchedulableField) | Determines whether two SchedulableField are the same.
Inequality(SchedulableField, SchedulableField) | Determines whether two SchedulableField are different.
Top
See Also

Reference