ViewSchedule Class

ViewSchedule.Split Method

ViewScheduleSplit Method

Overload List
 | Name | Description
Public method | Split(IListDouble) | Splits the schedule into several segments by given height of each segment.
Public method | Split(Int32) | Splits the schedule into several segments by given segment number.
Top
See Also

Reference