ElementIntersectsSolidFilter Class

ElementIntersectsSolidFilter Methods

The ElementIntersectsSolidFilter type exposes the following members.

Methods
 | Name | Description
Public method | GetSolid | Gets the target solid geometry.
Top
See Also

Reference