CurveNode Class

CurveNode Methods

The CurveNode type exposes the following members.

Methods
 | Name | Description
Public method | GetCurve | Returns the geometric curve object corresponding to the node.
Top
See Also

Reference