DeleteElements Class

DeleteElements.Create Method

DeleteElementsCreate Method

Overload List
Name | Description
Create(Document, ElementId) | Creates an instance of the DeleteElements resolution.
Create(Document, IListElementId) | Creates an instance of the DeleteElements resolution.
Create(Document, ISetElementId) | Creates an instance of the DeleteElements resolution.
Top
See Also

Reference