MEPCalculationServerInfo Class

MEPCalculationServerInfo Methods

The MEPCalculationServerInfo type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
 | GetMEPCalculationServerInfo | Gets a MEPCalculationServerInfo by family instance.
Top
See Also

Reference