Application.NewInstanceBinding Method

ApplicationNewInstanceBinding Method

Creates a new instance binding object.
Overload List
 | Name | Description
Public method | NewInstanceBinding | Creates a new empty instance binding object.
Public method | NewInstanceBinding(CategorySet) | Creates a new instance binding object containing the categories passed as a parameter.
Top
See Also

Reference

Application Class
Autodesk.Revit.Creation Namespace