JournalingAttribute Properties

The JournalingAttribute type exposes the following members.

Properties
 | Name | Description
Public property | Mode | Journaling mode.
Top
See Also

Reference

JournalingAttribute Class
Autodesk.Revit.Attributes Namespace