LinePattern Constructor

Overload List
 | Name | Description
Public method | LinePattern | Creates a simple line pattern.
Public method | LinePattern(String) | Creates a line pattern with given name.
Top
See Also

Reference