BindingMap Class
Insert Overload

BindingMap.ReInsert Method

BindingMapReInsert Method

Removes an existing parameter and creates a new binding for a given parameter.
Overload List
 | Name | Description
Public method | ReInsert(Definition, Binding) | Removes an existing parameter and creates a new binding for a given parameter.
Public method | ReInsert(Definition, Binding, ForgeTypeId) | Removes an existing parameter and creates a new binding for a given parameter in a specified group.
Top
See Also

Reference