AssemblyMemberDifference Class

AssemblyMemberDifference Methods

The AssemblyMemberDifference type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Top
See Also

Reference