ExternalResourceType Class

ExternalResourceType Operators

The ExternalResourceType type exposes the following members.

Operators
Name | Description
Equality(ExternalResourceType, ExternalResourceType) | Compares two ExternalResourceType instances.
Inequality(ExternalResourceType, ExternalResourceType) | Compares two ExternalResourceType instances.
Top
See Also

Reference