PartUtils Class

PartUtils.HasAssociatedParts Method

PartUtilsHasAssociatedParts Method

Overload List
Name | Description
HasAssociatedParts(Document, ElementId) | Checks if an element has associated parts.
HasAssociatedParts(Document, LinkElementId) | Checks if an element has associated parts.
Top
See Also

Reference