ExportDWGSettings Class

ExportDWGSettings.Create Method

ExportDWGSettingsCreate Method

Overload List
Name | Description
Create(Document, String) | Create a DWG export settings with default values.
Create(Document, String, DWGExportOptions) | Create a DWG export settings with default values.
Create(Document, String, DXFExportOptions) | Create a DWG export settings with default values.
Top
See Also

Reference