TessellatedFace Class
TessellatedFace Overload

TessellatedFace Properties

The TessellatedFace type exposes the following members.

Properties
 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Public property | MaterialId | Material of the face.
Top
See Also

Reference