ParameterTypeId Class

ParameterTypeId.StairsRunCcw Property

ParameterTypeIdStairsRunCcw Property

"CCW": Revert the run preview

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
C#
VB
C++
F#
Copy
public static ForgeTypeId StairsRunCcw { get; }
Public Shared ReadOnly Property StairsRunCcw As ForgeTypeId
    Get
public:
static property ForgeTypeId^ StairsRunCcw {
    ForgeTypeId^ get ();
}
static member StairsRunCcw : ForgeTypeId with get

Property Value

ForgeTypeId
See Also

Reference