Element Class

Element.GetValidTypes Method

ElementGetValidTypes Method

Overload List
 | Name | Description
Public method | GetValidTypes | Obtains a set of types that are valid for this element.
 | GetValidTypes(Document, ICollectionElementId) | Obtains a set of types that are valid for all given elements.
Top
See Also

Reference