VectorAtPoint Constructor

Overload List
 | Name | Description
Public method | VectorAtPoint(IListXYZ) | Creates object from an array of vectors
Public method | VectorAtPoint(VectorAtPoint) | Creates a copy of the given VectorAtPoint instance.
Top
See Also

Reference

VectorAtPoint Class
Autodesk.Revit.DB.Analysis Namespace