FormattedText Class
GetSuperscriptStatus Overload

FormattedText.GetUnderlineStatus Method

FormattedTextGetUnderlineStatus Method

Overload List
 | Name | Description
Public method | GetUnderlineStatus | Returns whether All, None or a Mixed of characters in the entire text are underlined.
Public method | GetUnderlineStatus(TextRange) | Returns whether All, None or a Mixed set of characters in a given text range are underlined.
Top
See Also

Reference