ElementParameterFilter Class

ElementParameterFilter Methods

The ElementParameterFilter type exposes the following members.

Methods
 | Name | Description
Public method | GetRules | Returns the set of rules contained in this filter.
Top
See Also

Reference