WorksetConfiguration Constructor

Overload List
 | Name | Description
Public method | WorksetConfiguration | Constructs a new workset configuration with an initial setting to open all user-created worksets.
Public method | WorksetConfiguration(WorksetConfiguration) | Constructs a new copy of the input WorksetConfiguration object.
Public method | WorksetConfiguration(WorksetConfigurationOption) | Constructs a new workset configuration with an initial setting to open or close all user-created worksets, or to open last viewed worksets.
Top
See Also

Reference