IFCBuiltInCategoryKey Class

IFCBuiltInCategoryKey Methods

The IFCBuiltInCategoryKey type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Top
See Also

Reference