FamilySymbolFilter Class

FamilySymbolFilter Properties

The FamilySymbolFilter type exposes the following members.

Properties
 | Name | Description
Public property | FamilyId | The family id.
Top
See Also

Reference