ElementOwnerViewFilter Class
ElementOwnerViewFilter Overload

ElementOwnerViewFilter Properties

The ElementOwnerViewFilter type exposes the following members.

Properties
 | Name | Description
Public property | ViewId | The view id.
Top
See Also

Reference