WallSweepInfo Constructor

Overload List
 | Name | Description
Public method | WallSweepInfo(Boolean, WallSweepType) | Constructs a new WallSweepInfo instance.
Public method | WallSweepInfo(WallSweepType, Boolean) | Constructs a new WallSweepInfo instance.
Top
See Also

Reference