STEPExportOptions Class

STEPExportOptions Properties

The STEPExportOptions type exposes the following members.

Properties
 | Name | Description
Public property | ApplicationProtocol | The Application Protocol of the exported STEP file.
Public property | TargetUnit | The unit type of geometry in the resultant STEP file. Default value is ExportUnit::Default.
Top
See Also

Reference