ElementLevelFilter Class
ElementLevelFilter Overload

ElementLevelFilter Properties

The ElementLevelFilter type exposes the following members.

Properties
 | Name | Description
Public property | LevelId | The id of the level that will be matched to elements' associated level.
Top
See Also

Reference