Document Class
GetRoomAtPoint Overload

Document.GetSpaceAtPoint Method

DocumentGetSpaceAtPoint Method

Gets a space containing the point.
Overload List
 | Name | Description
Public method | GetSpaceAtPoint(XYZ) | Gets a space containing the point.
Public method | GetSpaceAtPoint(XYZ, Phase) | Gets a space containing the point.
Top
See Also

Reference