Document Class

Document.GetElement Method

DocumentGetElement Method

Overload List
 | Name | Description
Public method | GetElement(ElementId) | Gets the Element referenced by the input ElementId.
Public method | GetElement(Reference) | Gets the Element referenced by the input reference.
Public method | GetElement(String) | Gets the Element referenced by a unique id string.
Top
See Also

Reference