Edge Class

Edge.IsFlippedOnFace Method

EdgeIsFlippedOnFace Method

Overload List
 | Name | Description
Public method | IsFlippedOnFace(Face) | Determines if this edge's topological direction on the Face is opposite to its parametric direction.
Public method | IsFlippedOnFace(Int32) | Determines if this edge's topological direction on the Face is opposite to its parametric direction.
Top
See Also

Reference