PerformanceAdviser Class

PerformanceAdviser.GetRuleDescription Method

PerformanceAdviserGetRuleDescription Method

Overload List
 | Name | Description
Public method | GetRuleDescription(Int32) | Retrieves the description of the rule.
Public method | GetRuleDescription(PerformanceAdviserRuleId) | Retrieves the description of the rule.
Top
See Also

Reference