BoundingBoxUV Class

BoundingBoxUV.Min Property

BoundingBoxUVMin Property

Minimum coordinates (lower-left corner of the box).

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
C#
VB
C++
F#
Copy
public UV Min { get; set; }
Public Property Min As UV
    Get
    Set
public:
property UV^ Min {
    UV^ get ();
    void set (UV^ value);
}
member Min : UV with get, set

Property Value

UV
See Also

Reference