PartMakerMethodToDivideVolumes Class

PartMakerMethodToDivideVolumes.AreElementsValidIntersectingReferences Method

PartMakerMethodToDivideVolumesAreElementsValidIntersectingReferences Method

Overload List
 | Name | Description
Public method | AreElementsValidIntersectingReferences(ICollectionElementId) | Identifies if provided members are valid.
 | AreElementsValidIntersectingReferences(Document, ICollectionElementId) | Identifies if provided members are valid.
Top
See Also

Reference