DirectShape Class
AddReferencePlane Overload

DirectShape.AddReferencePoint Method

DirectShapeAddReferencePoint Method

Overload List
 | Name | Description
Public method | AddReferencePoint(XYZ) | Adds a reference point to the DirectShape.
Public method | AddReferencePoint(XYZ, DirectShapeReferenceOptions) | Adds a reference point to the DirectShape.
Top
See Also

Reference