ExternalGeometryId Class

ExternalGeometryId Properties

The ExternalGeometryId type exposes the following members.

Properties
 | Name | Description
Public property | Id | External geometry identifier.
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Top
See Also

Reference