FilterInverseRule Class

FilterInverseRule Methods

The FilterInverseRule type exposes the following members.

Methods
 | Name | Description
Public method | GetInnerRule | Gets the rule being inverted.
Public method | SetInnerRule | Gets the rule being inverted.
Top
See Also

Reference