DuplicateTypeNamesHandlerArgs Properties

The DuplicateTypeNamesHandlerArgs type exposes the following members.

Properties
 | Name | Description
Public property | Document | The document that contains the types with duplicate names.
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Top
See Also

Reference