TableSectionData Class
SetCellParamIdAndCategoryId Overload

TableSectionData.SetCellStyle Method

TableSectionDataSetCellStyle Method

Overload List
 | Name | Description
Public method | SetCellStyle(TableCellStyle) | Sets a section's style
Public method | SetCellStyle(Int32, TableCellStyle) | Sets a column's style.
 | SetCellStyle(Int32, Int32, TableCellStyle) | Sets a cell's style
Top
See Also

Reference