ImageView Class

ImageView Methods

The ImageView type exposes the following members.

Methods
 | Name | Description
 | Create | Create an ImageView containing an image imported from disk.
Top
See Also

Reference