TableSectionData Class
GetCellFormatOptions Overload

TableSectionData.GetCellParamId Method

TableSectionDataGetCellParamId Method

Overload List
 | Name | Description
Public method | GetCellParamId(Int32) | Returns a column's ParamId
Public method | GetCellParamId(Int32, Int32) | Returns a cell's ParamId and if no ParamId exists for this cell, it would come from the column
Top
See Also

Reference