FormatOptions Class
CanSuppressSpaces Overload

FormatOptions.CanSuppressTrailingZeros Method

FormatOptionsCanSuppressTrailingZeros Method

Overload List
 | Name | Description
Public method | CanSuppressTrailingZeros | Checks whether trailing zeros can be suppressed for the display unit in this FormatOptions.
 | CanSuppressTrailingZeros(ForgeTypeId) | Checks whether trailing zeros can be suppressed for a given unit.
Top
See Also

Reference