ElementClassFilter Class

ElementClassFilter Methods

The ElementClassFilter type exposes the following members.

Methods
 | Name | Description
Public method | GetElementClass | The class for the filter.
Top
See Also

Reference