Document Class

Document.GetRoomAtPoint Method

DocumentGetRoomAtPoint Method

Gets a room containing the point.
Overload List
 | Name | Description
Public method | GetRoomAtPoint(XYZ) | Gets a room containing the point.
Public method | GetRoomAtPoint(XYZ, Phase) | Gets a room containing the point.
Top
See Also

Reference