FabricationDimensionDefinition Class

FabricationDimensionDefinition Methods

The FabricationDimensionDefinition type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Top
See Also

Reference