ExportLinetypeInfo Constructor

Overload List
 | Name | Description
Public method | ExportLinetypeInfo | Constructs a new default ExportLinetypeInfo.
Public method | ExportLinetypeInfo(ExportLinetypeInfo) | Constructs a new copy of the input ExportLinetypeInfo object.
Public method | ExportLinetypeInfo(String) | Constructs a new ExportLinetypeInfo using the destination linetype name as input.
Top
See Also

Reference