PerformanceAdviser Class
SetRuleEnabled Overload

PerformanceAdviser.WillRuleCheckElements Method

PerformanceAdviserWillRuleCheckElements Method

Overload List
 | Name | Description
Public method | WillRuleCheckElements(Int32) | Reports if rule needs to be executed on individual elements.
Public method | WillRuleCheckElements(PerformanceAdviserRuleId) | Reports if rule needs to be executed on individual elements.
Top
See Also

Reference