GroupNode Class

GroupNode Methods

The GroupNode type exposes the following members.

Methods
 | Name | Description
Public method | GetTransform | A transformation matrix associated with the node.
Top
See Also

Reference