FamilyParameter Class

FamilyParameter Methods

The FamilyParameter type exposes the following members.

Methods
 | Name | Description
Public method | GetUnitTypeId | Gets the identifier of the unit quantifying the parameter value.
Top
See Also

Reference