GuidEnum Class

GuidEnum Properties

The GuidEnum type exposes the following members.

Properties
 | Name | Description
Public property | Guid | The Guid of GUID-based enum object.
Top
See Also

Reference