Grid Class

Grid.Create Method

GridCreate Method

Overload List
Name | Description
Create(Document, Arc) | Creates a new radial grid line.
Create(Document, Line) | Creates a new grid line.
Top
See Also

Reference