HostObject Class

HostObject Methods

The HostObject type exposes the following members.

Methods
 | Name | Description
Public method | FindInserts | Gets the ids of the instances inserted into this host object.
Top
See Also

Reference