ElementFilter Class

ElementFilter.PassesFilter Method

ElementFilterPassesFilter Method

Overload List
 | Name | Description
Public method | PassesFilter(Element) | Applies the filter to a given element.
Public method | PassesFilter(Document, ElementId) | Applies the filter to a given element.
Top
See Also

Reference