TableSectionData Class

TableSectionData.IsCellOverridden Method

TableSectionDataIsCellOverridden Method

Overload List
 | Name | Description
Public method | IsCellOverridden(Int32) | Indicates if the column is overridden or not.
Public method | IsCellOverridden(Int32, Int32) | Indicates if the cell is overridden or not.
Top
See Also

Reference