Application.NewBoundingBoxUV Method

ApplicationNewBoundingBoxUV Method

Creates a two-dimensional rectangle.
Overload List
 | Name | Description
Public method | NewBoundingBoxUV | Creates an empty two-dimensional rectangle.
Public method | NewBoundingBoxUV(Double, Double, Double, Double) | Creates a two-dimensional rectangle with supplied values.
Top
See Also

Reference

Application Class
Autodesk.Revit.Creation Namespace