UV Class

UV.Multiply Operator

UVMultiply Operator

Overload List
Name | Description
Multiply(Double, UV) | The product of the specified number and the specified 2-D vector.
Multiply(UV, Double) | The product of the specified number and the specified 2-D vector.
Top
See Also

Reference