InternalOrigin Class

InternalOrigin Methods

The InternalOrigin type exposes the following members.

Methods
 | Name | Description
 | Get | Gets the internal origin for the document.
Top
See Also

Reference