Form Class

Form.Rehost Method

FormRehost Method

Overload List
 | Name | Description
Public method | Rehost(Reference, XYZ) | Rehost Form to edge, face or curve.
Public method | Rehost(SketchPlane, XYZ) | Rehost Form to sketch plane
Top
See Also

Reference