ExternalGeometryId Class

ExternalGeometryId Operators

The ExternalGeometryId type exposes the following members.

Operators
Name | Description
Equality(ExternalGeometryId, ExternalGeometryId) | Determines whether two ExternalGeometryIds are the same.
Inequality(ExternalGeometryId, ExternalGeometryId) | Determines whether two ExternalGeometryIds are different.
Top
See Also

Reference