SystemsAnalysisOptions Methods

The SystemsAnalysisOptions type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Top
See Also

Reference

SystemsAnalysisOptions Class
Autodesk.Revit.DB.Analysis Namespace