FormatOptions Class
GetValidSymbols Overload

FormatOptions.IsValidAccuracy Method

FormatOptionsIsValidAccuracy Method

Overload List
 | Name | Description
Public method | IsValidAccuracy(Double) | Checks whether an accuracy is valid for the display unit in this FormatOptions.
 | IsValidAccuracy(ForgeTypeId, Double) | Checks whether an accuracy is valid for a given unit.
Top
See Also

Reference