ElementWorksetFilter Class
ElementWorksetFilter Overload

ElementWorksetFilter Properties

The ElementWorksetFilter type exposes the following members.

Properties
 | Name | Description
Public property | WorksetId | The workset id.
Top
See Also

Reference