ExclusionFilter Class

ExclusionFilter Methods

The ExclusionFilter type exposes the following members.

Methods
 | Name | Description
Public method | GetIdsToExclude | Returns the ids to be excluded by this filter.
Top
See Also

Reference