WallFoundation Class

WallFoundation Methods

The WallFoundation type exposes the following members.

Methods
 | Name | Description
 | Create | Creates a new wall foundation within the project.
Top
See Also

Reference