ExportFontInfo Constructor

Overload List
 | Name | Description
Public method | ExportFontInfo | Constructs a new default ExportFontInfo.
Public method | ExportFontInfo(ExportFontInfo) | Constructs a new copy of the input ExportFontInfo object.
Public method | ExportFontInfo(String) | Constructs a new ExportFontInfo using the destination font name as input.
Top
See Also

Reference