InSessionPrintSetting Properties

The InSessionPrintSetting type exposes the following members.

Properties
 | Name | Description
Public property | PrintParameters | Returns the Parameters of Print Setup.
Top
See Also

Reference