ConnectorElement Class

ConnectorElement.ChangeHostReference Method

ConnectorElementChangeHostReference Method

Overload List
 | Name | Description
Public method | ChangeHostReference(Reference) | Changes the connector host reference to a new planar face.
Public method | ChangeHostReference(Reference, Edge) | Changes the connector host reference to a new planar face and a new edge loop.
Top
See Also

Reference