ExportLineweightKey Constructor

Overload List
 | Name | Description
Public method | ExportLineweightKey | Constructs a new default ExportLineweightKey.
Public method | ExportLineweightKey(ExportLineweightKey) | Constructs a new copy of the input ExportLineweightKey object.
Public method | ExportLineweightKey(Int32) | Constructs a new default ExportLineweightKey using the original line weight as input.
Top
See Also

Reference