FormatOptions Class
CanSuppressTrailingZeros Overload

FormatOptions.CanUsePlusPrefix Method

FormatOptionsCanUsePlusPrefix Method

Overload List
 | Name | Description
Public method | CanUsePlusPrefix | Checks whether a plus prefix can be displayed for the display unit in this FormatOptions.
 | CanUsePlusPrefix(ForgeTypeId) | Checks whether a plus prefix can be displayed for a given unit.
Top
See Also

Reference