LinePattern Class
LinePattern Overload

LinePattern Properties

The LinePattern type exposes the following members.

Properties
 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Public property | Name | Line pattern name.
Top
See Also

Reference