ElementPhaseStatusFilter Class
ElementPhaseStatusFilter Overload

ElementPhaseStatusFilter Properties

The ElementPhaseStatusFilter type exposes the following members.

Properties
 | Name | Description
Public property | PhaseId | The phase id.
Top
See Also

Reference