LayerModifier Constructor

Overload List
 | Name | Description
Public method | LayerModifier | Constructs a new LayerModifier with default values.
Public method | LayerModifier(ModifierType, String) | Constructs a new LayerModifier with modifierType and separator.
Top
See Also

Reference