CustomExporter Class

CustomExporter.Export Method

CustomExporterExport Method

Overload List
 | Name | Description
Public method | Export(IListElementId) | Exports a collection of 3D or 2D views
Public method | Export(View) | Exports one 3D or 2D view
Top
See Also

Reference