AssemblyCodeTable Class

AssemblyCodeTable Methods

The AssemblyCodeTable type exposes the following members.

Methods
 | Name | Description
 | GetAssemblyCodeTable | Returns the AssemblyCodeTable for the specified document.
Top
See Also

Reference