FieldDomainPointsByUV Constructor

Overload List
 | Name | Description
Public method | FieldDomainPointsByUV(IListUV) | Creates object from an array of two-dimensional point coordinates
Public method | FieldDomainPointsByUV(IListUV, ICollectionDouble, ICollectionDouble) | Creates object from an array of two-dimensional point coordinates
Top
See Also

Reference

FieldDomainPointsByUV Class
Autodesk.Revit.DB.Analysis Namespace