MEPAnalyticalSegment Methods

The MEPAnalyticalSegment type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Public method | GetNetworkSegmentId | Gets the NetworkSegmentId.
Top
See Also

Reference

MEPAnalyticalSegment Class
Autodesk.Revit.DB.Analysis Namespace