TransactionGroup Constructor

Overload List
 | Name | Description
Public method | TransactionGroup(Document) | Constructs a transaction group object.
Public method | TransactionGroup(Document, String) | It constructs a transaction group object
Top
See Also

Reference