Element Class

Element.CanHaveTypeAssigned Method

ElementCanHaveTypeAssigned Method

Overload List
 | Name | Description
Public method | CanHaveTypeAssigned | Identifies if the element can have a type assigned.
 | CanHaveTypeAssigned(Document, ICollectionElementId) | Checks if all elements in the set can have a type assigned.
Top
See Also

Reference