PerformanceAdviser Class

PerformanceAdviser.GetElementFilterFromRule Method

PerformanceAdviserGetElementFilterFromRule Method

Overload List
 | Name | Description
Public method | GetElementFilterFromRule(Int32, Document) | Retrieves a filter to restrict elements to be checked.
Public method | GetElementFilterFromRule(PerformanceAdviserRuleId, Document) | Retrieves a filter to restrict elements to be checked.
Top
See Also

Reference