TransformWithBoundary Class

TransformWithBoundary Methods

The TransformWithBoundary type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Public method | GetBoundary | Returns the boundary for the model space to view projection space transform.
Public method | GetModelToProjectionTransform | Gets the model space to view projection space transform.
Top
See Also

Reference