PerformanceAdviser Class
GetRuleName Overload

PerformanceAdviser.IsRuleEnabled Method

PerformanceAdviserIsRuleEnabled Method

Overload List
 | Name | Description
Public method | IsRuleEnabled(Int32) | Retrieves an enabled/disabled status for the given rule.
Public method | IsRuleEnabled(PerformanceAdviserRuleId) | Retrieves an enabled/disabled status for the given rule.
Top
See Also

Reference