ExportLinetypeKey Class
ExportLinetypeKey Overload

ExportLinetypeKey Properties

The ExportLinetypeKey type exposes the following members.

Properties
 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Public property | OriginalLinetypeName | The original linetype name.
Top
See Also

Reference