PDFExportOptions Class

PDFExportOptions Methods

The PDFExportOptions type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Public method | GetExportInBackground | Execute PDF export as a background process.
Public method | GetNamingRule | Gets a copy of the naming rule.
 | IsValidNamingRule | Whether naming rule is valid or not.
Public method | SetExportInBackground | Execute PDF export as a background process.
Public method | SetNamingRule | Sets the naming rule.
Top
See Also

Reference