CADLinkType Class

CADLinkType.LoadFrom Method

CADLinkTypeLoadFrom Method

Overload List
 | Name | Description
Public method | LoadFrom(ExternalResourceReference) | Loads or reloads the DWG link from the given external resource reference.
Public method | LoadFrom(String) | Loads or reloads the DWG link from the given file path.
Top
See Also

Reference