DWFImportOptions Class
DWFImportOptions Overload

DWFImportOptions Properties

The DWFImportOptions type exposes the following members.

Properties
 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Top
See Also

Reference