Transaction Constructor

Overload List
 | Name | Description
Public method | Transaction(Document) | Instantiates a transaction object.
Public method | Transaction(Document, String) | Instantiates a transaction object
Top
See Also

Reference