ConnectorElement Class
ChangeHostReference Overload

ConnectorElement.CreateCableTrayConnector Method

ConnectorElementCreateCableTrayConnector Method

Overload List
Name | Description
CreateCableTrayConnector(Document, Reference) | Create a new cable tray ConnectorElement.
CreateCableTrayConnector(Document, Reference, Edge) | Create a new cable tray ConnectorElement.
Top
See Also

Reference