LinkElementId Class

LinkElementId Operators

The LinkElementId type exposes the following members.

Operators
Name | Description
Equality(LinkElementId, LinkElementId) | Determines whether these two LinkElementIds are the same.
Inequality(LinkElementId, LinkElementId) | Determines whether these two LinkElementIds are different.
Top
See Also

Reference