Inheritance Hierarchy
SystemObject
Autodesk.Revit.DBElement
Autodesk.Revit.DBInstance
Autodesk.Revit.DBFamilyInstance
Autodesk.Revit.DBImportInstance
Autodesk.Revit.DBPointCloudInstance
Autodesk.Revit.DBProjectLocation
Autodesk.Revit.DBRevitLinkInstance

Instance Properties

The Instance type exposes the following members.

Properties
 | Name | Description
Top
See Also

Reference