AXMImportOptions Class
AXMImportOptions Overload

AXMImportOptions Properties

The AXMImportOptions type exposes the following members.

Properties
 | Name | Description
Public property | ImportLevels | Indicate if levels are to be imported. False by default.
Top
See Also

Reference