AnalysisDisplayColorSettings Constructor

Overload List
 | Name | Description
Public method | AnalysisDisplayColorSettings | Constructs a default instance of color settings.
Public method | AnalysisDisplayColorSettings(AnalysisDisplayColorSettings) | Constructs a new copy of the input AnalysisDisplayColorSettings object.
Top
See Also

Reference

AnalysisDisplayColorSettings Class
Autodesk.Revit.DB.Analysis Namespace