Transform Class

Transform Operators

The Transform type exposes the following members.

Operators
Name | Description
Multiply(Transform, Transform) | Multiplies the two specified transforms.
Top
See Also

Reference