ValueAtPointBase Class

ValueAtPointBase.SetFlags Method

ValueAtPointBaseSetFlags Method

Overload List
 | Name | Description
Public method | SetFlags(IListInt32) | Independently sets the flags associated to all measurements.
Public method | SetFlags(Int32) | Sets the flags associated to all measurements to the same value.
Public method | SetFlags(Int32, Int32) | Sets the flags associated to a given measurement.
Top
See Also

Reference