MEPNetworkSegmentData Constructor

Overload List
 | Name | Description
Public method | MEPNetworkSegmentData | Creates a default segment data object.
Public method | MEPNetworkSegmentData(MEPNetworkSegmentData) | Creates a new segment data object based on another object.
Top
See Also

Reference

MEPNetworkSegmentData Class
Autodesk.Revit.DB.Analysis Namespace