PerformanceAdviser Class

PerformanceAdviser.GetRuleName Method

PerformanceAdviserGetRuleName Method

Overload List
 | Name | Description
Public method | GetRuleName(Int32) | Retrieves the name of the rule.
Public method | GetRuleName(PerformanceAdviserRuleId) | Retrieves the name of the rule.
Top
See Also

Reference