CurveElementFilter Class
CurveElementFilter Overload

CurveElementFilter Properties

The CurveElementFilter type exposes the following members.

Properties
 | Name | Description
Public property | CurveElementType | The curve element type.
Top
See Also

Reference