FormatOptions Class

FormatOptions.CanHaveSymbol Method

FormatOptionsCanHaveSymbol Method

Overload List
 | Name | Description
Public method | CanHaveSymbol | Checks whether a symbol can be specified to display the unit in this FormatOptions.
 | CanHaveSymbol(ForgeTypeId) | Checks whether a symbol can be specified to display a given unit.
Top
See Also

Reference