XYZ Class

XYZ.Multiply Operator

XYZMultiply Operator

Overload List
Name | Description
Multiply(Double, XYZ) | Multiplies the specified number and the specified vector.
Multiply(XYZ, Double) | Multiplies the specified number and the specified vector.
Top
See Also

Reference