PerformanceAdviser Class

PerformanceAdviser.SetRuleEnabled Method

PerformanceAdviserSetRuleEnabled Method

Overload List
 | Name | Description
Public method | SetRuleEnabled(Int32, Boolean) | Retrieves an enabled/disabled status for the given rule.
Public method | SetRuleEnabled(PerformanceAdviserRuleId, Boolean) | Retrieves an enabled/disabled status for the given rule.
Top
See Also

Reference