ConnectionValidationWarning Class

ConnectionValidationWarning Methods

The ConnectionValidationWarning type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Public method | GetParts | Get ElementIds of affected parts.
Top
See Also

Reference