ModelPath Class

ModelPath Methods

The ModelPath type exposes the following members.

Methods
 | Name | Description
Public method | Compare | Compares this ModelPath with another
Public method | Dispose |
Public method | GetModelGUID | A GUID identifying the Revit cloud model.
Public method | GetProjectGUID | A GUID identifying the BIM 360 Docs or Autodesk Docs project to which the model is associated.
Top
See Also

Reference