ToposolidType Class

ToposolidType Methods

The ToposolidType type exposes the following members.

Methods
 | Name | Description
Public method | GetContourSetting | Get the contour setting object from the current toposolid type.
Public method | SetContourSettting | Set the contour setting for the current toposolid type by copying from an existing contour setting object.
Top
See Also

Reference