Face Class

Face.Triangulate Method

FaceTriangulate Method

Overload List
 | Name | Description
 | Triangulate | Returns a triangular mesh approximation to the face.
Public method | Triangulate(Double) | Returns a triangular mesh approximation to the face.
Top
See Also

Reference