AnnotationSymbol Class

AnnotationSymbol.removeLeader Method

AnnotationSymbolremoveLeader Method

remove a leader of this annotation symbol.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
C#
VB
C++
F#
Copy
public void removeLeader()
Public Sub removeLeader
public:
void removeLeader()
member removeLeader : unit -> unit
See Also

Reference