WorksetKindFilter Class
WorksetKindFilter Overload

WorksetKindFilter Properties

The WorksetKindFilter type exposes the following members.

Properties
 | Name | Description
Public property | WorksetKind | The WorksetKind.
Top
See Also

Reference