FilterIntegerRule Class

FilterIntegerRule Properties

The FilterIntegerRule type exposes the following members.

Properties
 | Name | Description
Public property | RuleValue | The user-supplied value against which values from a Revit document will be tested.
Top
See Also

Reference