DWFImportOptions Class

DWFImportOptions Methods

The DWFImportOptions type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Public method | GetSheetViews | Get sheet views where DWF markups are imported.
Public method | SetSheetViews | Set sheet views where DWF markups are imported.
Top
See Also

Reference