KeynoteTable Class

KeynoteTable Methods

The KeynoteTable type exposes the following members.

Methods
 | Name | Description
 | GetKeynoteTable | Gets the KeynoteTable from a Revit document.
Top
See Also

Reference