ExternalResourceSubFolder Constructor

Overload List
 | Name | Description
Public method | ExternalResourceSubFolder | Constructs a new ExternalResourceSubFolder with default values for folder name and icon path.
Public method | ExternalResourceSubFolder(String, String) | Constructs a new ExternalResourceSubFolder with custom values for folder name and icon path.
Top
See Also

Reference