LinkNode Class

LinkNode Methods

The LinkNode type exposes the following members.

Methods
 | Name | Description
Public method | GetDocument | Returns the document associated with the link.
Top
See Also

Reference