SymbolTypeId Class

SymbolTypeId.MSup6 Property

SymbolTypeIdMSup6 Property

Symbol mâ¶, indicating unit Meters to the sixth power.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
C#
VB
C++
F#
Copy
public static ForgeTypeId MSup6 { get; }
Public Shared ReadOnly Property MSup6 As ForgeTypeId
    Get
public:
static property ForgeTypeId^ MSup6 {
    ForgeTypeId^ get ();
}
static member MSup6 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also

Reference