OpenOptions Class

OpenOptions Methods

The OpenOptions type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Public method | GetOpenWorksetsConfiguration | Gets the object used to configure the worksets to open when the model is opened.
 | SetOpenWorksetsConfiguration | Sets the object used to configure the worksets to open when the model is opened.
Top
See Also

Reference