FilteredElementCollector Class
FilteredElementCollector Overload

FilteredElementCollector Properties

The FilteredElementCollector type exposes the following members.

Properties
 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Top
See Also

Reference