TableSectionData Class
GetCellCalculatedValue Overload

TableSectionData.GetCellCategoryId Method

TableSectionDataGetCellCategoryId Method

Overload List
 | Name | Description
Public method | GetCellCategoryId(Int32) | Returns a column's ParamId Associated with the paramId to find the correct element
Public method | GetCellCategoryId(Int32, Int32) | Returns a cell's CategoryId and if no CategoryId exists for this cell, it would come from the column. Associated with the paramId to find the correct element.
Top
See Also

Reference