GBXMLExportOptions Constructor

Overload List
 | Name | Description
Public method | GBXMLExportOptions | Constructs a new instance of the options used to export a model in gbXML (green-building) format.
Public method | GBXMLExportOptions(IListElementId, IListElementId) | Constructs a new instance of the options used to export a mass model to gbXML.
Top
See Also

Reference