TableSectionData Class
SetCellCalculatedValue Overload

TableSectionData.SetCellCombinedParameters Method

TableSectionDataSetCellCombinedParameters Method

Overload List
 | Name | Description
Public method | SetCellCombinedParameters(Int32, IListTableCellCombinedParameterData) | Allows the caller to set combined parameter for a specified column
Public method | SetCellCombinedParameters(Int32, Int32, IListTableCellCombinedParameterData) | Allows the caller to set combined parameter for a specified cell
Top
See Also

Reference