ForgeTypeId Constructor

Overload List
 | Name | Description
Public method | ForgeTypeId | Constructs a ForgeTypeId holding an empty schema identifier.
Public method | ForgeTypeId(String) | Constructs a ForgeTypeId holding the given schema identifier.
Top
See Also

Reference