MEPNetworkSegmentId Methods

The MEPNetworkSegmentId type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Public method | IsValid | Verifies if this is a valid segment id.
Top
See Also

Reference

MEPNetworkSegmentId Class
Autodesk.Revit.DB.Analysis Namespace