InCanvasControlData Constructor

Overload List
 | Name | Description
Public method | InCanvasControlData(String) | Constructs an InCanvasControlData with specific values assigned.
Public method | InCanvasControlData(String, XYZ) | Constructs an InCanvasControlData with specific values assigned.
Top
See Also

Reference