TableCellStyleOverrideOptions Class

TableCellStyleOverrideOptions Methods

The TableCellStyleOverrideOptions type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Public method | SetAllOverrides | Sets all overrides to a specific value.
Top
See Also

Reference