ExportPatternInfo Constructor

Overload List
 | Name | Description
Public method | ExportPatternInfo | Constructs a new default ExportPatternInfo.
Public method | ExportPatternInfo(ExportPatternInfo) | Constructs a new copy of the input ExportPatternInfo object.
Public method | ExportPatternInfo(String) | Constructs a new ExportPatternInfo using the destination pattern name as input.
Top
See Also

Reference