GeometryInstance Class
GetInstanceGeometry Overload

GeometryInstance.GetSymbolGeometry Method

GeometryInstanceGetSymbolGeometry Method

Overload List
 | Name | Description
Public method | GetSymbolGeometry | Computes the geometric representation of the symbol which generates this instance.
Public method | GetSymbolGeometry(Transform) | Computes a transformation of the geometric representation of the symbol which generates this instance.
Top
See Also

Reference