ElementCategoryFilter Class
ElementCategoryFilter Overload

ElementCategoryFilter Properties

The ElementCategoryFilter type exposes the following members.

Properties
 | Name | Description
Public property | CategoryId | The category id.
Top
See Also

Reference