FormattedText Class
GetPlainText Overload

FormattedText.GetSubscriptStatus Method

FormattedTextGetSubscriptStatus Method

Overload List
 | Name | Description
Public method | GetSubscriptStatus | Returns whether All, None or a Mixed of characters in the entire text are subscripted.
Public method | GetSubscriptStatus(TextRange) | Returns whether All, None or a Mixed set of characters in a given text range are subscripted.
Top
See Also

Reference