IntersectingElementData Class

IntersectingElementData Methods

The IntersectingElementData type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Top
See Also

Reference