FamilyPointLocation Class

FamilyPointLocation Methods

The FamilyPointLocation type exposes the following members.

Methods
 | Name | Description
Public method | GetLocation | Gets the location of the point.
Top
See Also

Reference