FailuresAccessor Class

FailuresAccessor.GetFailureMessages Method

FailuresAccessorGetFailureMessages Method

Overload List
 | Name | Description
Public method | GetFailureMessages | Provides access to the individual failure messages currently posted in the document.
Public method | GetFailureMessages(FailureSeverity) | Provides access to the individual failure messages if a given severity currently posted in the document.
Top
See Also

Reference