IntegerParameterValue Class
IntegerParameterValue Overload

IntegerParameterValue Properties

The IntegerParameterValue type exposes the following members.

Properties
 | Name | Description
Public property | Value | The stored value
Top
See Also

Reference