ElementStructuralTypeFilter Class
ElementStructuralTypeFilter Overload

ElementStructuralTypeFilter Properties

The ElementStructuralTypeFilter type exposes the following members.

Properties
 | Name | Description
Public property | StructuralType | The structural type.
Top
See Also

Reference