FailureDefinitionId Class

FailureDefinitionId Operators

The FailureDefinitionId type exposes the following members.

Operators
Name | Description
Equality(FailureDefinitionId, FailureDefinitionId) | Compares two FailureDefinitionId instances.
Inequality(FailureDefinitionId, FailureDefinitionId) | Compares two FailureDefinitionId instances.
Top
See Also

Reference