FormattedText Class
SetSubscriptStatus Overload

FormattedText.SetSuperscriptStatus Method

FormattedTextSetSuperscriptStatus Method

Overload List
 | Name | Description
Public method | SetSuperscriptStatus(Boolean) | Sets the characters in the entire text to be superscript or not superscript.
Public method | SetSuperscriptStatus(TextRange, Boolean) | Sets the characters in a given text range to be superscript or not superscript.
Top
See Also

Reference