ViewFamilyType Properties

The ViewFamilyType type exposes the following members.

Properties
 | Name | Description
Public property | DefaultTemplateId | The default template id assigned to this view type.
Public property | PlanViewDirection | The PlanViewDirection of this view.
 | ViewFamily | The ViewFamily for this view type.
Top
See Also

Reference