Document.NewFascia Method

DocumentNewFascia Method

Creates a fascia.
Overload List
 | Name | Description
Public method | NewFascia(FasciaType, Reference) | Creates a fascia along a reference.
Public method | NewFascia(FasciaType, ReferenceArray) | Creates a fascia along a reference array.
Top
See Also

Reference

Document Class
Autodesk.Revit.Creation Namespace