BuildingEnvelopeAnalyzerOptions Methods

The BuildingEnvelopeAnalyzerOptions type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Top
See Also

Reference

BuildingEnvelopeAnalyzerOptions Class
Autodesk.Revit.DB.Analysis Namespace