ScheduleDefinition Class

ScheduleDefinition.RemoveField Method

ScheduleDefinitionRemoveField Method

Overload List
 | Name | Description
Public method | RemoveField(Int32) | Removes a field.
Public method | RemoveField(ScheduleFieldId) | Removes a field.
Top
See Also

Reference