OrdinateDimensionSetting Class

OrdinateDimensionSetting Methods

The OrdinateDimensionSetting type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Top
See Also

Reference