GenericZoneDomainData Methods

The GenericZoneDomainData type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Top
See Also

Reference

GenericZoneDomainData Class
Autodesk.Revit.DB.Analysis Namespace