ExportFontKey Class
ExportFontKey Overload

ExportFontKey Properties

The ExportFontKey type exposes the following members.

Properties
 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Public property | OriginalFontName | The original font name.
Top
See Also

Reference