FieldDomainPoints Methods

The FieldDomainPoints type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Top
See Also

Reference

FieldDomainPoints Class
Autodesk.Revit.DB.Analysis Namespace