DirectShapeType Class

DirectShapeType.AddReferenceCurve Method

DirectShapeTypeAddReferenceCurve Method

Overload List
 | Name | Description
Public method | AddReferenceCurve(Curve) | Adds a reference curve to the DirectShapeType.
Public method | AddReferenceCurve(Curve, DirectShapeReferenceOptions) | Adds a reference curve to the DirectShapeType.
Top
See Also

Reference