TransactionGroup Class

TransactionGroup.Start Method

TransactionGroupStart Method

Overload List
 | Name | Description
Public method | Start | Starts the transaction group
Public method | Start(String) | Starts the transaction group with an assigned name.
Top
See Also

Reference