ExternalResourceReference Constructor

Overload List
 | Name | Description
Public method | ExternalResourceReference(ExternalResourceReference) | Creates a new ExternalResourceReference from the given ExternalResourceReference.
Public method | ExternalResourceReference(Guid, IDictionaryString, String, String, String) | Creates a new ExternalResourceReference from the given data.
Top
See Also

Reference