DocumentDifference Class

DocumentDifference Methods

The DocumentDifference type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Public method | GetCreatedElementIds | Created element id collection.
Public method | GetDeletedElementIds | Deleted element id collection. For non-worksharing models, this will always be an empty collection.
Public method | GetModifiedElementIds | Modified element id collection.
Top
See Also

Reference