LayerModifier Class
LayerModifier Overload

LayerModifier Properties

The LayerModifier type exposes the following members.

Properties
 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Public property | ModifierType | The modifier type of LayerModifier.
Public property | Separator | The separator string that will follow this modifier in the export layer name.
Top
See Also

Reference