DirectShapeReferenceOptions Constructor

Overload List
 | Name | Description
Public method | DirectShapeReferenceOptions | Constructs a new DirectShapeRefOptions instance with default settings.
Public method | DirectShapeReferenceOptions(DirectShapeReferenceOptions) | Constructs a new copy of the input DirectShapeRefOptions object.
Top
See Also

Reference