EdgeEndPoint Class

EdgeEndPoint.Equals Method

EdgeEndPointEquals Method

Overload List
 | Name | Description
Public method | Equals(EdgeEndPoint) | Determines whether this EdgeEndPoint is equal to another.
Public method | Equals(Object) | Determines whether the specified object is equal to the current object.
Top
See Also

Reference