LinePatternSegment Constructor

Overload List
 | Name | Description
Public method | LinePatternSegment | Creates a line pattern segment.
Public method | LinePatternSegment(LinePatternSegmentType, Double) | Creates a line pattern segment with given type and length.
Top
See Also

Reference