FabricationPartType Class

FabricationPartType Methods

The FabricationPartType type exposes the following members.

Methods
 | Name | Description
 | Create | Creates a fabrication part type element based on a specific fabrication servic button and condition.
 | Lookup | Looks up an existing fabrication part type based on a specfic fabrication service button and condition.
Top
See Also

Reference