LayoutRuleMaximumSpacing Class

LayoutRuleMaximumSpacing Properties

The LayoutRuleMaximumSpacing type exposes the following members.

Properties
 | Name | Description
Public property | Spacing | Get or set the spacing of the beam system.
Top
See Also

Reference