ExportLinetypeKey Constructor

Overload List
 | Name | Description
Public method | ExportLinetypeKey | Constructs a new default ExportLinetypeKey.
Public method | ExportLinetypeKey(ExportLinetypeKey) | Constructs a new copy of the input ExportLinetypeKey object.
Public method | ExportLinetypeKey(String) | Constructs a new default ExportLinetypeKey using the original line type name as input.
Top
See Also

Reference