EdgeEndPoint Class

EdgeEndPoint Methods

The EdgeEndPoint type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Public method | Equals(EdgeEndPoint) | Determines whether this EdgeEndPoint is equal to another.
Public method | Evaluate | Evaluate the end point of the edge in 3d coordinates.
Top
See Also

Reference