ExternalResourceMatchOptions Class

ExternalResourceMatchOptions Methods

The ExternalResourceMatchOptions type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Top
See Also

Reference