LinearArray Properties

The LinearArray type exposes the following members.

Properties
 | Name | Description
Public property | NumMembers | Retrieves or changes the number of arrayed members. Array placeholder members in the family environment are not counted. (Overrides BaseArrayNumMembers)
Top
See Also

Reference