TableMergedCell Constructor

Overload List
 | Name | Description
Public method | TableMergedCell | Default constructor.
Public method | TableMergedCell(Int32, Int32, Int32, Int32) | Constructor.
Top
See Also

Reference