TableSectionData Class
GetCellCombinedParameters Overload

TableSectionData.GetCellFormatOptions Method

TableSectionDataGetCellFormatOptions Method

Overload List
 | Name | Description
Public method | GetCellFormatOptions(Int32, Document) | Returns a column's cell FormatOptions and if no FormatOptions exists for this column, it would come from the section.
Public method | GetCellFormatOptions(Int32, Int32, Document) | Returns a cell's FormatOptions and if no FormatOptions exists for this cell, it would come from the column, or the row, or the section.
Top
See Also

Reference