TableData Class

TableData.GetSectionData Method

TableDataGetSectionData Method

Overload List
 | Name | Description
Public method | GetSectionData(Int32) | Returns the section data array element at the specified index.
Public method | GetSectionData(SectionType) | Returns the pointer to the section data array element at the specified section type.
Top
See Also

Reference