DWFImportOptions Constructor

Overload List
 | Name | Description
Public method | DWFImportOptions(DWFImportOptions) | Constructs a new instance of DWFImportOptions as a copy of the import options.
Public method | DWFImportOptions(IListElementId) | Constructs a new instance of DWFImportOptions with an array of imported sheet views.
Top
See Also

Reference