FailuresAccessor Class

FailuresAccessor.IsElementsDeletionPermitted Method

FailuresAccessorIsElementsDeletionPermitted Method

Overload List
 | Name | Description
Public method | IsElementsDeletionPermitted | Checks if resolution of the failures by deleting failure elements is permitted.
Public method | IsElementsDeletionPermitted(IListElementId) | Checks if resolution of the failures by deleting given collection of elements is permitted.
Public method | IsElementsDeletionPermitted(IListElementId, String) | Checks if resolution of the failures by deleting given collection of elements is permitted.
Top
See Also

Reference