Inheritance Hierarchy
SystemObject
Autodesk.Revit.DBAssemblyDifference
Autodesk.Revit.DBAssemblyDifferenceConfiguration
Autodesk.Revit.DBAssemblyDifferenceMemberCount
Autodesk.Revit.DBAssemblyDifferenceMemberDifference
Autodesk.Revit.DBAssemblyDifferenceNamingCategory
Autodesk.Revit.DBAssemblyDifferenceNone

AssemblyDifference Properties

The AssemblyDifference type exposes the following members.

Properties
 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Top
See Also

Reference