ViewDrafting Class

ViewDrafting Methods

The ViewDrafting type exposes the following members.

Methods
 | Name | Description
 | Create | Creates a new ViewDrafting in the model.
Top
See Also

Reference