TableSectionData Class
ResetCellOverride Overload

TableSectionData.SetCellCalculatedValue Method

TableSectionDataSetCellCalculatedValue Method

Overload List
 | Name | Description
Public method | SetCellCalculatedValue(Int32, TableCellCalculatedValueData) | Allows the caller to set the calculated value for a specified column
Public method | SetCellCalculatedValue(Int32, Int32, TableCellCalculatedValueData) | Allows the caller to set the calculated value for a specified cell
Top
See Also

Reference