WorksetTable Class

WorksetTable.GetWorkset Method

WorksetTableGetWorkset Method

Overload List
 | Name | Description
Public method | GetWorkset(Guid) | Returns the workset from a input Guid.
Public method | GetWorkset(WorksetId) | Returns the workset from a input WorksetId.
Top
See Also

Reference