SlabShapeVertex Properties

The SlabShapeVertex type exposes the following members.

Properties
 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Public property | Position | The vertex position
Public property | VertexType | The vertex type
Top
See Also

Reference