ElementIdParameterValue Constructor

Overload List
 | Name | Description
Public method | ElementIdParameterValue | Default constructor
Public method | ElementIdParameterValue(ElementId) | Value constructor
Top
See Also

Reference