FormatOptions Class

FormatOptions.IsValidSymbol Method

FormatOptionsIsValidSymbol Method

Overload List
 | Name | Description
Public method | IsValidSymbol(ForgeTypeId) | Checks whether a symbol is valid for the unit in this FormatOptions.
 | IsValidSymbol(ForgeTypeId, ForgeTypeId) | Checks whether a symbol is valid for a given unit.
Top
See Also

Reference