ElementPhaseStatusFilter Class

ElementPhaseStatusFilter Methods

The ElementPhaseStatusFilter type exposes the following members.

Methods
 | Name | Description
Public method | GetPhaseStatuses | Returns the phase statuses assigned to this filter.
Top
See Also

Reference