ExternalResourceBrowserData Class
AddResource Overload

ExternalResourceBrowserData.AddSubFolder Method

ExternalResourceBrowserDataAddSubFolder Method

Overload List
 | Name | Description
Public method | AddSubFolder(String) | Adds a subfolder to the folder path with the given name.
Public method | AddSubFolder(String, String) | Adds a subfolder to the folder path with the given name and icon type.
Top
See Also

Reference