TextElement Class
GetMaximumAllowedWidth Overload

TextElement.GetMinimumAllowedWidth Method

TextElementGetMinimumAllowedWidth Method

Overload List
 | Name | Description
Public method | GetMinimumAllowedWidth | Returns the minimum width the text element can be assigned.
 | GetMinimumAllowedWidth(Document, ElementId) | Returns the minimum width a text element can be created with.
Top
See Also

Reference