FaceNode Class

FaceNode Methods

The FaceNode type exposes the following members.

Methods
 | Name | Description
Public method | GetFace | Returns the Face object corresponding to the node.
Top
See Also

Reference