ViewSchedule Class

ViewSchedule.CreateSchedule Method

ViewScheduleCreateSchedule Method

Overload List
Name | Description
CreateSchedule(Document, ElementId) | Creates a regular schedule.
CreateSchedule(Document, ElementId, ElementId) | Creates a regular schedule that can relate to a specific area scheme.
Top
See Also

Reference