PlanTopology Class

PlanTopology Methods

The PlanTopology type exposes the following members.

Methods
 | Name | Description
Public method | GetRoomIds | Retrieves room ElementIds of the PlanTopology in the last phase.
Top
See Also

Reference