AreaCreationData Constructor

Overload List
 | Name | Description
Public method | AreaCreationData(Object) | Initializes a new instance of the AreaCreationData class
Public method | AreaCreationData(ViewPlan, UV) | The data needed to create a new area
Top
See Also

Reference

AreaCreationData Class
Autodesk.Revit.Creation Namespace