ExportLineweightTable Class

ExportLineweightTable.Clear Method

ExportLineweightTableClear Method

Removes all contents stored in Export line weight table.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
C#
VB
C++
F#
Copy
public void Clear()
Public Sub Clear
public:
void Clear()
member Clear : unit -> unit
See Also

Reference