CompoundStructure Class

CompoundStructure.GetWidth Method

CompoundStructureGetWidth Method

Overload List
 | Name | Description
Public method | GetWidth | The width implied by this compound structure.
Public method | GetWidth(Int32) | Computes the width of the envelope (2d bounding box) of the specified region.
Top
See Also

Reference