FaceSilhouetteNode Class

FaceSilhouetteNode Methods

The FaceSilhouetteNode type exposes the following members.

Methods
 | Name | Description
Public method | GetFace | Returns the Face object corresponding to the node.
Top
See Also

Reference