GeometryInstance Properties

The GeometryInstance type exposes the following members.

Properties
 | Name | Description
Public property | SymbolGeometry | The geometric representation of the symbol which generates this instance.
 | Transform | The affine transformation from the local coordinate space of the symbol into the coordinate space of the instance.
Top
See Also

Reference