AnalysisDisplayLegendSettings Constructor

Overload List
 | Name | Description
Public method | AnalysisDisplayLegendSettings | Constructs a default instance of legend settings.
Public method | AnalysisDisplayLegendSettings(AnalysisDisplayLegendSettings) | Constructs a new copy of the input AnalysisDisplayLegendSettings object.
Top
See Also

Reference

AnalysisDisplayLegendSettings Class
Autodesk.Revit.DB.Analysis Namespace