ElementMulticlassFilter Constructor

Overload List
 | Name | Description
Public method | ElementMulticlassFilter(IListType) | Constructs a new instance of a filter to find elements whose Element subclasses matches any of a given set of input classes.
Public method | ElementMulticlassFilter(IListType, Boolean) | Constructs a new instance of a filter to find elements whose Element subclasses matches any of a given set of input classes, with an option to instead match elements whose Element subclass does not match the list of input classes.
Top
See Also

Reference