IntegerParameterValue Constructor

Overload List
 | Name | Description
Public method | IntegerParameterValue | Default constructor
Public method | IntegerParameterValue(Int32) | Value constructor
Top
See Also

Reference