DWGExportOptions Class
DWGExportOptions Overload

DWGExportOptions Properties

The DWGExportOptions type exposes the following members.

Properties
 | Name | Description
Public property | MergedViews | Whether to merge all views in one file (via XRefs). Default value is false for mergedViews.
Top
See Also

Reference