Transaction Class

Transaction.Commit Method

TransactionCommit Method

Overload List
Name | Description
Commit | Commits all changes made to the model during the transaction.
Commit(FailureHandlingOptions) | Commits all changes made to the model during the transaction.
Top
See Also

Reference