ParameterTypeId Class

ParameterTypeId.ToposolidSubdivideHeight Property

ParameterTypeIdToposolidSubdivideHeight Property

"Sub-divide Height"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
C#
VB
C++
F#
Copy
public static ForgeTypeId ToposolidSubdivideHeight { get; }
Public Shared ReadOnly Property ToposolidSubdivideHeight As ForgeTypeId
    Get
public:
static property ForgeTypeId^ ToposolidSubdivideHeight {
    ForgeTypeId^ get ();
}
static member ToposolidSubdivideHeight : ForgeTypeId with get

Property Value

ForgeTypeId
See Also

Reference