ValueAtPoint Constructor

Overload List
 | Name | Description
Public method | ValueAtPoint(IListDouble) | Creates object from an array of values
Public method | ValueAtPoint(ValueAtPoint) | Creates a copy of the given ValueAtPoint instance.
Top
See Also

Reference

ValueAtPoint Class
Autodesk.Revit.DB.Analysis Namespace