Face Class
Intersect Overload

Face.IsInside Method

FaceIsInside Method

Indicates whether the specified point is within this face.
Overload List
 | Name | Description
Public method | IsInside(UV) | Indicates whether the specified point is within this face.
Public method | IsInside(UV, IntersectionResult) | Indicates whether the specified point is within this face and outputs additional information about the point location.
Top
See Also

Reference