ForgeTypeId Class

ForgeTypeId Operators

The ForgeTypeId type exposes the following members.

Operators
Name | Description
Equality(ForgeTypeId, ForgeTypeId) |
Inequality(ForgeTypeId, ForgeTypeId) |
LessThan(ForgeTypeId, ForgeTypeId) |
Top
See Also

Reference