ElementIdSetFilter Class

ElementIdSetFilter Methods

The ElementIdSetFilter type exposes the following members.

Methods
 | Name | Description
Public method | GetIdsToInclude | Returns the ids of this filter.
Top
See Also

Reference