FormattedText Class
SetSuperscriptStatus Overload

FormattedText.SetUnderlineStatus Method

FormattedTextSetUnderlineStatus Method

Overload List
 | Name | Description
Public method | SetUnderlineStatus(Boolean) | Sets the characters in the entire text to be underlined or not underlined.
Public method | SetUnderlineStatus(TextRange, Boolean) | Sets the characters in a given text range to be underlined or not underlined.
Top
See Also

Reference