WorksharingSaveAsOptions Class

WorksharingSaveAsOptions Methods

The WorksharingSaveAsOptions type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Top
See Also

Reference