PartUtils Class

PartUtils.CreateParts Method

PartUtilsCreateParts Method

Overload List
Name | Description
CreateParts(Document, ICollectionElementId) | Creates a new set of parts out of the original elements.
CreateParts(Document, ICollectionLinkElementId) | Creates a new set of parts out of the original elements.
Top
See Also

Reference