WireframeBuilder Class

WireframeBuilder.Reset Method

WireframeBuilderReset Method

Clears the accumulated geometry.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
C#
VB
C++
F#
Copy
public void Reset()
Public Sub Reset
public:
void Reset()
member Reset : unit -> unit
See Also

Reference