NumberingSchemaType Class

NumberingSchemaType Operators

The NumberingSchemaType type exposes the following members.

Operators
Name | Description
Equality(NumberingSchemaType, NumberingSchemaType) | Compares two NumberingSchemaType instances.
Inequality(NumberingSchemaType, NumberingSchemaType) | Compares two NumberingSchemaType instances.
Top
See Also

Reference