WorksetKindFilter Constructor

Overload List
 | Name | Description
Public method | WorksetKindFilter(WorksetKind) | Constructs a new instance of WorksetKindFilter filter to match worksets of the given WorksetKind.
Public method | WorksetKindFilter(WorksetKind, Boolean) | Constructs a new instance of WorksetKindFilter filter to match worksets of the given WorksetKind.
Top
See Also

Reference