ExternalResourceSubFolder Class

ExternalResourceSubFolder Methods

The ExternalResourceSubFolder type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Top
See Also

Reference