DoubleParameterValue Class
DoubleParameterValue Overload

DoubleParameterValue Properties

The DoubleParameterValue type exposes the following members.

Properties
 | Name | Description
Public property | Value | The stored value
Top
See Also

Reference