ExportIFCCategoryInfo Class

ExportIFCCategoryInfo Methods

The ExportIFCCategoryInfo type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Public method | IsDefault | Determines if a ExportIFCCategoryInfo contains default information.
Top
See Also

Reference