BuildingPadType Class

BuildingPadType Methods

The BuildingPadType type exposes the following members.

Methods
 | Name | Description
 | CreateDefault | Creates a BuildingPadType element and adds it to the document.
Top
See Also

Reference