ExportIFCCategoryKey Constructor

Overload List
 | Name | Description
Public method | ExportIFCCategoryKey | Constructs a new ExportIFCCategoryKey with default values.
Public method | ExportIFCCategoryKey(String, String, CustomSubCategoryId) | Constructs a new ExportIFCCategoryKey with category, subcategory names and special id.
Top
See Also

Reference