BindingMap Class

BindingMap.Insert Method

BindingMapInsert Method

Creates a new parameter binding.
Overload List
 | Name | Description
Public method | Insert(Definition, Binding) | Creates a new parameter binding between a parameter and a set of categories.
Public method | Insert(Definition, Binding, ForgeTypeId) | Creates a new parameter binding between a parameter and a set of categories in a specified group.
Top
See Also

Reference