BarTypeDiameterOptions Constructor

Overload List
 | Name | Description
Public method | BarTypeDiameterOptions | Constructs a new BarTypeDiameterOptions with default settings.
Public method | BarTypeDiameterOptions(RebarBarType) | Constructs a new BarTypeDiameterOptions copying the diameter information from the bar type.
Top
See Also

Reference