AnalysisDisplayVectorSettings Constructor

Overload List
 | Name | Description
Public method | AnalysisDisplayVectorSettings | Constructs a default instance of vector settings.
Public method | AnalysisDisplayVectorSettings(AnalysisDisplayVectorSettings) | Constructs a new copy of the input AnalysisDisplayVectorSettings object.
Top
See Also

Reference

AnalysisDisplayVectorSettings Class
Autodesk.Revit.DB.Analysis Namespace