ReferencePlane Class

ReferencePlane.Flip Method

ReferencePlaneFlip Method

Flips the orientation of the reference plane.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
C#
VB
C++
F#
Copy
public void Flip()
Public Sub Flip
public:
void Flip()
member Flip : unit -> unit
See Also

Reference