FamilyInstance Class
Room Overload

FamilyInstance.Space Property

FamilyInstanceSpace Property

The space in which the instance is located.
Overload List
 | Name | Description
Public property | Space | The space in which the instance is located (during the last phase of the project).
Public property | SpacePhase |
Top
See Also

Reference