Categories Class

Categories.Item Property

CategoriesItem Property

Retrieves a category object matching an identifier.
Overload List
 | Name | Description
Public property | ItemBuiltInCategory | Retrieves a category object corresponding to a BuiltInCategory id.
Public property | ItemString | Gets a category which has the specified name from this list of top-level categories.
Top
See Also

Reference