ExportLinetypeTable Class

ExportLinetypeTable Properties

The ExportLinetypeTable type exposes the following members.

Properties
 | Name | Description
Public property | Count | Count of the items contained in the collection.
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Public property | Item | A copy of the ExportLinetypeInfo for the linetype's ExportLinetypeKey.
Top
See Also

Reference