FormattedText Class
GetUnderlineStatus Overload

FormattedText.SetAllCapsStatus Method

FormattedTextSetAllCapsStatus Method

Overload List
 | Name | Description
Public method | SetAllCapsStatus(Boolean) | Sets the characters in the entire text to be in all caps or not.
Public method | SetAllCapsStatus(TextRange, Boolean) | Sets the characters in a given text range to be in all caps or not.
Top
See Also

Reference