TableCellStyle Class

TableCellStyle.ResetOverride Method

TableCellStyleResetOverride Method

Resets any overrides applied to this cell.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
C#
VB
C++
F#
Copy
public void ResetOverride()
Public Sub ResetOverride
public:
void ResetOverride()
member ResetOverride : unit -> unit
See Also

Reference