FormattedText Class
GetAllCapsStatus Overload

FormattedText.GetBoldStatus Method

FormattedTextGetBoldStatus Method

Overload List
 | Name | Description
Public method | GetBoldStatus | Returns whether All, None or a Mixed of characters in the entire text are bold.
Public method | GetBoldStatus(TextRange) | Returns whether All, None or a Mixed set of characters in a given text range are bold.
Top
See Also

Reference