SymbolTypeId Class

SymbolTypeId.MSup4 Property

SymbolTypeIdMSup4 Property

Symbol mâ´, indicating unit Meters to the fourth power.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
C#
VB
C++
F#
Copy
public static ForgeTypeId MSup4 { get; }
Public Shared ReadOnly Property MSup4 As ForgeTypeId
    Get
public:
static property ForgeTypeId^ MSup4 {
    ForgeTypeId^ get ();
}
static member MSup4 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also

Reference