GeometryInstance Class

GeometryInstance.GetInstanceGeometry Method

GeometryInstanceGetInstanceGeometry Method

Overload List
 | Name | Description
Public method | GetInstanceGeometry | Computes the geometric representation of the instance.
Public method | GetInstanceGeometry(Transform) | Computes a transformation of the geometric representation of the instance.
Top
See Also

Reference