DirectShape Class

DirectShape.AddReferenceCurve Method

DirectShapeAddReferenceCurve Method

Overload List
 | Name | Description
Public method | AddReferenceCurve(Curve) | Adds a reference curve to the DirectShape.
Public method | AddReferenceCurve(Curve, DirectShapeReferenceOptions) | Adds a reference curve to the DirectShape.
Top
See Also

Reference