TessellatedFace Class

TessellatedFace Methods

The TessellatedFace type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Public method | GetBoundaryLoops | Get loops bounding the face.
Top
See Also

Reference