AnalysisDisplayDiagramSettings Constructor

Overload List
 | Name | Description
Public method | AnalysisDisplayDiagramSettings | Constructs a default instance of diagram settings.
Public method | AnalysisDisplayDiagramSettings(AnalysisDisplayDiagramSettings) | Constructs a new copy of the input AnalysisDisplayDiagramSettings object.
Top
See Also

Reference

AnalysisDisplayDiagramSettings Class
Autodesk.Revit.DB.Analysis Namespace