FabricationPart Class

FabricationPart.SplitStraight Method

FabricationPartSplitStraight Method

Overload List
 | Name | Description
Public method | SplitStraight(XYZ) | Splits the straight into two at the passed in point.
Public method | SplitStraight(Document, ElementId, XYZ) | Splits the straight into two at the passed in point.
Top
See Also

Reference