FormattedText Class
GetSubscriptStatus Overload

FormattedText.GetSuperscriptStatus Method

FormattedTextGetSuperscriptStatus Method

Overload List
 | Name | Description
Public method | GetSuperscriptStatus | Returns whether All, None or a Mixed of characters in the entire text are superscripted.
Public method | GetSuperscriptStatus(TextRange) | Returns whether All, None or a Mixed set of characters in a given text range are superscripted.
Top
See Also

Reference