PerformanceAdviser Class

PerformanceAdviser.ExecuteRules Method

PerformanceAdviserExecuteRules Method

Overload List
 | Name | Description
Public method | ExecuteRules(Document, IListPerformanceAdviserRuleId) | Executes selected rules on a given document.
Public method | ExecuteRules(Document, IListInt32) | Executes selected rules on a given document.
Top
See Also

Reference