FormUtils Class

FormUtils.DissolveForms Method

FormUtilsDissolveForms Method

Overload List
Name | Description
DissolveForms(Document, ICollectionElementId) | Dissolves a collection of form elements into their defining elements.
DissolveForms(Document, ICollectionElementId, ICollectionElementId) | Dissolves a collection of form elements into their defining elements.
Top
See Also

Reference