LocationPoint Properties

The LocationPoint type exposes the following members.

Properties
 | Name | Description
 | Point | The physical location of the element.
Public property | Rotation | The angle of rotation around the insertion point, in radians.
Top
See Also

Reference