ParameterFilterRuleFactory Class
CreateContainsRule Overload

ParameterFilterRuleFactory.CreateEndsWithRule Method

ParameterFilterRuleFactoryCreateEndsWithRule Method

Overload List
Name | Description
CreateEndsWithRule(ElementId, String) | Creates a filter rule that determines whether strings from the document end with a certain string value.
CreateEndsWithRule(ElementId, String, Boolean) | Obsolete. Creates a filter rule that determines whether strings from the document end with a certain string value.
Top
See Also

Reference