FabricationHostedInfo Class

FabricationHostedInfo.PlaceOnHost Method

FabricationHostedInfoPlaceOnHost Method

Overload List
 | Name | Description
Public method | PlaceOnHost(ElementId, Connector, Double) | Places the part on the specified host.
Public method | PlaceOnHost(ElementId, Connector, Double, Double) | Places the part on the specified host.
Top
See Also

Reference