TableSectionData Class

TableSectionData.SetCellType Method

TableSectionDataSetCellType Method

Overload List
 | Name | Description
Public method | SetCellType(Int32, CellType) | Sets a column's cell type
Public method | SetCellType(Int32, Int32, CellType) | Sets a cell's Type
Top
See Also

Reference