BoundingBoxUV Class

BoundingBoxUV.Max Property

BoundingBoxUVMax Property

Maximum coordinates (upper-right corner of the box).

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
C#
VB
C++
F#
Copy
public UV Max { get; set; }
Public Property Max As UV
    Get
    Set
public:
property UV^ Max {
    UV^ get ();
    void set (UV^ value);
}
member Max : UV with get, set

Property Value

UV
See Also

Reference