ElementDesignOptionFilter Class
ElementDesignOptionFilter Overload

ElementDesignOptionFilter Properties

The ElementDesignOptionFilter type exposes the following members.

Properties
 | Name | Description
Public property | DesignOptionId | The design option id.
Top
See Also

Reference