PerformanceAdviserRuleId Class

PerformanceAdviserRuleId Operators

The PerformanceAdviserRuleId type exposes the following members.

Operators
Name | Description
Equality(PerformanceAdviserRuleId, PerformanceAdviserRuleId) | Compares two PerformanceAdviserRuleId instances.
Inequality(PerformanceAdviserRuleId, PerformanceAdviserRuleId) | Compares two PerformanceAdviserRuleId instances.
Top
See Also

Reference