ExtrusionRoof Class

ExtrusionRoof Methods

The ExtrusionRoof type exposes the following members.

Methods
 | Name | Description
Public method | GetProfile | Retrieve the Profile of ExtrusionRoof.
Top
See Also

Reference