Document Class

Document.Save Method

DocumentSave Method

Overload List
 | Name | Description
Public method | Save | Saves the document.
Public method | Save(SaveOptions) | Saves the document.
Top
See Also

Reference