ScheduleDefinition Class

ScheduleDefinition.AddField Method

ScheduleDefinitionAddField Method

Overload List
 | Name | Description
 | AddField(SchedulableField) | Adds a regular field at the end of the list.
Public method | AddField(ScheduleFieldType) | Adds a regular field at the end of the list.
Public method | AddField(ScheduleFieldType, ElementId) | Adds a regular field at the end of the list.
Top
See Also

Reference