BoundingBoxUV Constructor

Overload List
 | Name | Description
Public method | BoundingBoxUV | default constructor
Public method | BoundingBoxUV(Double, Double, Double, Double) | Creates object with supplied values.
Top
See Also

Reference