KeynoteEntry Class
KeynoteEntry Overload

KeynoteEntry Properties

The KeynoteEntry type exposes the following members.

Properties
 | Name | Description
Public property | KeynoteText | The text associated with this KeynoteEntry.
Top
See Also

Reference