STEPImportOptions Constructor

Overload List
 | Name | Description
Public method | STEPImportOptions | Constructs a new instance of STEPImportOptions with default values of all properties.
Public method | STEPImportOptions(STEPImportOptions) | Constructs a new instance of STEPImportOptions as a copy of the import options.
Top
See Also

Reference