FamilyInstance Class

FamilyInstance.Room Property

FamilyInstanceRoom Property

The room in which the instance is located.
Overload List
 | Name | Description
Public property | Room | The room in which the instance is located (during the last phase of the project).
Public property | RoomPhase |
Top
See Also

Reference