ImagePlacementOptions Class

ImagePlacementOptions Methods

The ImagePlacementOptions type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Top
See Also

Reference