StringParameterValue Class
StringParameterValue Overload

StringParameterValue Properties

The StringParameterValue type exposes the following members.

Properties
 | Name | Description
Public property | Value | The stored value
Top
See Also

Reference