AnalysisDisplayColorEntry Constructor

Overload List
 | Name | Description
Public method | AnalysisDisplayColorEntry | Constructs a new AnalysisDisplayColorEntry with default settings.
Public method | AnalysisDisplayColorEntry(Color) | Constructs a color entry with no value assigned.
Public method | AnalysisDisplayColorEntry(Color, Double) | Constructs a color entry with a specific value assigned.
Top
See Also

Reference

AnalysisDisplayColorEntry Class
Autodesk.Revit.DB.Analysis Namespace