RoutingCriterionBase Class

RoutingCriterionBase Methods

The RoutingCriterionBase type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Public method | IsEqual | Verify if two criteria are the same.
Top
See Also

Reference