SlabShapeCrease Properties

The SlabShapeCrease type exposes the following members.

Properties
 | Name | Description
Public property | CreaseType | The type of the crease.
Public property | Curve | The geometry of the crease.
Public property | EndPoints | The vertices of the crease.
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Top
See Also

Reference