VisibleInViewFilter Constructor

Overload List
 | Name | Description
Public method | VisibleInViewFilter(Document, ElementId) | Constructs a new instance of a VisibleInViewFilter.
Public method | VisibleInViewFilter(Document, ElementId, Boolean) | Constructs a new instance of a VisibleInViewFilter, with the option to pass all non-visible elements.
Top
See Also

Reference