FabricationItemFolder Properties

The FabricationItemFolder type exposes the following members.

Properties
 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Public property | Name | The item folder's name.
Top
See Also

Reference