ScheduleDefinition Class

ScheduleDefinition.GetField Method

ScheduleDefinitionGetField Method

Overload List
 | Name | Description
Public method | GetField(Int32) | Gets a field.
Public method | GetField(ScheduleFieldId) | Gets a field.
Top
See Also

Reference