Application.NewProjectDocument Method

ApplicationNewProjectDocument Method

Overload List
 | Name | Description
Public method | NewProjectDocument(String) | New project document
Public method | NewProjectDocument(UnitSystem) | Creates a new project document with no template file specified.
Top
See Also

Reference

Application Class
Autodesk.Revit.ApplicationServices Namespace