TableCellStyle Class

TableCellStyle Methods

The TableCellStyle type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Public method | GetCellStyleOverrideOptions | Gets cell style override options of this cell.
Public method | ResetOverride | Resets any overrides applied to this cell.
 | SetCellStyleOverrideOptions | Sets cell style override options of this cell.
Top
See Also

Reference