FilterStringRule Class

FilterStringRule Properties

The FilterStringRule type exposes the following members.

Properties
 | Name | Description
Public property | RuleString | The user-supplied string against which strings from a Revit document will be tested.
Top
See Also

Reference