FaceSecondDerivatives Class

FaceSecondDerivatives Methods

The FaceSecondDerivatives type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Top
See Also

Reference