ConnectorElement Class
CreateCableTrayConnector Overload

ConnectorElement.CreateConduitConnector Method

ConnectorElementCreateConduitConnector Method

Overload List
Name | Description
CreateConduitConnector(Document, Reference) | Create a new conduit ConnectorElement.
CreateConduitConnector(Document, Reference, Edge) | Create a new conduit ConnectorElement.
Top
See Also

Reference