FormattedText Class

FormattedText.SetItalicStatus Method

FormattedTextSetItalicStatus Method

Overload List
 | Name | Description
Public method | SetItalicStatus(Boolean) | Sets the characters in the entire text to be italic or not italic.
Public method | SetItalicStatus(TextRange, Boolean) | Sets the characters in a given text range to be italic or not italic.
Top
See Also

Reference