CylindricalHelix Class

CylindricalHelix Methods

The CylindricalHelix type exposes the following members.

Methods
 | Name | Description
 | Create | Create a cylindrical helix.
Top
See Also

Reference