DirectShapeType Class

DirectShapeType.Create Method

DirectShapeTypeCreate Method

Overload List
Name | Description
Create(Document, String, ElementId) | Creates a DirectShapeType element.
Create(Document, String, ElementId, DirectShapeTypeOptions) | Creates a DirectShapeType element.
Top
See Also

Reference