DirectShapeType Class
AddReferencePlane Overload

DirectShapeType.AddReferencePoint Method

DirectShapeTypeAddReferencePoint Method

Overload List
 | Name | Description
Public method | AddReferencePoint(XYZ) | Adds a reference point to the DirectShapeType.
Public method | AddReferencePoint(XYZ, DirectShapeReferenceOptions) | Adds a reference point to the DirectShapeType.
Top
See Also

Reference