TransactionAttribute Properties

The TransactionAttribute type exposes the following members.

Properties
 | Name | Description
Public property | Mode | Transaction mode.
Top
See Also

Reference

TransactionAttribute Class
Autodesk.Revit.Attributes Namespace