AnalysisResultSchema Constructor

Overload List
 | Name | Description
Public method | AnalysisResultSchema(AnalysisResultSchema) | Constructs a new copy of the input AnalysisResultSchema object.
Public method | AnalysisResultSchema(String, String) | Creates object and assigns name and description
Top
See Also

Reference

AnalysisResultSchema Class
Autodesk.Revit.DB.Analysis Namespace