BoundingBoxIntersectsFilter Class

BoundingBoxIntersectsFilter Methods

The BoundingBoxIntersectsFilter type exposes the following members.

Methods
 | Name | Description
Public method | GetBoundingBox | Gets the outline being used for this filter.
Top
See Also

Reference