TableSectionData Class

TableSectionData.SetCellParamIdAndCategoryId Method

TableSectionDataSetCellParamIdAndCategoryId Method

Overload List
 | Name | Description
Public method | SetCellParamIdAndCategoryId(Int32, ElementId, ElementId) | Sets a column's category and parameter Id
Public method | SetCellParamIdAndCategoryId(Int32, Int32, ElementId, ElementId) | Sets a cell's category and parameter Id
Top
See Also

Reference