ParameterFilterElement Class

ParameterFilterElement.Create Method

ParameterFilterElementCreate Method

Overload List
Name | Description
Create(Document, String, ICollectionElementId) | Creates a new ParameterFilterElement in the given document.
Create(Document, String, ICollectionElementId, ElementFilter) | Creates a new ParameterFilterElement in the given document.
Top
See Also

Reference