ForgeTypeId Class
ForgeTypeId Overload

ForgeTypeId Properties

The ForgeTypeId type exposes the following members.

Properties
 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Public property | TypeId | The schema identifier.
Top
See Also

Reference