ElementMulticategoryFilter Class

ElementMulticategoryFilter Methods

The ElementMulticategoryFilter type exposes the following members.

Methods
 | Name | Description
Public method | GetCategoryIds | Gets the category ids assigned to this filter.
Top
See Also

Reference