ElementWorksetFilter Constructor

Overload List
 | Name | Description
Public method | ElementWorksetFilter(WorksetId) | Constructs a new instance of a filter to match elements in a given workset.
Public method | ElementWorksetFilter(WorksetId, Boolean) | Constructs a new instance of a filter to match elements in a given workset.
Top
See Also

Reference