ParameterElement Class

ParameterElement Methods

The ParameterElement type exposes the following members.

Methods
 | Name | Description
 | GetDefinition | Get the definition representing this parameter element.
Top
See Also

Reference