ExportFontKey Constructor

Overload List
 | Name | Description
Public method | ExportFontKey | Constructs a new default ExportFontKey.
Public method | ExportFontKey(ExportFontKey) | Constructs a new copy of the input ExportFontKey object.
Public method | ExportFontKey(String) | Constructs a new ExportFontKey using an input font name.
Top
See Also

Reference