CompoundStructure Class

CompoundStructure.SplitRegion Method

CompoundStructureSplitRegion Method

Overload List
 | Name | Description
Public method | SplitRegion(UV, RectangularGridSegmentOrientation) | Splits the region which contains the specified grid point by a line with the specified direction.
Public method | SplitRegion(UV, RectangularGridSegmentOrientation, Int32) | Splits the region which contains the specified grid point by a line with the specified direction.
Top
See Also

Reference