FamilyInstanceFilter Class

FamilyInstanceFilter Properties

The FamilyInstanceFilter type exposes the following members.

Properties
 | Name | Description
Public property | FamilySymbolId | The family symbol id.
Top
See Also

Reference