FormattedText Class
SetPlainText Overload

FormattedText.SetSubscriptStatus Method

FormattedTextSetSubscriptStatus Method

Overload List
 | Name | Description
Public method | SetSubscriptStatus(Boolean) | Sets the characters in the entire text to be subscript or not subscript.
Public method | SetSubscriptStatus(TextRange, Boolean) | Sets the characters in a given text range to be subscript or not subscript.
Top
See Also

Reference