PointNode Class

PointNode Methods

The PointNode type exposes the following members.

Methods
 | Name | Description
Public method | GetPoint | Returns the point object corresponding to the node.
Top
See Also

Reference