TableSectionData Class
GetCellCategoryId Overload

TableSectionData.GetCellCombinedParameters Method

TableSectionDataGetCellCombinedParameters Method

Overload List
 | Name | Description
Public method | GetCellCombinedParameters(Int32) | Returns an array of combined parameter data for the specified column
Public method | GetCellCombinedParameters(Int32, Int32) | Returns an array of combined parameter data for the specified cell
Top
See Also

Reference