GroupType Class

GroupType Methods

The GroupType type exposes the following members.

Methods
 | Name | Description
Public method | GetAvailableAttachedDetailGroupTypeIds | Returns the attached detail groups available for this element group type.
 | LoadFrom | Replaces the group with the contents of the input file.
Top
See Also

Reference