ElementIntersectsElementFilter Class

ElementIntersectsElementFilter Methods

The ElementIntersectsElementFilter type exposes the following members.

Methods
 | Name | Description
Public method | GetElement | Gets the target element.
Top
See Also

Reference