PartMakerMethodToDivideVolumes Class
AreElementsValidIntersectingReferences Overload

PartMakerMethodToDivideVolumes.CanBeDivisionProfile Method

PartMakerMethodToDivideVolumesCanBeDivisionProfile Method

Overload List
 | Name | Description
Public method | CanBeDivisionProfile(ElementId) | Checks whether a family defines a profile which can be used by this method.
 | CanBeDivisionProfile(ElementId, Document) | Checks whether a family defines a profile which can be used by this method.
Top
See Also

Reference