TableSectionData Class

TableSectionData.ResetCellOverride Method

TableSectionDataResetCellOverride Method

Overload List
 | Name | Description
Public method | ResetCellOverride(Int32) | Resets the override of the column.
Public method | ResetCellOverride(Int32, Int32) | Resets the override of the cell.
Top
See Also

Reference