FabricationConfiguration Class

FabricationConfiguration.SetConfiguration Method

FabricationConfigurationSetConfiguration Method

Overload List
 | Name | Description
Public method | SetConfiguration(FabricationConfigurationInfo) | Set the fabrication configuration with global profile.
Public method | SetConfiguration(FabricationConfigurationInfo, String) | Set the fabrication configuration with specific profile.
Top
See Also

Reference