ArcLengthDimension Class

ArcLengthDimension Methods

The ArcLengthDimension type exposes the following members.

Methods
 | Name | Description
 | Create | Creates a new instance of an Arc Length Dimension element within the project.
Top
See Also

Reference