WorksetId Class

WorksetId Operators

The WorksetId type exposes the following members.

Operators
Name | Description
Equality(WorksetId, WorksetId) | Determines whether these two WorksetIds are the same.
GreaterThan(WorksetId, WorksetId) | Determines whether one WorksetId is greater than another WorksetId.
GreaterThanOrEqual(WorksetId, WorksetId) | Determines whether one WorksetId is not less than another WorksetId.
Inequality(WorksetId, WorksetId) | Determines whether these two WorksetIds are different.
LessThan(WorksetId, WorksetId) | Determines whether this WorksetId is less than another WorksetId.
LessThanOrEqual(WorksetId, WorksetId) | Determines whether one WorksetId is not greater than another WorksetId.
Top
See Also

Reference