ExportDGNSettings Class

ExportDGNSettings.Create Method

ExportDGNSettingsCreate Method

Overload List
Name | Description
Create(Document, String) | Create a DGN export settings with default values.
Create(Document, String, DGNExportOptions) | Create DGN export settings with specified values in DGNExportOptions.
Top
See Also

Reference