ExternallyTaggedNonBRep Class

ExternallyTaggedNonBRep Methods

The ExternallyTaggedNonBRep type exposes the following members.

Methods
 | Name | Description
Public method | SetUsage | Controls the usage of this ExternallyTaggedNonBRep.
Top
See Also

Reference