Sketch Class

Sketch Methods

The Sketch type exposes the following members.

Methods
 | Name | Description
Public method | GetAllElements | Returns all elements which belong to the sketch.
Top
See Also

Reference