ParameterDownloadOptions Constructor

Overload List
 | Name | Description
Public method | ParameterDownloadOptions | Default constructor.
Public method | ParameterDownloadOptions(ISetElementId, Boolean, Boolean, ForgeTypeId) | Creates a new ParameterDownloadOptions instance. Category bindings are represented by an ElementIdSet populated with category identifiers.
Top
See Also

Reference