ExportLineweightInfo Constructor

Overload List
 | Name | Description
Public method | ExportLineweightInfo | Constructs a new default ExportLineweightInfo.
Public method | ExportLineweightInfo(ExportLineweightInfo) | Constructs a new copy of the input ExportLineweightInfo object.
Public method | ExportLineweightInfo(String) | Constructs a new ExportLineweightInfo using the destination line weight name as input.
Top
See Also

Reference