FaceSecondDerivatives Properties

The FaceSecondDerivatives type exposes the following members.

Properties
 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Public property | MixedDerivative | The mixed derivative.
Public property | UUDerivative | The second derivative with respect to U.
Public property | VVDerivative | The second derivative with respect to V.
Top
See Also

Reference