ViewNode Class

ViewNode Methods

The ViewNode type exposes the following members.

Methods
 | Name | Description
Public method | GetCameraInfo | Information about the observation point (the camera) of the view.
Top
See Also

Reference