Transaction Class

Transaction.RollBack Method

TransactionRollBack Method

Overload List
Name | Description
RollBack | Rolls back all changes made to the model during the transaction.
RollBack(FailureHandlingOptions) | Rolls back all changes made to the model during the transaction.
Top
See Also

Reference