TableSectionData Class

TableSectionData.GetCellCalculatedValue Method

TableSectionDataGetCellCalculatedValue Method

Overload List
 | Name | Description
Public method | GetCellCalculatedValue(Int32) | Gets the calculated value for the specified column
Public method | GetCellCalculatedValue(Int32, Int32) | Gets the calculated value for the specified cell
Top
See Also

Reference