Transaction Class

Transaction.Start Method

TransactionStart Method

Overload List
Name | Description
Start | Starts the transaction.
Start(String) | Starts the transaction with an assigned name.
Top
See Also

Reference