Document Class
PlanTopologies Overload

Document.PlanTopology Property

DocumentPlanTopology Property

Gets the PlanTopology of a given level.
Overload List
 | Name | Description
Public property | PlanTopologyLevel | Get the PlanTopology of a given level in the last phase.
Public property | PlanTopologyLevel, Phase | Get the PlanTopology of a given level in a given phase.
Top
See Also

Reference