ExternallyTaggedBRep Class

ExternallyTaggedBRep Methods

The ExternallyTaggedBRep type exposes the following members.

Methods
 | Name | Description
Public method | GetTaggedGeometry | Returns the externally tagged geometry object.
Top
See Also

Reference