ParameterFilterRuleFactory Class
CreateBeginsWithRule Overload

ParameterFilterRuleFactory.CreateContainsRule Method

ParameterFilterRuleFactoryCreateContainsRule Method

Overload List
Name | Description
CreateContainsRule(ElementId, String) | Creates a filter rule that determines whether strings from the document contain a certain string value.
CreateContainsRule(ElementId, String, Boolean) | Obsolete. Creates a filter rule that determines whether strings from the document contain a certain string value.
Top
See Also

Reference