RegenerationAttribute Properties

The RegenerationAttribute type exposes the following members.

Properties
 | Name | Description
Public property | Option | Regeneration option.
Top
See Also

Reference

RegenerationAttribute Class
Autodesk.Revit.Attributes Namespace