ExportIFCCategoryInfo Constructor

Overload List
 | Name | Description
Public method | ExportIFCCategoryInfo | Constructs a new ExportIFCCategoryInfo with default values.
Public method | ExportIFCCategoryInfo(Boolean, String, String, String, String) | Constructs a new ExportIFCCategoryInfo with input values.
Top
See Also

Reference