ScheduleFieldId Class

ScheduleFieldId Operators

The ScheduleFieldId type exposes the following members.

Operators
Name | Description
Equality(ScheduleFieldId, ScheduleFieldId) | Determines whether two ScheduleFieldIds are the same.
Inequality(ScheduleFieldId, ScheduleFieldId) | Determines whether two ScheduleFieldId are different.
Top
See Also

Reference