FamilyInstance Class

FamilyInstance.ToRoom Property

FamilyInstanceToRoom Property

The "To Room" set for the door or window.
Overload List
 | Name | Description
Public property | ToRoom | The "To Room" set for the door or window in the last phase of the project.
Public property | ToRoomPhase |
Top
See Also

Reference