PlanCircuit Class

PlanCircuit Methods

The PlanCircuit type exposes the following members.

Methods
 | Name | Description
Public method | GetPointInside | Returns a point inside the circuit.
Top
See Also

Reference