TableCellStyleOverrideOptions Constructor

Overload List
 | Name | Description
Public method | TableCellStyleOverrideOptions | Creates a new instance with no style characteristics overridden.
Public method | TableCellStyleOverrideOptions(TableCellStyleOverrideOptions) | Creates a new instance by copying an existing instance.
Top
See Also

Reference