DisplacementElement Class

DisplacementElement.GetDisplacedElementIds Method

DisplacementElementGetDisplacedElementIds Method

Overload List
 | Name | Description
Public method | GetDisplacedElementIds | The ids of the elements affected by this DisplacementElement.
 | GetDisplacedElementIds(View) | Returns the element ids of all displaced elements in the specified view.
Top
See Also

Reference