FabricationHostedInfo Properties

The FabricationHostedInfo type exposes the following members.

Properties
 | Name | Description
Public property | HostId | Returns the identifier of the host.
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Top
See Also

Reference