ColorFillLegend Class

ColorFillLegend Methods

The ColorFillLegend type exposes the following members.

Methods
 | Name | Description
 | Create | Creates new instance of ColorFillLegend.
Public method | GetColumnWidths | Returns array of column widths in the legend.
Public method | SetColumnWidths | Sets array of column widths.
Top
See Also

Reference