MEPSystem Class

MEPSystem.Remove Method

MEPSystemRemove Method

Overload List
 | Name | Description
Public method | Remove(ConnectorSet) | Removes connectors from system.
Public method | Remove(ICollectionElementId) | Remove elements from system.
Top
See Also

Reference