FormatOptions Class
CanSuppressLeadingZeros Overload

FormatOptions.CanSuppressSpaces Method

FormatOptionsCanSuppressSpaces Method

Overload List
 | Name | Description
Public method | CanSuppressSpaces | Checks whether spaces can be suppressed for the display unit in this FormatOptions.
 | CanSuppressSpaces(ForgeTypeId) | Checks whether spaces can be suppressed for a given unit.
Top
See Also

Reference