ViewSheet Properties

The ViewSheet type exposes the following members.

Properties
 | Name | Description
Public property | IsPlaceholder | Identifies whether or not the view sheet represents a placeholder sheet.
Public property | SheetCollectionId | The ID of the sheet collection this sheet is associated with.
Public property | SheetNumber | The sheet number of the document.
Top
See Also

Reference