FailureMessageKey Class

FailureMessageKey Operators

The FailureMessageKey type exposes the following members.

Operators
Name | Description
Equality(FailureMessageKey, FailureMessageKey) | Determines whether two FailureMessageKeys are the same.
Inequality(FailureMessageKey, FailureMessageKey) | Determines whether two FailureMessageKeys are different.
Top
See Also

Reference