WorksharingDisplayGraphicSettings Class

WorksharingDisplayGraphicSettings Methods

The WorksharingDisplayGraphicSettings type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Top
See Also

Reference