WorksetDefaultVisibilitySettings Class

WorksetDefaultVisibilitySettings Methods

The WorksetDefaultVisibilitySettings type exposes the following members.

Methods
 | Name | Description
 | GetWorksetDefaultVisibilitySettings | Get the WorksetDefaultVisibilitySettings of the document.
Public method | IsWorksetVisible | Indicates whether the workset is visible by default.
 | SetWorksetVisibility | Set the default visibility of a workset.
Top
See Also

Reference