LogicalAndFilter Constructor

Overload List
 | Name | Description
Public method | LogicalAndFilter(IListElementFilter) | Constructs a new instance of the logical filter with any number of input filters.
Public method | LogicalAndFilter(ElementFilter, ElementFilter) | Constructs a new instance of the logical filter with two input filters.
Top
See Also

Reference