SpatialElementBoundaryOptions Class

SpatialElementBoundaryOptions Methods

The SpatialElementBoundaryOptions type exposes the following members.

Methods
 | Name | Description
Public method | Dispose |
Top
See Also

Reference