Document Class

Document.Close Method

DocumentClose Method

Closes the document.
Overload List
 | Name | Description
Public method | Close | Closes the document, save the changes if there are.
Public method | Close(Boolean) | Closes the document with the option to save.
Top
See Also

Reference