Revit 2021.1 API
SKPImportOptions Constructor
SKPImportOptions Class See Also Send Feedback

Overload List

 | Name | Description
Public method | SKPImportOptions()()()() | Constructs a new instance of SKPImportOptions with default values of all properties.
Public method | SKPImportOptions(SKPImportOptions) | Constructs a new instance of SKPImportOptions as a copy of the import options.

See Also

SKPImportOptions Class
SKPImportOptions Members

SKPImportOptions Constructor

[image]