Revit 2021.1 API
PreDocEventArgs Members
PreDocEventArgs Class Methods Properties See Also Send Feedback

The PreDocEventArgs type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Document | The document associated with the event.

See Also

PreDocEventArgs Class
Autodesk.Revit.DB.Events Namespace

PreDocEventArgs Methods

[image] [image]