Revit 2021.1 API
ReloadLatestOptions Properties
ReloadLatestOptions Class See Also Send Feedback

The ReloadLatestOptions type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

ReloadLatestOptions Class

IsValidObject Property

[image]