Revit 2021.1 API
TopographyEditScope Properties
TopographyEditScope Class See Also Send Feedback

The TopographyEditScope type exposes the following members.

Properties

 | Name | Description
Public property | IsPermitted | Tests if the TopographyEditScope is permitted to start.

See Also

TopographyEditScope Class
Autodesk.Revit.DB.Architecture Namespace

IsPermitted Property

[image]