Revit 2021.1 API
TransformWithBoundary Methods
TransformWithBoundary Class See Also Send Feedback

The TransformWithBoundary type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

TransformWithBoundary Class

Dispose Method

[image]