Revit 2021.1 API
CustomInitialColor Properties
CustomInitialColor Class See Also Send Feedback

The CustomInitialColor type exposes the following members.

Properties

 | Name | Description
Public property | Temperature | The custom color temperature value.

See Also

CustomInitialColor Class
Autodesk.Revit.DB.Lighting Namespace

Temperature Property

[image]