Revit 2021.1 API
FamilyParameter Methods
FamilyParameter Class See Also Send Feedback

The FamilyParameter type exposes the following members.

Methods

 | Name | Description
Public method | GetUnitTypeId | Gets the identifier of the unit quantifying the parameter value.

See Also

FamilyParameter Class

GetUnitTypeId Method

[image]