Revit 2021.1 API
FabricationPartSizeMap Methods
FabricationPartSizeMap Class See Also Send Feedback

The FabricationPartSizeMap type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

FabricationPartSizeMap Class
Autodesk.Revit.DB.Fabrication Namespace

Dispose Method

[image]