Revit 2021.1 API
WorksharingUtils Properties
WorksharingUtils Class See Also Send Feedback

The WorksharingUtils type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

WorksharingUtils Class

IsValidObject Property

[image]