Revit 2021.1 API
IFCRange Constructor
IFCRange Class See Also Send Feedback

Overload List

 | Name | Description
Public method | IFCRange()()()() | Instantiates a default IFCRange object.
Public method | IFCRange(IFCRange) | Instantiates an IFCRange object by copy.
Public method | IFCRange(Double, Double) | Instantiates an IFCRange object.

See Also

IFCRange Class
IFCRange Members
Autodesk.Revit.DB.IFC Namespace

IFCRange Constructor

[image]