Revit 2021.1 API
IndexBuffer Properties
IndexBuffer Class See Also Send Feedback

The IndexBuffer type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

IndexBuffer Class
Autodesk.Revit.DB.DirectContext3D Namespace

IsValidObject Property

[image]