Revit 2021.1 API
MEPSize Methods
MEPSize Class See Also Send Feedback

The MEPSize type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

MEPSize Class

Dispose Method

[image]