Revit 2021.1 API
PolyLine Properties
PolyLine Class See Also Send Feedback

The PolyLine type exposes the following members.

Properties

 | Name | Description
Public property | NumberOfCoordinates | Gets the number of the coordinate points.

See Also

PolyLine Class

NumberOfCoordinates Property

[image]