Revit 2021.1 API
DWFXExportOptions Members
DWFXExportOptions Class Constructors Methods Properties See Also Send Feedback

The DWFXExportOptions type exposes the following members.

Constructors

 | Name | Description
Public method | DWFXExportOptions | Default constructor. Sets all options to their default values.

Methods

 | Name | Description

Properties

 | Name | Description

See Also

DWFXExportOptions Class

DWFXExportOptions Constructor

[image]