Revit 2021.1 API
EdgeArrayIterator Properties
EdgeArrayIterator Class See Also Send Feedback

The EdgeArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

EdgeArrayIterator Class

Current Property

[image]