Revit 2021.1 API
FieldValues Methods
FieldValues Class See Also Send Feedback

The FieldValues type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

FieldValues Class
Autodesk.Revit.DB.Analysis Namespace

Dispose Method

[image]