Revit 2021.1 API
ElementArray Constructor
ElementArray Class See Also Send Feedback
Initializes a new instance of the ElementArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public ElementArray()
Visual Basic
Public Sub New
Visual C++
public:
ElementArray()

See Also

ElementArray Class

ElementArray Methods

[image] [image]