Revit 2021.1 API
AnalysisDisplayDiagramSettings Methods
AnalysisDisplayDiagramSettings Class See Also Send Feedback

The AnalysisDisplayDiagramSettings type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | IsEqual | Compares two diagram settings objects.

See Also

AnalysisDisplayDiagramSettings Class
Autodesk.Revit.DB.Analysis Namespace

Dispose Method

[image]