Revit 2021.1 API
WireConduitTypeSetIterator Properties
WireConduitTypeSetIterator Class See Also Send Feedback

The WireConduitTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

WireConduitTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

Current Property

[image]