Revit 2021.1 API
AreaVolumeSettings Properties
AreaVolumeSettings Class See Also Send Feedback

The AreaVolumeSettings type exposes the following members.

Properties

 | Name | Description
Public property | ComputeVolumes | True to enable volume computation. False to disable it.

See Also

AreaVolumeSettings Class

ComputeVolumes Property

[image]