Revit 2021.1 API
RoutingCriterionBase Properties
RoutingCriterionBase Class See Also Send Feedback

The RoutingCriterionBase type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

RoutingCriterionBase Class

IsValidObject Property

[image]