Revit 2021.1 API
HostObject Members
HostObject Class Methods Properties See Also Send Feedback

The HostObject type exposes the following members.

Methods

 | Name | Description
Public method | FindInserts | Gets the ids of the instances inserted into this host object.

Properties

 | Name | Description

See Also

HostObject Class

HostObject Methods

[image] [image]