Revit 2021.1 API
AnalysisDisplayLegendSettings Methods
AnalysisDisplayLegendSettings Class See Also Send Feedback

The AnalysisDisplayLegendSettings type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | IsEqual | Compares two legend settings objects.

See Also

AnalysisDisplayLegendSettings Class
Autodesk.Revit.DB.Analysis Namespace

Dispose Method

[image]