Revit 2021.1 API
EdgeEndPoint Constructor
EdgeEndPoint Class See Also Send Feedback

Overload List

 | Name | Description
Public method | EdgeEndPoint(EdgeEndPoint) | Creates a copy of the given EdgeEndPoint instance.
Public method | EdgeEndPoint(Edge, Int32) | Constructs an instance of EdgeEndPoint.

See Also

EdgeEndPoint Class
EdgeEndPoint Members

EdgeEndPoint Constructor (EdgeEndPoint)

[image]