Revit 2021.1 API
GroupType Properties
GroupType Class See Also Send Feedback

The GroupType type exposes the following members.

Properties

 | Name | Description
Public property | Groups | Retrieve a set of all the groups that have this type.

See Also

GroupType Class

Groups Property

[image]