Revit 2021.1 API
ModuleSettings Methods
ModuleSettings Class See Also Send Feedback

The ModuleSettings type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ModuleSettings Class
Autodesk.Revit.DB.Macros Namespace

Dispose Method

[image]