Revit 2021.1 API
DuctFittingAndAccessoryConnectorData Methods
DuctFittingAndAccessoryConnectorData Class See Also Send Feedback

The DuctFittingAndAccessoryConnectorData type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | GetCoordination | Gets the coordination of the connector

See Also

DuctFittingAndAccessoryConnectorData Class
Autodesk.Revit.DB.Mechanical Namespace

GetCoordination Method

[image]