Revit 2021.1 API
FieldDomainPoints Methods
FieldDomainPoints Class See Also Send Feedback

The FieldDomainPoints type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

FieldDomainPoints Class
Autodesk.Revit.DB.Analysis Namespace

Dispose Method

[image]