Revit 2021.1 API
IndexPrimitive Methods
IndexPrimitive Class See Also Send Feedback

The IndexPrimitive type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

IndexPrimitive Class
Autodesk.Revit.DB.DirectContext3D Namespace

Dispose Method

[image]