Revit 2021.1 API
CustomExporter..::..Export Method
CustomExporter Class See Also Send Feedback

Overload List

 | Name | Description
Public method | Export(IList<(Of <<'(ElementId>)>>)) | Exports a collection of 3D or 2D views
Public method | Export(View) | Exports one 3D or 2D view

See Also

CustomExporter Class
CustomExporter Members

Export Method (IList(ElementId))

[image]