Revit 2021.1 API
ExportLinetypeTable Constructor
ExportLinetypeTable Class See Also Send Feedback
Constructs a new ExportLinetypeTable with default values.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public ExportLinetypeTable()
Visual Basic
Public Sub New
Visual C++
public:
ExportLinetypeTable()

See Also

ExportLinetypeTable Class

ExportLinetypeTable Methods

[image] [image]