Revit 2021.1 API
PointLocationOnCurve Methods
PointLocationOnCurve Class See Also Send Feedback

The PointLocationOnCurve type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

PointLocationOnCurve Class

Dispose Method

[image]