Revit 2021.1 API
DetailElementOrderUtils..::..SendToBack Method
DetailElementOrderUtils Class See Also Send Feedback

Overload List

Name | Description
SendToBack(Document, View, ElementId) | Places the given detail instance behind all detail instances in the view.
SendToBack(Document, View, ICollection<(Of <<'(ElementId>)>>)) | Places the given detail instances behind all other detail instances in the view, while keeping the order of the given ones.

See Also

DetailElementOrderUtils Class
DetailElementOrderUtils Members

SendToBack Method (Document, View, ElementId)

[image]