Revit 2021.1 API
VertexPositionColored Properties
VertexPositionColored Class See Also Send Feedback

The VertexPositionColored type exposes the following members.

Properties

 | Name | Description
Public property | Position | The vertex's position.

See Also

VertexPositionColored Class
Autodesk.Revit.DB.DirectContext3D Namespace

Position Property

[image]