Revit 2021.1 API
WorksetConfiguration Properties
WorksetConfiguration Class See Also Send Feedback

The WorksetConfiguration type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

WorksetConfiguration Class

IsValidObject Property

[image]