Revit 2021.1 API
FormattedText..::..SetPlainText Method
FormattedText Class See Also Send Feedback

Overload List

 | Name | Description
Public method | SetPlainText(String) | Sets the entire text with the given text in a plain text form.
Public method | SetPlainText(TextRange, String) | Sets the text with the given text in a plain text form in a range.

See Also

FormattedText Class
FormattedText Members

SetPlainText Method (String)

[image]