Revit 2021.1 API
InitialLuminousIntensity Properties
InitialLuminousIntensity Class See Also Send Feedback

The InitialLuminousIntensity type exposes the following members.

Properties

 | Name | Description
Public property | Luminosity | The luminosity value.

See Also

InitialLuminousIntensity Class
Autodesk.Revit.DB.Lighting Namespace

Luminosity Property

[image]