Revit 2021.1 API
OrdinateDimensionSetting Methods
OrdinateDimensionSetting Class See Also Send Feedback

The OrdinateDimensionSetting type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

OrdinateDimensionSetting Class

Dispose Method

[image]