Revit 2021.1 API
ViewExportedEventArgs Properties
ViewExportedEventArgs Class See Also Send Feedback

The ViewExportedEventArgs type exposes the following members.

Properties

 | Name | Description
Public property | ViewId | Identifies the view that was exported.

See Also

ViewExportedEventArgs Class
Autodesk.Revit.DB.Events Namespace

ViewId Property

[image]