Revit 2021.1 API
UnitTypeId..::..WattsPerSquareMeterKelvin Property
UnitTypeId Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public static ForgeTypeId WattsPerSquareMeterKelvin { get; }
Visual Basic
Public Shared ReadOnly Property WattsPerSquareMeterKelvin As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ WattsPerSquareMeterKelvin {
    ForgeTypeId^ get ();
}

See Also

UnitTypeId Class

UnitUtils Class

[image]