Revit 2021.1 API
ConduitSize Methods
ConduitSize Class See Also Send Feedback

The ConduitSize type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ConduitSize Class
Autodesk.Revit.DB.Electrical Namespace

Dispose Method

[image]