Revit 2021.1 API
SolidGeometryOptions Methods
SolidGeometryOptions Class See Also Send Feedback

The SolidGeometryOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

SolidGeometryOptions Class

Dispose Method

[image]