Revit 2021.1 API
UV..::..Multiply Operator
UV Class See Also Send Feedback

Overload List

Name | Description
Multiply(Double, UV) | The product of the specified number and the specified 2-D vector.
Multiply(UV, Double) | The product of the specified number and the specified 2-D vector.

See Also

UV Class
UV Members

Multiply Operator (Double, UV)

[image]