Revit 2021.1 API
VoltageTypeSet Properties
VoltageTypeSet Class See Also Send Feedback

The VoltageTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of voltage types that are in the set.

See Also

VoltageTypeSet Class
Autodesk.Revit.DB.Electrical Namespace

Size Property

[image]