Revit 2021.1 API
BuiltInFailures..::..KeyBasedTreeFileFailures Properties
BuiltInFailures..::..KeyBasedTreeFileFailures Class See Also Send Feedback

The BuiltInFailures..::..KeyBasedTreeFileFailures type exposes the following members.

Properties

Name | Description
CannotOpenFileForRead | Cannot open file [FileName].
CannotUnderstandAtLine | Cannot understand [EntryType] line '[Number]'

See Also

BuiltInFailures..::..KeyBasedTreeFileFailures Class

CannotOpenFileForRead Property

[image]