Revit 2021.1 API
Transform Operators
Transform Class See Also Send Feedback

The Transform type exposes the following members.

Operators

Name | Description
Multiply | Multiplies the two specified transforms.

See Also

Transform Class

Multiply Operator

[image]