Revit 2021.1 API
PhaseArray Constructor
PhaseArray Class See Also Send Feedback
Initializes a new instance of the PhaseArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public PhaseArray()
Visual Basic
Public Sub New
Visual C++
public:
PhaseArray()

See Also

PhaseArray Class

PhaseArray Methods

[image] [image]