Revit 2021.1 API
ElectricalSystemSet Properties
ElectricalSystemSet Class See Also Send Feedback

The ElectricalSystemSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of objects that are in the set.

See Also

ElectricalSystemSet Class
Autodesk.Revit.DB.Electrical Namespace

IsEmpty Property

[image]