Revit 2021.1 API
FilterNumericValueRule Members
FilterNumericValueRule Class Methods Properties See Also Send Feedback

The FilterNumericValueRule type exposes the following members.

Methods

 | Name | Description
Public method | GetEvaluator | Gets the evaluator that implements the test for this rule.
Public method | SetEvaluator | Sets the evaluator that implements the test for this rule.

Properties

 | Name | Description

See Also

FilterNumericValueRule Class

FilterNumericValueRule Methods

[image] [image]