Revit 2021.1 API
WireSet Properties
WireSet Class See Also Send Feedback

The WireSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of objects that are in the set.

See Also

WireSet Class
Autodesk.Revit.DB.Electrical Namespace

IsEmpty Property

[image]