Revit 2021.1 API
TriangleInShellComponent Methods
TriangleInShellComponent Class See Also Send Feedback

The TriangleInShellComponent type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

TriangleInShellComponent Class

Dispose Method

[image]