Revit 2021.1 API
BuiltInFailures..::..GenericFailures Properties
BuiltInFailures..::..GenericFailures Class See Also Send Feedback

The BuiltInFailures..::..GenericFailures type exposes the following members.

Properties

Name | Description
ElementsInInvalidContext | There are elements in the document that exist in a context they should not. These elements must be deleted to continue using this project or family.

See Also

BuiltInFailures..::..GenericFailures Class

ElementsInInvalidContext Property

[image]