Revit 2021.1 API
PostPattern Methods
PostPattern Class See Also Send Feedback

The PostPattern type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

PostPattern Class
Autodesk.Revit.DB.Architecture Namespace

Dispose Method

[image]