Revit 2021.1 API
ElementArrayIterator Properties
ElementArrayIterator Class See Also Send Feedback

The ElementArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

ElementArrayIterator Class

Current Property

[image]