Revit 2021.1 API
IFCFileModelOptions Methods
IFCFileModelOptions Class See Also Send Feedback

The IFCFileModelOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

IFCFileModelOptions Class
Autodesk.Revit.DB.IFC Namespace

Dispose Method

[image]