Revit 2021.1 API
DocumentWorksharingEnabledEventArgs Methods
DocumentWorksharingEnabledEventArgs Class See Also Send Feedback

The DocumentWorksharingEnabledEventArgs type exposes the following members.

Methods

 | Name | Description
Public method | GetDocument | Returns document associated with this event

See Also

DocumentWorksharingEnabledEventArgs Class
Autodesk.Revit.DB.Events Namespace

GetDocument Method

[image]