Revit 2021.1 API
RevitAPIPostDocEventArgs Members
RevitAPIPostDocEventArgs Class Methods Properties See Also Send Feedback

The RevitAPIPostDocEventArgs type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Document | The document associated with the event.

See Also

RevitAPIPostDocEventArgs Class
Autodesk.Revit.DB.Events Namespace

RevitAPIPostDocEventArgs Methods

[image] [image]