Revit 2021.1 API
VertexStream Methods
VertexStream Class See Also Send Feedback

The VertexStream type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

VertexStream Class
Autodesk.Revit.DB.DirectContext3D Namespace

Dispose Method

[image]