Revit 2021.1 API
DocumentWorksharingEnabledEventArgs Members
DocumentWorksharingEnabledEventArgs Class Methods Properties See Also Send Feedback

The DocumentWorksharingEnabledEventArgs type exposes the following members.

Methods

 | Name | Description
Public method | GetDocument | Returns document associated with this event

Properties

 | Name | Description

See Also

DocumentWorksharingEnabledEventArgs Class
Autodesk.Revit.DB.Events Namespace

DocumentWorksharingEnabledEventArgs Methods

[image] [image]