Revit 2021.1 API
GroundConductorSizeSet Properties
GroundConductorSizeSet Class See Also Send Feedback

The GroundConductorSizeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of GroundConductorSizes that are in the set.

See Also

GroundConductorSizeSet Class
Autodesk.Revit.DB.Electrical Namespace

IsEmpty Property

[image]