Revit 2021.1 API
SpatialElement Methods
SpatialElement Class See Also Send Feedback

The SpatialElement type exposes the following members.

Methods

 | Name | Description
Public method | GetBoundarySegments | Returns the boundary segments.

See Also

SpatialElement Class

GetBoundarySegments Method

[image]