Revit 2021.1 API
MullionTypeSet Constructor
MullionTypeSet Class See Also Send Feedback
Initializes a new instance of the MullionTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public MullionTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
MullionTypeSet()

See Also

MullionTypeSet Class

MullionTypeSet Methods

[image] [image]