Revit 2021.1 API
RepeaterCoordinates Constructor
RepeaterCoordinates Class See Also Send Feedback

Overload List

 | Name | Description
Public method | RepeaterCoordinates()()()() | Creates zero dimensional coordinates.
Public method | RepeaterCoordinates(Int32) | Creates one dimensional coordinates.
Public method | RepeaterCoordinates(Int32, Int32) | Creates two dimensional coordinates.

See Also

RepeaterCoordinates Class
RepeaterCoordinates Members

RepeaterCoordinates Constructor

[image]