Revit 2021.1 API
MassSurfaceData Methods
MassSurfaceData Class See Also Send Feedback

The MassSurfaceData type exposes the following members.

Methods

 | Name | Description
Public method | GetFaceReferences | Gets References to the faces that the MassSurfaceData provides properties for.

See Also

MassSurfaceData Class
Autodesk.Revit.DB.Analysis Namespace

GetFaceReferences Method

[image]