Revit 2021.1 API
InSessionViewSheetSet Members
InSessionViewSheetSet Class Methods Properties See Also Send Feedback

The InSessionViewSheetSet type exposes the following members.

Methods

 | Name | Description
Public method | Dispose | Releases all resources used by the InSessionViewSheetSet

Properties

 | Name | Description
Public property | Views | The views.

See Also

InSessionViewSheetSet Class

InSessionViewSheetSet Methods

[image] [image]