Revit 2021.1 API
InSessionViewSheetSet Properties
InSessionViewSheetSet Class See Also Send Feedback

The InSessionViewSheetSet type exposes the following members.

Properties

 | Name | Description
Public property | Views | The views.

See Also

InSessionViewSheetSet Class

Instance Class

[image]