Revit 2021.1 API
AssemblyMemberDifferentType Members
AssemblyMemberDifferentType Class Methods Properties See Also Send Feedback

The AssemblyMemberDifferentType type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | TypeId1 | Type id of the first assembly member
Public property | TypeId2 | Type id of the second assembly member

See Also

AssemblyMemberDifferentType Class

AssemblyMemberDifferentType Methods

[image] [image]