Revit 2021.1 API
PostDocEventArgs Properties
PostDocEventArgs Class See Also Send Feedback

The PostDocEventArgs type exposes the following members.

Properties

 | Name | Description
Public property | Document | The document associated with the event.

See Also

PostDocEventArgs Class
Autodesk.Revit.DB.Events Namespace

Document Property

[image]