Revit 2021.1 API
LinkNode Members
LinkNode Class Methods Properties See Also Send Feedback

The LinkNode type exposes the following members.

Methods

 | Name | Description
Public method | GetDocument | Returns the document associated with the link.

Properties

 | Name | Description

See Also

LinkNode Class

LinkNode Methods

[image] [image]