Revit 2021.1 API
InsulationTypeSetIterator Properties
InsulationTypeSetIterator Class See Also Send Feedback

The InsulationTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

InsulationTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

Current Property

[image]