Revit 2021.1 API
WireSizeSetIterator Properties
WireSizeSetIterator Class See Also Send Feedback

The WireSizeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

WireSizeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

Current Property

[image]