Revit 2021.1 API
SaveOptions Methods
SaveOptions Class See Also Send Feedback

The SaveOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

SaveOptions Class

Dispose Method

[image]