Revit 2021.1 API
AssemblyDifference Members
AssemblyDifference Class Methods Properties See Also Send Feedback

The AssemblyDifference type exposes the following members.

Methods

 | Name | Description
Public method | Dispose | Releases all resources used by the AssemblyDifference

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

AssemblyDifference Class

AssemblyDifference Methods

[image] [image]