Revit 2021.1 API
VendorIdAttribute Properties
VendorIdAttribute Class See Also Send Feedback

The VendorIdAttribute type exposes the following members.

Properties

 | Name | Description
Public property | Value | AddInId VendorId value.

See Also

VendorIdAttribute Class
Autodesk.Revit.DB.Macros Namespace

Value Property

[image]