Revit 2021.1 API
FamilyTypeSet Constructor
FamilyTypeSet Class See Also Send Feedback
Initializes a new instance of the FamilyTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public FamilyTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
FamilyTypeSet()

See Also

FamilyTypeSet Class

FamilyTypeSet Methods

[image] [image]