Revit 2021.1 API
BRepBuilderGeometryId Methods
BRepBuilderGeometryId Class See Also Send Feedback

The BRepBuilderGeometryId type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
 | InvalidGeometryId | Returns an invalid BRepBuilderGeometryId, used as a return value to indicate an error.

See Also

BRepBuilderGeometryId Class

Dispose Method

[image]