Revit 2021.1 API
TextRange Methods
TextRange Class See Also Send Feedback

The TextRange type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

TextRange Class

Dispose Method

[image]