Revit 2021.1 API
FieldValues Properties
FieldValues Class See Also Send Feedback

The FieldValues type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

FieldValues Class
Autodesk.Revit.DB.Analysis Namespace

IsValidObject Property

[image]