Revit 2021.1 API
ExternalResourceType Operators
ExternalResourceType Class See Also Send Feedback

The ExternalResourceType type exposes the following members.

Operators

Name | Description
Equality | Compares two ExternalResourceType instances.
Inequality | Compares two ExternalResourceType instances.

See Also

ExternalResourceType Class

Equality Operator

[image]