Revit 2021.1 API
FabricationSaveJobOptions Methods
FabricationSaveJobOptions Class See Also Send Feedback

The FabricationSaveJobOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

FabricationSaveJobOptions Class
Autodesk.Revit.DB.Fabrication Namespace

Dispose Method

[image]