Revit 2021.1 API
UnitTypeId..::..MicroinchesPerInchDegreeFahrenheit Property
UnitTypeId Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public static ForgeTypeId MicroinchesPerInchDegreeFahrenheit { get; }
Visual Basic
Public Shared ReadOnly Property MicroinchesPerInchDegreeFahrenheit As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MicroinchesPerInchDegreeFahrenheit {
    ForgeTypeId^ get ();
}

See Also

UnitTypeId Class

MicrometersPerMeterDegreeCelsius Property

[image]