Revit 2021.1 API
FilterNumericGreater Members
FilterNumericGreater Class Constructors Methods Properties See Also Send Feedback

The FilterNumericGreater type exposes the following members.

Constructors

 | Name | Description
Public method | FilterNumericGreater | Constructs an instance of FilterNumericGreater.

Methods

 | Name | Description

Properties

 | Name | Description

See Also

FilterNumericGreater Class

FilterNumericGreater Constructor

[image]