Revit 2021.1 API
XYZ..::..IsAlmostEqualTo Method
XYZ Class See Also Send Feedback

Overload List

 | Name | Description
Public method | IsAlmostEqualTo(XYZ) | Determines whether this vector and the specified vector are the same within the tolerance (1.0e-09).
Public method | IsAlmostEqualTo(XYZ, Double) | Determines whether 2 vectors are the same within the given tolerance.

See Also

XYZ Class
XYZ Members

IsAlmostEqualTo Method (XYZ)

[image]