Revit 2021.1 API
CableTrayType Methods
CableTrayType Class See Also Send Feedback

The CableTrayType type exposes the following members.

Methods

 | Name | Description
Public method | IsValidBendMultiplier | Identifies if the input bend multiplier is valid.

See Also

CableTrayType Class
Autodesk.Revit.DB.Electrical Namespace

IsValidBendMultiplier Method

[image]