Revit 2021.1 API
ColorOptions Methods
ColorOptions Class See Also Send Feedback

The ColorOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
 | GetColorOptions | Returns the current Revit instance's ColorOptions.

See Also

ColorOptions Class

Dispose Method

[image]