Revit 2021.1 API
WorksetPreview Methods
WorksetPreview Class See Also Send Feedback

The WorksetPreview type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

WorksetPreview Class

Dispose Method

[image]