Revit 2021.1 API
Vertex Methods
Vertex Class See Also Send Feedback

The Vertex type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

Vertex Class
Autodesk.Revit.DB.DirectContext3D Namespace

Dispose Method

[image]