Revit 2021.1 API
Definition Methods
Definition Class See Also Send Feedback

The Definition type exposes the following members.

Methods

 | Name | Description
Public method | GetSpecTypeId | Gets the identifier of the spec describing values of the parameter.

See Also

Definition Class

GetSpecTypeId Method

[image]