Revit 2021.1 API
WorksetKindFilter Properties
WorksetKindFilter Class See Also Send Feedback

The WorksetKindFilter type exposes the following members.

Properties

 | Name | Description
Public property | WorksetKind | The WorksetKind.

See Also

WorksetKindFilter Class

WorksetKind Property

[image]