Revit 2021.1 API
ForgeTypeId Operators
ForgeTypeId Class See Also Send Feedback

The ForgeTypeId type exposes the following members.

Operators

Name | Description
Equality |

See Also

ForgeTypeId Class

Equality Operator

[image]