Revit 2021.1 API
TableMergedCell Methods
TableMergedCell Class See Also Send Feedback

The TableMergedCell type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

TableMergedCell Class

Dispose Method

[image]