Revit 2021.1 API
ElementSet Properties
ElementSet Class See Also Send Feedback

The ElementSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of elements that are in the set.

See Also

ElementSet Class

IsEmpty Property

[image]