Revit 2021.1 API
FamilyTypeSet Properties
FamilyTypeSet Class See Also Send Feedback

The FamilyTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of objects that are in the set.

See Also

FamilyTypeSet Class

IsEmpty Property

[image]