Revit 2021.1 API
FamilySizeTableErrorInfo Methods
FamilySizeTableErrorInfo Class See Also Send Feedback

The FamilySizeTableErrorInfo type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

FamilySizeTableErrorInfo Class

Dispose Method

[image]