Revit 2021.1 API
VoltageTypeSetIterator Properties
VoltageTypeSetIterator Class See Also Send Feedback

The VoltageTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

VoltageTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

Current Property

[image]