Revit 2021.1 API
CurveElementFilter Properties
CurveElementFilter Class See Also Send Feedback

The CurveElementFilter type exposes the following members.

Properties

 | Name | Description
Public property | CurveElementType | The curve element type.

See Also

CurveElementFilter Class

CurveElementType Property

[image]