Revit 2021.1 API
DuctInsulation Methods
DuctInsulation Class See Also Send Feedback

The DuctInsulation type exposes the following members.

Methods

 | Name | Description
 | Create | Creates a new instance of duct insulation.

See Also

DuctInsulation Class
Autodesk.Revit.DB.Mechanical Namespace

Create Method

[image]