Revit 2021.1 API
Document..::..SaveAsCloudModel Method
Document Class See Also Send Feedback

Overload List

 | Name | Description
Public method | SaveAsCloudModel(String, String) | Obsolete. Saves current nonworkshared model as a cloud model in BIM 360.
Public method | SaveAsCloudModel(Guid, Guid, String, String) | Saves current nonworkshared model as a cloud model in BIM 360.

See Also

Document Class
Document Members

SaveAsCloudModel Method (String, String)

[image]