Revit 2021.1 API
LeaderArray Constructor
LeaderArray Class See Also Send Feedback
Initializes a new instance of the LeaderArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public LeaderArray()
Visual Basic
Public Sub New
Visual C++
public:
LeaderArray()

See Also

LeaderArray Class

LeaderArray Methods

[image] [image]