Revit 2021.1 API
DataConversionMonitorScope Properties
DataConversionMonitorScope Class See Also Send Feedback

The DataConversionMonitorScope type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

DataConversionMonitorScope Class

IsValidObject Property

[image]