Revit 2021.1 API
ExternalResourceMatchOptions Methods
ExternalResourceMatchOptions Class See Also Send Feedback

The ExternalResourceMatchOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ExternalResourceMatchOptions Class

Dispose Method

[image]