Revit 2021.1 API
AnalysisDisplayVectorSettings Methods
AnalysisDisplayVectorSettings Class See Also Send Feedback

The AnalysisDisplayVectorSettings type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | IsEqual | Compares two vector settings objects.

See Also

AnalysisDisplayVectorSettings Class
Autodesk.Revit.DB.Analysis Namespace

Dispose Method

[image]