Revit 2021.1 API
UnitTypeId..::..WattsPerCubicMeterPerSecond Property
UnitTypeId Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public static ForgeTypeId WattsPerCubicMeterPerSecond { get; }
Visual Basic
Public Shared ReadOnly Property WattsPerCubicMeterPerSecond As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ WattsPerCubicMeterPerSecond {
    ForgeTypeId^ get ();
}

See Also

UnitTypeId Class

WattsPerFoot Property

[image]