Revit 2021.1 API
AreaScheme Properties
AreaScheme Class See Also Send Feedback

The AreaScheme type exposes the following members.

Properties

 | Name | Description
Public property | IsGrossBuildingArea | Indicates if the area scheme is a Gross Building Area scheme.

See Also

AreaScheme Class

IsGrossBuildingArea Property

[image]