Revit 2021.1 API
WireConduitType Members
WireConduitType Class Methods Properties See Also Send Feedback

The WireConduitType type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Name |

See Also

WireConduitType Class
Autodesk.Revit.DB.Electrical Namespace

WireConduitType Methods

[image] [image]