Revit 2021.1 API
Control Properties
Control Class See Also Send Feedback

The Control type exposes the following members.

Properties

 | Name | Description
Public property | Origin | The control origin.
Public property | Shape | The control shape.
Public property | View | The view.

See Also

Control Class

Parameter Property

[image] [image]