Revit 2021.1 API
InitialColor Methods
InitialColor Class See Also Send Feedback

The InitialColor type exposes the following members.

Methods

 | Name | Description
Public method | Clone | Creates a copy of the InitialColor derived object.
Public method | Dispose |

See Also

InitialColor Class
Autodesk.Revit.DB.Lighting Namespace

Clone Method

[image]