Revit 2021.1 API
DirectContext3DHandleOverrides Properties
DirectContext3DHandleOverrides Class See Also Send Feedback

The DirectContext3DHandleOverrides type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

DirectContext3DHandleOverrides Class
Autodesk.Revit.DB.DirectContext3D Namespace

IsValidObject Property

[image]