Revit 2021.1 API
ConduitSizes Properties
ConduitSizes Class See Also Send Feedback

The ConduitSizes type exposes the following members.

Properties

 | Name | Description
Public property | Count | Count of the items contained in the collection.
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

ConduitSizes Class
Autodesk.Revit.DB.Electrical Namespace

Count Property

[image]