Revit 2021.1 API
ExportLinetypeTable..::..Count Property
ExportLinetypeTable Class See Also Send Feedback
Count of the items contained in the collection.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public int Count { get; }
Visual Basic
Public ReadOnly Property Count As Integer
    Get
Visual C++
public:
property int Count {
    int get ();
}

See Also

ExportLinetypeTable Class

IsValidObject Property

[image]