Revit 2021.1 API
ISaveSharedCoordinatesCallback Members
ISaveSharedCoordinatesCallback Interface Methods See Also Send Feedback

The ISaveSharedCoordinatesCallback type exposes the following members.

Methods

 | Name | Description
Public method | GetSaveModifiedLinksOption | Determines whether Revit should save the link, not save the link, or discard shared positioning entirely.

See Also

ISaveSharedCoordinatesCallback Interface

ISaveSharedCoordinatesCallback Methods

[image] [image]