Revit 2021.1 API
FormatOptions..::..CanHaveUnitSymbol Method
FormatOptions Class See Also Send Feedback

Overload List

 | Name | Description
Public method | CanHaveUnitSymbol()()()() | Obsolete. Checks whether a unit symbol can be specified for the display unit in this FormatOptions.
 | CanHaveUnitSymbol(DisplayUnitType) | Obsolete. Checks whether a unit symbol can be specified for a given display unit.

See Also

FormatOptions Class
FormatOptions Members

CanHaveUnitSymbol Method

[image]