Revit 2021.1 API
WorksharingSaveAsOptions Constructor
WorksharingSaveAsOptions Class See Also Send Feedback
Constructs a new WorksharingSaveAsOptions with default settings.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014

Syntax

C#
public WorksharingSaveAsOptions()
Visual Basic
Public Sub New
Visual C++
public:
WorksharingSaveAsOptions()

See Also

WorksharingSaveAsOptions Class

WorksharingSaveAsOptions Methods

[image] [image]