Revit 2021.1 API
IFCFileWriteOptions Methods
IFCFileWriteOptions Class See Also Send Feedback

The IFCFileWriteOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

IFCFileWriteOptions Class
Autodesk.Revit.DB.IFC Namespace

Dispose Method

[image]