Revit 2021.1 API
GenericZoneDomainData Properties
GenericZoneDomainData Class See Also Send Feedback

The GenericZoneDomainData type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

GenericZoneDomainData Class
Autodesk.Revit.DB.Analysis Namespace

IsValidObject Property

[image]