Revit 2021.1 API
CorrectionFactorSetIterator Properties
CorrectionFactorSetIterator Class See Also Send Feedback

The CorrectionFactorSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

CorrectionFactorSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

Current Property

[image]