Revit 2021.1 API
CeilingType Members
CeilingType Class Methods Properties See Also Send Feedback

The CeilingType type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | ThermalProperties | The calculated and settable thermal properties of the CeilingType

See Also

CeilingType Class

CeilingType Methods

[image] [image]