Revit 2021.1 API
UnitTypeId..::..MillimetersToTheSixthPower Property
UnitTypeId Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public static ForgeTypeId MillimetersToTheSixthPower { get; }
Visual Basic
Public Shared ReadOnly Property MillimetersToTheSixthPower As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MillimetersToTheSixthPower {
    ForgeTypeId^ get ();
}

See Also

UnitTypeId Class

Millivolts Property

[image]