Revit 2021.1 API
ViewExportedEventArgs Members
ViewExportedEventArgs Class Methods Properties See Also Send Feedback

The ViewExportedEventArgs type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | ViewId | Identifies the view that was exported.

See Also

ViewExportedEventArgs Class
Autodesk.Revit.DB.Events Namespace

ViewExportedEventArgs Methods

[image] [image]