Revit 2021.1 API
InitialIntensity Methods
InitialIntensity Class See Also Send Feedback

The InitialIntensity type exposes the following members.

Methods

 | Name | Description
Public method | Clone | Creates a copy of the InitialIntensity derived object.
Public method | Dispose |

See Also

InitialIntensity Class
Autodesk.Revit.DB.Lighting Namespace

Clone Method

[image]