Revit 2021.1 API
WorksetTable..::..GetWorkset Method
WorksetTable Class See Also Send Feedback

Overload List

 | Name | Description
Public method | GetWorkset(Guid) | Returns the workset from a input Guid.
Public method | GetWorkset(WorksetId) | Returns the workset from a input WorksetId.

See Also

WorksetTable Class
WorksetTable Members

GetWorkset Method (Guid)

[image]