Revit 2021.1 API
ElementWorksetFilter Properties
ElementWorksetFilter Class See Also Send Feedback

The ElementWorksetFilter type exposes the following members.

Properties

 | Name | Description
Public property | WorksetId | The workset id.

See Also

ElementWorksetFilter Class

WorksetId Property

[image]