Revit 2021.1 API
LinearArray Properties
LinearArray Class See Also Send Feedback

The LinearArray type exposes the following members.

Properties

 | Name | Description
Public property | NumMembers | Retrieves or changes the number of the arrayed members. (Overrides BaseArray..::..NumMembers.)

See Also

LinearArray Class

Parameter Property

[image] [image]