Revit 2021.1 API
UnitTypeId..::..WattsPerCubicFootPerMinute Property
UnitTypeId Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public static ForgeTypeId WattsPerCubicFootPerMinute { get; }
Visual Basic
Public Shared ReadOnly Property WattsPerCubicFootPerMinute As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ WattsPerCubicFootPerMinute {
    ForgeTypeId^ get ();
}

See Also

UnitTypeId Class

WattsPerCubicMeter Property

[image]