Revit 2021.1 API
AnalysisDisplayColoredSurfaceSettings Methods
AnalysisDisplayColoredSurfaceSettings Class See Also Send Feedback

The AnalysisDisplayColoredSurfaceSettings type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | IsEqual | Compares two colored surface settings objects.

See Also

AnalysisDisplayColoredSurfaceSettings Class
Autodesk.Revit.DB.Analysis Namespace

IsEqual Method

[image]