Revit 2021.1 API
ElectricalDemandFactorValue Methods
ElectricalDemandFactorValue Class See Also Send Feedback

The ElectricalDemandFactorValue type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | SetMaxRangeToUnlimited | Sets the max range on the value to unlimited

See Also

ElectricalDemandFactorValue Class
Autodesk.Revit.DB.Electrical Namespace

Dispose Method

[image]