Revit 2021.1 API
WireSetIterator Properties
WireSetIterator Class See Also Send Feedback

The WireSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

WireSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

Current Property

[image]