Revit 2021.1 API
IFCTransformSetter Properties
IFCTransformSetter Class See Also Send Feedback

The IFCTransformSetter type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

IFCTransformSetter Class
Autodesk.Revit.DB.IFC Namespace

IIFCImporterServer Interface

[image]