Revit 2021.1 API
GenericZone Properties
GenericZone Class See Also Send Feedback

The GenericZone type exposes the following members.

Properties

 | Name | Description
Public property | LevelOffset | The offset distance from this zone to the associated level.

See Also

GenericZone Class
Autodesk.Revit.DB.Analysis Namespace

LevelOffset Property

[image]