Revit 2021.1 API
InternalDefinition Methods
InternalDefinition Class See Also Send Feedback

The InternalDefinition type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | SetAllowVaryBetweenGroups | Whether or not the parameter values can vary across group members.

See Also

InternalDefinition Class

Dispose Method

[image]