Revit 2021.1 API
GenericZoneDomainData Methods
GenericZoneDomainData Class See Also Send Feedback

The GenericZoneDomainData type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

GenericZoneDomainData Class
Autodesk.Revit.DB.Analysis Namespace

Dispose Method

[image]