Revit 2021.1 API
FabricationSaveJobOptions Constructor
FabricationSaveJobOptions Class See Also Send Feedback
Default Constructor

Namespace: Autodesk.Revit.DB.Fabrication
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2019

Syntax

C#
public FabricationSaveJobOptions()
Visual Basic
Public Sub New
Visual C++
public:
FabricationSaveJobOptions()

See Also

FabricationSaveJobOptions Class
FabricationSaveJobOptions Overload
Autodesk.Revit.DB.Fabrication Namespace

FabricationSaveJobOptions Constructor (Boolean)

[image]