Revit 2021.1 API
MEPConnectorInfo Methods
MEPConnectorInfo Class See Also Send Feedback

The MEPConnectorInfo type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

MEPConnectorInfo Class

Dispose Method

[image]