Revit 2021.1 API
FabricationSaveJobOptions Constructor
FabricationSaveJobOptions Class See Also Send Feedback

Overload List

 | Name | Description
Public method | FabricationSaveJobOptions()()()() | Default Constructor
Public method | FabricationSaveJobOptions(Boolean) | Constructor

See Also

FabricationSaveJobOptions Class
FabricationSaveJobOptions Members
Autodesk.Revit.DB.Fabrication Namespace

FabricationSaveJobOptions Constructor

[image]