Revit 2021.1 API
IViewSheetSet Members
IViewSheetSet Interface Properties See Also Send Feedback

The IViewSheetSet type exposes the following members.

Properties

 | Name | Description
Public property | Views | The views.

See Also

IViewSheetSet Interface

IViewSheetSet Properties

[image] [image]