Revit 2021.1 API
FailureResolution Methods
FailureResolution Class See Also Send Feedback

The FailureResolution type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

FailureResolution Class

Dispose Method

[image]