Revit 2021.1 API
BuiltInFailures..::..DebugTabBindingFailures Properties
BuiltInFailures..::..DebugTabBindingFailures Class See Also Send Feedback

The BuiltInFailures..::..DebugTabBindingFailures type exposes the following members.

Properties

Name | Description
OptionValueOutOfRange | Value out of range for Options enum.

See Also

BuiltInFailures..::..DebugTabBindingFailures Class

OptionValueOutOfRange Property

[image]