Revit 2021.1 API
IndexStream Properties
IndexStream Class See Also Send Feedback

The IndexStream type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

IndexStream Class
Autodesk.Revit.DB.DirectContext3D Namespace

IsValidObject Property

[image]