Revit 2021.1 API
ViewSet Constructor
ViewSet Class See Also Send Feedback
Initializes a new instance of the ViewSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public ViewSet()
Visual Basic
Public Sub New
Visual C++
public:
ViewSet()

See Also

ViewSet Class

Clear Method

[image]