Revit 2021.1 API
ViewSheetSet Properties
ViewSheetSet Class See Also Send Feedback

The ViewSheetSet type exposes the following members.

Properties

 | Name | Description
Public property | Name | The view sheet set name. (Overrides Element..::..Name.)
Public property | Views | The views.

See Also

ViewSheetSet Class

Name Property

[image]