Revit 2021.1 API
DuctPressureDropData Methods
DuctPressureDropData Class See Also Send Feedback

The DuctPressureDropData type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

DuctPressureDropData Class
Autodesk.Revit.DB.Mechanical Namespace

Dispose Method

[image]