Revit 2021.1 API
LossFactor Methods
LossFactor Class See Also Send Feedback

The LossFactor type exposes the following members.

Methods

 | Name | Description
Public method | Clone | Creates a copy of the LossFactor derived object.
Public method | Dispose |

See Also

LossFactor Class
Autodesk.Revit.DB.Lighting Namespace

Clone Method

[image]