Revit 2021.1 API
PresetInitialColor Properties
PresetInitialColor Class See Also Send Feedback

The PresetInitialColor type exposes the following members.

Properties

 | Name | Description
Public property | Preset | The preset value

See Also

PresetInitialColor Class
Autodesk.Revit.DB.Lighting Namespace

Preset Property

[image]