Revit 2021.1 API
SynchronizeWithCentralOptions Methods
SynchronizeWithCentralOptions Class See Also Send Feedback

The SynchronizeWithCentralOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | GetRelinquishOptions | Gets the options which govern whether or not to relinquish elements and workset types.
Public method | SetRelinquishOptions | Sets the options which govern whether or not to relinquish elements and workset types.

See Also

SynchronizeWithCentralOptions Class

Dispose Method

[image]