Revit 2021.1 API
CorrectionFactor Members
CorrectionFactor Class Methods Properties See Also Send Feedback

The CorrectionFactor type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Factor | Get factor value of wire correction factor.
Public property | Temperature | Get temperature which is used for specifying correction factor.

See Also

CorrectionFactor Class
Autodesk.Revit.DB.Electrical Namespace

CorrectionFactor Methods

[image] [image]