Revit 2021.1 API
PostDocEventArgs Members
PostDocEventArgs Class Methods Properties See Also Send Feedback

The PostDocEventArgs type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Document | The document associated with the event.

See Also

PostDocEventArgs Class
Autodesk.Revit.DB.Events Namespace

PostDocEventArgs Methods

[image] [image]