Revit 2021.1 API
UnitTypeId..::..PoundsForcePerCubicFoot Property
UnitTypeId Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public static ForgeTypeId PoundsForcePerCubicFoot { get; }
Visual Basic
Public Shared ReadOnly Property PoundsForcePerCubicFoot As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ PoundsForcePerCubicFoot {
    ForgeTypeId^ get ();
}

See Also

UnitTypeId Class

PoundsForcePerFoot Property

[image]