Revit 2021.1 API
IEntryPoint Properties
IEntryPoint Interface See Also Send Feedback

The IEntryPoint type exposes the following members.

Properties

 | Name | Description
Public property | AddinFolder |

See Also

IEntryPoint Interface
Autodesk.Revit.DB.Macros Namespace

AddinFolder Property

[image]