Revit 2021.1 API
WorksetFilter Methods
WorksetFilter Class See Also Send Feedback

The WorksetFilter type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

WorksetFilter Class

Dispose Method

[image]