Revit 2021.1 API
FormArrayIterator Properties
FormArrayIterator Class See Also Send Feedback

The FormArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

FormArrayIterator Class

Current Property

[image]