Revit 2021.1 API
DistributionSysTypeSetIterator Properties
DistributionSysTypeSetIterator Class See Also Send Feedback

The DistributionSysTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

DistributionSysTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

Current Property

[image]