Revit 2021.1 API
LightGroupManager Properties
LightGroupManager Class See Also Send Feedback

The LightGroupManager type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

LightGroupManager Class
Autodesk.Revit.DB.Lighting Namespace

IsValidObject Property

[image]