Revit 2021.1 API
DocumentSetIterator Properties
DocumentSetIterator Class See Also Send Feedback

The DocumentSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

DocumentSetIterator Class

Current Property

[image]