Revit 2021.1 API
UnitTypeId..::..MillimetersToTheFourthPower Property
UnitTypeId Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public static ForgeTypeId MillimetersToTheFourthPower { get; }
Visual Basic
Public Shared ReadOnly Property MillimetersToTheFourthPower As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ MillimetersToTheFourthPower {
    ForgeTypeId^ get ();
}

See Also

UnitTypeId Class

MillimetersToTheSixthPower Property

[image]