Revit 2021.1 API
SchemaBuilder Properties
SchemaBuilder Class See Also Send Feedback

The SchemaBuilder type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

SchemaBuilder Class
Autodesk.Revit.DB.ExtensibleStorage Namespace

IsValidObject Property

[image]