Revit 2021.1 API
ExportPatternTableIterator..::..Dispose Method
ExportPatternTableIterator Class See Also Send Feedback
Releases all resources used by the ExportPatternTableIterator

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public void Dispose()
Visual Basic
Public Sub Dispose
Visual C++
public:
virtual void Dispose() sealed

See Also

ExportPatternTableIterator Class

IsDone Method

[image]