Revit 2021.1 API
UnitTypeId..::..CubicMetersPerHourCubicMeter Property
UnitTypeId Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public static ForgeTypeId CubicMetersPerHourCubicMeter { get; }
Visual Basic
Public Shared ReadOnly Property CubicMetersPerHourCubicMeter As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ CubicMetersPerHourCubicMeter {
    ForgeTypeId^ get ();
}

See Also

UnitTypeId Class

CubicMetersPerHourSquareMeter Property

[image]