Revit 2021.1 API
WireMaterialTypeSetIterator Properties
WireMaterialTypeSetIterator Class See Also Send Feedback

The WireMaterialTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

WireMaterialTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

WireSet Class

[image]