Revit 2021.1 API
LightDistribution Methods
LightDistribution Class See Also Send Feedback

The LightDistribution type exposes the following members.

Methods

 | Name | Description
Public method | Clone | Creates a copy of the LightDistribution derived object.
Public method | Dispose |

See Also

LightDistribution Class
Autodesk.Revit.DB.Lighting Namespace

Clone Method

[image]