Revit 2021.1 API
BuiltInFailures..::..NumberingFailures Properties
BuiltInFailures..::..NumberingFailures Class See Also Send Feedback

The BuiltInFailures..::..NumberingFailures type exposes the following members.

Properties

Name | Description
SampleNumberingError | Replace this with the first real one

See Also

BuiltInFailures..::..NumberingFailures Class

SampleNumberingError Property

[image]