Revit 2021.1 API
PaperSize Properties
PaperSize Class See Also Send Feedback

The PaperSize type exposes the following members.

Properties

 | Name | Description
Public property | Name | Retrieve the paper size name of current project.

See Also

PaperSize Class

Name Property

[image]