Revit 2021.1 API
DocumentReloadedLatestEventArgs Properties
DocumentReloadedLatestEventArgs Class See Also Send Feedback

The DocumentReloadedLatestEventArgs type exposes the following members.

Properties

 | Name | Description
Public property | Location | Full path of the central model which is to be operated.

See Also

DocumentReloadedLatestEventArgs Class
Autodesk.Revit.DB.Events Namespace

Location Property

[image]