Revit 2021.1 API
GroundConductorSizeSetIterator Properties
GroundConductorSizeSetIterator Class See Also Send Feedback

The GroundConductorSizeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

GroundConductorSizeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

Current Property

[image]