Revit 2021.1 API
SlabShapeVertex Members
SlabShapeVertex Class Methods Properties See Also Send Feedback

The SlabShapeVertex type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Position | The position of the vertex.
Public property | VertexType | The type of the vertex.

See Also

SlabShapeVertex Class

SlabShapeVertex Methods

[image] [image]