Revit 2021.1 API
ExportFontInfo Methods
ExportFontInfo Class See Also Send Feedback

The ExportFontInfo type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ExportFontInfo Class

Dispose Method

[image]