Revit 2021.1 API
PolymeshFacet Methods
PolymeshFacet Class See Also Send Feedback

The PolymeshFacet type exposes the following members.

Methods

 | Name | Description
Public method | GetVertices | Returns the three vertices that define this facet
Public method | ToString | Returns formatted string showing (V1, V2, V3) with values formatted as regular integers (Overrides Object..::..ToString()()()().)

See Also

PolymeshFacet Class

GetVertices Method

[image]