Revit 2021.1 API
LineSegment Methods
LineSegment Class See Also Send Feedback

The LineSegment type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

LineSegment Class

LineSegment Properties

[image] [image]