Revit 2021.1 API
WorksetTable Properties
WorksetTable Class See Also Send Feedback

The WorksetTable type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

WorksetTable Class

IsValidObject Property

[image]