Revit 2021.1 API
XYZ..::..Multiply Operator
XYZ Class See Also Send Feedback

Overload List

Name | Description
Multiply(Double, XYZ) | Multiplies the specified number and the specified vector.
Multiply(XYZ, Double) | Multiplies the specified number and the specified vector.

See Also

XYZ Class
XYZ Members

Multiply Operator (Double, XYZ)

[image]