Revit 2021.1 API
IndexStream Methods
IndexStream Class See Also Send Feedback

The IndexStream type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

IndexStream Class
Autodesk.Revit.DB.DirectContext3D Namespace

Dispose Method

[image]