Revit 2021.1 API
ViewSheetSet Members
ViewSheetSet Class Methods Properties See Also Send Feedback

The ViewSheetSet type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Name | The view sheet set name. (Overrides Element..::..Name.)
Public property | Views | The views.

See Also

ViewSheetSet Class

ViewSheetSet Methods

[image] [image]