Revit 2021.1 API
FormattedText..::..GetPlainText Method
FormattedText Class See Also Send Feedback

Overload List

 | Name | Description
Public method | GetPlainText()()()() | Returns the entire text in a plain text form.
Public method | GetPlainText(TextRange) | Returns a substring of the text in a plain text form. The start and end of the substring is identified by a given TextRange.

See Also

FormattedText Class
FormattedText Members

GetPlainText Method

[image]