Revit 2021.1 API
UnitTypeId..::..PoundsMassPerCubicFoot Property
UnitTypeId Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public static ForgeTypeId PoundsMassPerCubicFoot { get; }
Visual Basic
Public Shared ReadOnly Property PoundsMassPerCubicFoot As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ PoundsMassPerCubicFoot {
    ForgeTypeId^ get ();
}

See Also

UnitTypeId Class

PoundsMassPerCubicInch Property

[image]