Revit 2021.1 API
ViewsExportedByContextEventArgs Methods
ViewsExportedByContextEventArgs Class See Also Send Feedback

The ViewsExportedByContextEventArgs type exposes the following members.

Methods

 | Name | Description
Public method | GetViewIds | Gets the views that were exported by CustomExporter.

See Also

ViewsExportedByContextEventArgs Class
Autodesk.Revit.DB.Events Namespace

GetViewIds Method

[image]