Revit 2021.1 API
IFCConnectedWallData Methods
IFCConnectedWallData Class See Also Send Feedback

The IFCConnectedWallData type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

IFCConnectedWallData Class
Autodesk.Revit.DB.IFC Namespace

Dispose Method

[image]