Revit 2021.1 API
AddInIdAttribute Properties
AddInIdAttribute Class See Also Send Feedback

The AddInIdAttribute type exposes the following members.

Properties

 | Name | Description
Public property | Value | AddInId guid value.

See Also

AddInIdAttribute Class
Autodesk.Revit.DB.Macros Namespace

Value Property

[image]