Revit 2021.1 API
AnalysisDisplayMarkersAndTextSettings Methods
AnalysisDisplayMarkersAndTextSettings Class See Also Send Feedback

The AnalysisDisplayMarkersAndTextSettings type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | IsEqual | Compares two colored surface settings objects.

See Also

AnalysisDisplayMarkersAndTextSettings Class
Autodesk.Revit.DB.Analysis Namespace

Dispose Method

[image]