Revit 2021.1 API
CombinableElementArray Constructor
CombinableElementArray Class See Also Send Feedback
Initializes a new instance of the CombinableElementArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public CombinableElementArray()
Visual Basic
Public Sub New
Visual C++
public:
CombinableElementArray()

See Also

CombinableElementArray Class

CombinableElementArray Methods

[image] [image]