Revit 2021.1 API
InitialFluxIntensity Constructor
InitialFluxIntensity Class See Also Send Feedback

Overload List

 | Name | Description
Public method | InitialFluxIntensity(Double) | Creates an initial flux intensity object with the given document and flux values.
Public method | InitialFluxIntensity(InitialFluxIntensity) | Creates a copy of the given initial flux intensity object

See Also

InitialFluxIntensity Class
InitialFluxIntensity Members
Autodesk.Revit.DB.Lighting Namespace

InitialFluxIntensity Constructor (Double)

[image]