Revit 2021.1 API
SystemsAnalysisOptions Methods
SystemsAnalysisOptions Class See Also Send Feedback

The SystemsAnalysisOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

SystemsAnalysisOptions Class
Autodesk.Revit.DB.Analysis Namespace

Dispose Method

[image]