Revit 2021.1 API
CorrectionFactorSet Properties
CorrectionFactorSet Class See Also Send Feedback

The CorrectionFactorSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of correction factors that are in the set.

See Also

CorrectionFactorSet Class
Autodesk.Revit.DB.Electrical Namespace

IsEmpty Property

[image]