Revit 2021.1 API
UnitTypeId..::..PoundsMassPerFootHour Property
UnitTypeId Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public static ForgeTypeId PoundsMassPerFootHour { get; }
Visual Basic
Public Shared ReadOnly Property PoundsMassPerFootHour As ForgeTypeId
    Get
Visual C++
public:
static property ForgeTypeId^ PoundsMassPerFootHour {
    ForgeTypeId^ get ();
}

See Also

UnitTypeId Class

PoundsMassPerFootSecond Property

[image]