Revit 2021.1 API
TransactWithCentralOptions Properties
TransactWithCentralOptions Class See Also Send Feedback

The TransactWithCentralOptions type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

TransactWithCentralOptions Class

IsValidObject Property

[image]