Revit 2021.1 API
TemperatureRatingTypeSetIterator Properties
TemperatureRatingTypeSetIterator Class See Also Send Feedback

The TemperatureRatingTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

TemperatureRatingTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

Current Property

[image]