Revit 2021.1 API
Workset Methods
Workset Class See Also Send Feedback

The Workset type exposes the following members.

Methods

 | Name | Description
 | Create | Creates a new workset.

See Also

Workset Class

Create Method

[image]