Revit 2021.1 API
PaperSizeSetIterator Properties
PaperSizeSetIterator Class See Also Send Feedback

The PaperSizeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

PaperSizeSetIterator Class

Current Property

[image]