Revit 2021.1 API
DefinitionBindingMapIterator Properties
DefinitionBindingMapIterator Class See Also Send Feedback

The DefinitionBindingMapIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the binding that is the current focus of the iterator.
Public property | Key | Retrieves the definition that is the current focus of the iterator.

See Also

DefinitionBindingMapIterator Class

Current Property

[image]