Revit 2021.1 API
SketchedStairsCurveData Methods
SketchedStairsCurveData Class See Also Send Feedback

The SketchedStairsCurveData type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | GetCurve | Get a copy of the curve that is formed along this boundary.

See Also

SketchedStairsCurveData Class

Dispose Method

[image]