Revit 2021.1 API
BackgroundSettings Members
BackgroundSettings Class Methods Properties See Also Send Feedback

The BackgroundSettings type exposes the following members.

Methods

 | Name | Description
Public method | Dispose | Releases all resources used by the BackgroundSettings

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

BackgroundSettings Class

BackgroundSettings Methods

[image] [image]