Revit 2021.1 API
IFCRange Methods
IFCRange Class See Also Send Feedback

The IFCRange type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

IFCRange Class
Autodesk.Revit.DB.IFC Namespace

Dispose Method

[image]