Revit 2021.1 API
FolderItemInfo Methods
FolderItemInfo Class See Also Send Feedback

The FolderItemInfo type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

FolderItemInfo Class

Dispose Method

[image]