Revit 2021.1 API
FailureDefinitionAccessor Properties
FailureDefinitionAccessor Class See Also Send Feedback

The FailureDefinitionAccessor type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

FailureDefinitionAccessor Class

IsValidObject Property

[image]