Revit 2021.1 API
DefaultOpenFromCloudCallback Constructor
DefaultOpenFromCloudCallback Class See Also Send Feedback
Create a default open callback. Open latest by default for all scenarios.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2019

Syntax

C#
public DefaultOpenFromCloudCallback()
Visual Basic
Public Sub New
Visual C++
public:
DefaultOpenFromCloudCallback()

See Also

DefaultOpenFromCloudCallback Class

DefaultOpenFromCloudCallback Methods

[image] [image]