Revit 2021.1 API
FilterRule Properties
FilterRule Class See Also Send Feedback

The FilterRule type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

FilterRule Class

IsValidObject Property

[image]