Revit 2021.1 API
FieldBuilder Properties
FieldBuilder Class See Also Send Feedback

The FieldBuilder type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

FieldBuilder Class
Autodesk.Revit.DB.ExtensibleStorage Namespace

IsValidObject Property

[image]