Revit 2021.1 API
AnalysisDisplayLegend Properties
AnalysisDisplayLegend Class See Also Send Feedback

The AnalysisDisplayLegend type exposes the following members.

Properties

 | Name | Description
Public property | Height | The height, in sheet size, of the legend's rectangle

See Also

AnalysisDisplayLegend Class
Autodesk.Revit.DB.Analysis Namespace

Height Property

[image]