Revit 2021.1 API
NullParameterValue Members
NullParameterValue Class Constructors Methods Properties See Also Send Feedback

The NullParameterValue type exposes the following members.

Constructors

 | Name | Description
Public method | NullParameterValue | Default constructor

Methods

 | Name | Description

Properties

 | Name | Description

See Also

NullParameterValue Class

NullParameterValue Constructor

[image]