Revit 2021.1 API
FilterNumericGreaterOrEqual Constructor
FilterNumericGreaterOrEqual Class See Also Send Feedback
Constructs an instance of FilterNumericGreaterOrEqual.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2011

Syntax

C#
public FilterNumericGreaterOrEqual()
Visual Basic
Public Sub New
Visual C++
public:
FilterNumericGreaterOrEqual()

See Also

FilterNumericGreaterOrEqual Class

FilterNumericGreaterOrEqual Methods

[image] [image]