Revit 2021.1 API
IFCExtrusionCalculatorOptions Methods
IFCExtrusionCalculatorOptions Class See Also Send Feedback

The IFCExtrusionCalculatorOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

IFCExtrusionCalculatorOptions Class
Autodesk.Revit.DB.IFC Namespace

Dispose Method

[image]