Revit 2021.1 API
ExternalDefinition Methods
ExternalDefinition Class See Also Send Feedback

The ExternalDefinition type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ExternalDefinition Class

Dispose Method

[image]