Revit 2021.1 API
ElementPhaseStatusFilter Methods
ElementPhaseStatusFilter Class See Also Send Feedback

The ElementPhaseStatusFilter type exposes the following members.

Methods

 | Name | Description
Public method | GetPhaseStatuses | Returns the phase statuses assigned to this filter.

See Also

ElementPhaseStatusFilter Class

GetPhaseStatuses Method

[image]