Revit 2021.1 API
LinkElementId Methods
LinkElementId Class See Also Send Feedback

The LinkElementId type exposes the following members.

Methods

 | Name | Description
Public method | Equals | Determines whether the specified Object is equal to the current Object. (Overrides Object..::..Equals(Object).)

See Also

LinkElementId Class

Equals Method

[image]