Revit 2021.1 API
PaperSizeSet Constructor
PaperSizeSet Class See Also Send Feedback
Initializes a new instance of the PaperSizeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public PaperSizeSet()
Visual Basic
Public Sub New
Visual C++
public:
PaperSizeSet()

See Also

PaperSizeSet Class

PaperSizeSet Methods

[image] [image]