Revit 2021.1 API
FormatOptions..::..GetValidUnitSymbols Method
FormatOptions Class See Also Send Feedback

Overload List

 | Name | Description
Public method | GetValidUnitSymbols()()()() | Obsolete. Gets all valid unit symbols for the display unit in this FormatOptions.
 | GetValidUnitSymbols(DisplayUnitType) | Obsolete. Gets all valid unit symbols for a given display unit.

See Also

FormatOptions Class
FormatOptions Members

GetValidUnitSymbols Method

[image]