Revit 2021.1 API
LossFactor Properties
LossFactor Class See Also Send Feedback

The LossFactor type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.
Public property | LossFactorValue | The calculated loss factor value

See Also

LossFactor Class
Autodesk.Revit.DB.Lighting Namespace

IsValidObject Property

[image]