Revit 2021.1 API
DocumentClosedEventArgs Members
DocumentClosedEventArgs Class Methods Properties See Also Send Feedback

The DocumentClosedEventArgs type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | DocumentId | Id of the document that has just been closed.

See Also

DocumentClosedEventArgs Class
Autodesk.Revit.DB.Events Namespace

DocumentClosedEventArgs Properties

[image] [image]