Revit 2021.1 API
StdPostedWarning Methods
StdPostedWarning Class See Also Send Feedback

The StdPostedWarning type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

StdPostedWarning Class

Dispose Method

[image]