Revit 2021.1 API
BuiltInFailures..::..RebarSystemFailures..::..HostFlagPathOff Property
BuiltInFailures..::..RebarSystemFailures Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public static FailureDefinitionId HostFlagPathOff { get; }
Visual Basic
Public Shared ReadOnly Property HostFlagPathOff As FailureDefinitionId
    Get
Visual C++
public:
static property FailureDefinitionId^ HostFlagPathOff {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::..RebarSystemFailures Class

HostFlagPathOn Property

[image]