Revit 2021.1 API
IFCFileReadOptions Methods
IFCFileReadOptions Class See Also Send Feedback

The IFCFileReadOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

IFCFileReadOptions Class
Autodesk.Revit.DB.IFC Namespace

Dispose Method

[image]