Revit 2021.1 API
InitialWattageIntensity Properties
InitialWattageIntensity Class See Also Send Feedback

The InitialWattageIntensity type exposes the following members.

Properties

 | Name | Description
Public property | Efficacy | The efficacy value.
Public property | Wattage | The wattage value.

See Also

InitialWattageIntensity Class
Autodesk.Revit.DB.Lighting Namespace

Efficacy Property

[image]