Revit 2021.1 API
VertexPosition Properties
VertexPosition Class See Also Send Feedback

The VertexPosition type exposes the following members.

Properties

 | Name | Description
Public property | Position | The vertex's position.

See Also

VertexPosition Class
Autodesk.Revit.DB.DirectContext3D Namespace

Position Property

[image]