Revit 2021.1 API
BasicLossFactor Properties
BasicLossFactor Class See Also Send Feedback

The BasicLossFactor type exposes the following members.

Properties

 | Name | Description
Public property | LossFactor | The loss factor.

See Also

BasicLossFactor Class
Autodesk.Revit.DB.Lighting Namespace

LossFactor Property

[image]