Revit 2021.1 API
Vertex Properties
Vertex Class See Also Send Feedback

The Vertex type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

Vertex Class
Autodesk.Revit.DB.DirectContext3D Namespace

IsValidObject Property

[image]