Revit 2021.1 API
AnalysisDisplayDeformedShapeSettings Methods
AnalysisDisplayDeformedShapeSettings Class See Also Send Feedback

The AnalysisDisplayDeformedShapeSettings type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | IsEqual | Compares two deformed shape settings objects.

See Also

AnalysisDisplayDeformedShapeSettings Class
Autodesk.Revit.DB.Analysis Namespace

Dispose Method

[image]