Revit 2021.1 API
WorksharingDisplayGraphicSettings Methods
WorksharingDisplayGraphicSettings Class See Also Send Feedback

The WorksharingDisplayGraphicSettings type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

WorksharingDisplayGraphicSettings Class

Dispose Method

[image]