Revit 2021.1 API
FieldDomainPoints Properties
FieldDomainPoints Class See Also Send Feedback

The FieldDomainPoints type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

FieldDomainPoints Class
Autodesk.Revit.DB.Analysis Namespace

IsValidObject Property

[image]