Revit 2021.1 API
ExternalServiceOptions Methods
ExternalServiceOptions Class See Also Send Feedback

The ExternalServiceOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ExternalServiceOptions Class
Autodesk.Revit.DB.ExternalService Namespace

Dispose Method

[image]