Revit 2021.1 API
JournalingAttribute Properties
JournalingAttribute Class See Also Send Feedback

The JournalingAttribute type exposes the following members.

Properties

 | Name | Description
Public property | Mode | Journaling mode.

See Also

JournalingAttribute Class
Autodesk.Revit.Attributes Namespace

Mode Property

[image]