Revit 2021.1 API
ClipPlane Methods
ClipPlane Class See Also Send Feedback

The ClipPlane type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ClipPlane Class
Autodesk.Revit.DB.DirectContext3D Namespace

Dispose Method

[image]