Revit 2021.1 API
IFCData Operators
IFCData Class See Also Send Feedback

The IFCData type exposes the following members.

Operators

Name | Description
Equality | Determines whether two IFCDatas are the same.
Inequality | Determines whether two IFCDatas are different.

See Also

IFCData Class
Autodesk.Revit.DB.IFC Namespace

Equality Operator

[image]