Revit 2021.1 API
WorksharingSaveAsOptions Methods
WorksharingSaveAsOptions Class See Also Send Feedback

The WorksharingSaveAsOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

WorksharingSaveAsOptions Class

Dispose Method

[image]