Revit 2021.1 API
BarTypeDiameterOptions Methods
BarTypeDiameterOptions Class See Also Send Feedback

The BarTypeDiameterOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

BarTypeDiameterOptions Class

Dispose Method

[image]