Revit 2021.1 API
ConnectorManager Methods
ConnectorManager Class See Also Send Feedback

The ConnectorManager type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | Lookup | Lookup the connector using the unique index value that identify this connector.

See Also

ConnectorManager Class

Dispose Method

[image]