Revit 2021.1 API
BuiltInFailures..::..GroupFailures..::..InvalidGroup Property
BuiltInFailures..::..GroupFailures Class See Also Send Feedback
This group is invalid.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public static FailureDefinitionId InvalidGroup { get; }
Visual Basic
Public Shared ReadOnly Property InvalidGroup As FailureDefinitionId
    Get
Visual C++
public:
static property FailureDefinitionId^ InvalidGroup {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::..GroupFailures Class

LastCopyOfGroupDeleted Property

[image]