Revit 2021.1 API
WorksetConfiguration Methods
WorksetConfiguration Class See Also Send Feedback

The WorksetConfiguration type exposes the following members.

Methods

 | Name | Description
Public method | Close | Sets a group of user-created worksets to close.
Public method | Dispose |
Public method | Open | Sets a group of user-created worksets to open.

See Also

WorksetConfiguration Class

Close Method

[image]