Revit 2021.1 API
ExternalDefinitionCreationOptions Methods
ExternalDefinitionCreationOptions Class See Also Send Feedback

The ExternalDefinitionCreationOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ExternalDefinitionCreationOptions Class

Dispose Method

[image]