Revit 2021.1 API
WorksharingTooltipInfo Methods
WorksharingTooltipInfo Class See Also Send Feedback

The WorksharingTooltipInfo type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | GetRequesters | The ordered list of unique user names of users who have outstanding editing requests for the specified element.

See Also

WorksharingTooltipInfo Class

Dispose Method

[image]