Revit 2021.1 API
ITransientElementMaker Members
ITransientElementMaker Interface Methods See Also Send Feedback

The ITransientElementMaker type exposes the following members.

Methods

 | Name | Description
Public method | Execute | Implement this method to create transient elements.

See Also

ITransientElementMaker Interface

ITransientElementMaker Methods

[image] [image]