Revit 2021.1 API
TableCellStyle..::..TextSize Property
TableCellStyle Class See Also Send Feedback
The text size.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public double TextSize { get; set; }
Visual Basic
Public Property TextSize As Double
    Get
    Set
Visual C++
public:
property double TextSize {
    double get ();
    void set (double value);
}

See Also

TableCellStyle Class

TableCellStyleOverrideOptions Class

[image]