Revit 2021.1 API
IndexPoint Properties
IndexPoint Class See Also Send Feedback

The IndexPoint type exposes the following members.

Properties

 | Name | Description
Public property | Index | The index of the point's vertex.

See Also

IndexPoint Class
Autodesk.Revit.DB.DirectContext3D Namespace

Index Property

[image]