Revit 2021.1 API
WireTypeSetIterator Properties
WireTypeSetIterator Class See Also Send Feedback

The WireTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

WireTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

Current Property

[image]