Revit 2021.1 API
BuildingEnvelopeAnalyzerOptions Methods
BuildingEnvelopeAnalyzerOptions Class See Also Send Feedback

The BuildingEnvelopeAnalyzerOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

BuildingEnvelopeAnalyzerOptions Class
Autodesk.Revit.DB.Analysis Namespace

BuildingEnvelopeAnalyzerOptions Properties

[image] [image]