Revit 2021.1 API
ExtensibleStorageFilter Properties
ExtensibleStorageFilter Class See Also Send Feedback

The ExtensibleStorageFilter type exposes the following members.

Properties

 | Name | Description
Public property | SchemaGuid | Schema id used to filter elements with extensible storage data

See Also

ExtensibleStorageFilter Class
Autodesk.Revit.DB.ExtensibleStorage Namespace

SchemaGuid Property

[image]