Revit 2021.1 API
GeomCombinationSetIterator Methods
GeomCombinationSetIterator Class See Also Send Feedback

The GeomCombinationSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

GeomCombinationSetIterator Class

MoveNext Method

[image]