Revit 2021.1 API
ATFBaseExportOptions Methods
ATFBaseExportOptions Class See Also Send Feedback

The ATFBaseExportOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ATFBaseExportOptions Class

ATFBaseExportOptions Properties

[image] [image]