Revit 2021.1 API
DocumentChangedEventArgs Properties
DocumentChangedEventArgs Class See Also Send Feedback

The DocumentChangedEventArgs type exposes the following members.

Properties

 | Name | Description
Public property | Operation | The operation associated with this event

See Also

DocumentChangedEventArgs Class
Autodesk.Revit.DB.Events Namespace

Operation Property

[image]