Revit 2021.1 API
DocumentReloadedLatestEventArgs Members
DocumentReloadedLatestEventArgs Class Methods Properties See Also Send Feedback

The DocumentReloadedLatestEventArgs type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Location | Full path of the central model which is to be operated.

See Also

DocumentReloadedLatestEventArgs Class
Autodesk.Revit.DB.Events Namespace

DocumentReloadedLatestEventArgs Methods

[image] [image]