Revit 2021.1 API
WallSweepInfo Methods
WallSweepInfo Class See Also Send Feedback

The WallSweepInfo type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | IsEqual | Determines if the input object is equivalent to this WallSweepInfo.

See Also

WallSweepInfo Class

Dispose Method

[image]