Revit 2021.1 API
ColorWithTransparency Constructor
ColorWithTransparency Class See Also Send Feedback

Overload List

 | Name | Description
Public method | ColorWithTransparency()()()() | color
Public method | ColorWithTransparency(UInt32, UInt32, UInt32, UInt32) | color

See Also

ColorWithTransparency Class
ColorWithTransparency Members

ColorWithTransparency Constructor

[image]