Revit 2021.1 API
FormattedText..::..SetSubscriptStatus Method
FormattedText Class See Also Send Feedback

Overload List

 | Name | Description
Public method | SetSubscriptStatus(Boolean) | Sets the characters in the entire text to be subscript or not subscript.
Public method | SetSubscriptStatus(TextRange, Boolean) | Sets the characters in a given text range to be subscript or not subscript.

See Also

FormattedText Class
FormattedText Members

SetSubscriptStatus Method (Boolean)

[image]