Revit 2021.1 API
ConnectionValidationWarning Methods
ConnectionValidationWarning Class See Also Send Feedback

The ConnectionValidationWarning type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | GetParts | Get ElementIds of affected parts.

See Also

ConnectionValidationWarning Class

Dispose Method

[image]