Revit 2021.1 API
FaceArray Constructor
FaceArray Class See Also Send Feedback
Initializes a new instance of the FaceArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public FaceArray()
Visual Basic
Public Sub New
Visual C++
public:
FaceArray()

See Also

FaceArray Class

FaceArray Methods

[image] [image]