Revit 2021.1 API
StairsComponentConnection Methods
StairsComponentConnection Class See Also Send Feedback

The StairsComponentConnection type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

StairsComponentConnection Class
Autodesk.Revit.DB.Architecture Namespace

Dispose Method

[image]