Revit 2021.1 API
PartMakerMethodToDivideVolumes..::..IsElementValidIntersectingReference Method
PartMakerMethodToDivideVolumes Class See Also Send Feedback

Overload List

 | Name | Description
Public method | IsElementValidIntersectingReference(ElementId) | Identifies if the provided member is valid.
 | IsElementValidIntersectingReference(Document, ElementId) | Identifies if the provided member is valid.

See Also

PartMakerMethodToDivideVolumes Class
PartMakerMethodToDivideVolumes Members

IsElementValidIntersectingReference Method (ElementId)

[image]