Revit 2021.1 API
VertexStream Properties
VertexStream Class See Also Send Feedback

The VertexStream type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

VertexStream Class
Autodesk.Revit.DB.DirectContext3D Namespace

IsValidObject Property

[image]