Revit 2021.1 API
GroupType Methods
GroupType Class See Also Send Feedback

The GroupType type exposes the following members.

Methods

 | Name | Description
Public method | GetAvailableAttachedDetailGroupTypeIds | Returns the attached detail groups available for this element group type.

See Also

GroupType Class

GetAvailableAttachedDetailGroupTypeIds Method

[image]