Revit 2021.1 API
ViewsExportedByContextEventArgs Members
ViewsExportedByContextEventArgs Class Methods Properties See Also Send Feedback

The ViewsExportedByContextEventArgs type exposes the following members.

Methods

 | Name | Description
Public method | GetViewIds | Gets the views that were exported by CustomExporter.

Properties

 | Name | Description

See Also

ViewsExportedByContextEventArgs Class
Autodesk.Revit.DB.Events Namespace

ViewsExportedByContextEventArgs Methods

[image] [image]