Revit 2021.1 API
StairsEditScope Properties
StairsEditScope Class See Also Send Feedback

The StairsEditScope type exposes the following members.

Properties

 | Name | Description
Public property | IsPermitted | Tells if the StairsEditScope is permitted to start.

See Also

StairsEditScope Class

IsPermitted Property

[image]