Revit 2021.1 API
Camera Methods
Camera Class See Also Send Feedback

The Camera type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | Transform | Transforms the camera

See Also

Camera Class
Autodesk.Revit.DB.DirectContext3D Namespace

Dispose Method

[image]