Revit 2021.1 API
PanelTypeSet Constructor
PanelTypeSet Class See Also Send Feedback
Initializes a new instance of the PanelTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public PanelTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
PanelTypeSet()

See Also

PanelTypeSet Class

PanelTypeSet Methods

[image] [image]