Revit 2021.1 API
BuiltInFailures..::..SpanDirectionSymbolFailures Properties
BuiltInFailures..::..SpanDirectionSymbolFailures Class See Also Send Feedback

The BuiltInFailures..::..SpanDirectionSymbolFailures type exposes the following members.

Properties

Name | Description
NonPlanView | Span Direction Symbol can only be placed in a Floor Plan View.

See Also

BuiltInFailures..::..SpanDirectionSymbolFailures Class

NonPlanView Property

[image]