Revit 2021.1 API
Application..::..NewBoundingBoxUV Method
Application Class See Also Send Feedback
Creates a two-dimensional rectangle.

Overload List

 | Name | Description
Public method | NewBoundingBoxUV()()()() | Creates an empty two-dimensional rectangle.
Public method | NewBoundingBoxUV(Double, Double, Double, Double) | Creates a two-dimensional rectangle with supplied values.

See Also

Application Class
Application Members
Autodesk.Revit.Creation Namespace

NewBoundingBoxUV Method

[image]