Revit 2021.1 API
VertexBuffer Properties
VertexBuffer Class See Also Send Feedback

The VertexBuffer type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

VertexBuffer Class
Autodesk.Revit.DB.DirectContext3D Namespace

IsValidObject Property

[image]