Revit 2021.1 API
ImageType..::..ReloadFrom Method
ImageType Class See Also Send Feedback

Overload List

 | Name | Description
Public method | ReloadFrom(String) | Obsolete. Reloads the ImageType from a new image file.
Public method | ReloadFrom(ImageTypeOptions) | Reloads the image in the ImageType from a new image file, and for a new PageNumber.

See Also

ImageType Class
ImageType Members

ReloadFrom Method (String)

[image]