Revit 2021.1 API
RevitAPIPostDocEventArgs Properties
RevitAPIPostDocEventArgs Class See Also Send Feedback

The RevitAPIPostDocEventArgs type exposes the following members.

Properties

 | Name | Description
Public property | Document | The document associated with the event.

See Also

RevitAPIPostDocEventArgs Class
Autodesk.Revit.DB.Events Namespace

Document Property

[image]