Revit 2021.1 API
MassGBXMLExportOptions Properties
MassGBXMLExportOptions Class See Also Send Feedback

The MassGBXMLExportOptions type exposes the following members.

Properties

 | Name | Description
Public property | IsValidObject | Specifies whether the .NET object represents a valid Revit entity.

See Also

MassGBXMLExportOptions Class
Autodesk.Revit.DB.Analysis Namespace

IsValidObject Property

[image]