Revit 2021.1 API
MullionTypeSetIterator Properties
MullionTypeSetIterator Class See Also Send Feedback

The MullionTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

MullionTypeSetIterator Class

Current Property

[image]