Revit 2021.1 API
AirSystemData Methods
AirSystemData Class See Also Send Feedback

The AirSystemData type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

AirSystemData Class
Autodesk.Revit.DB.Mechanical Namespace

Dispose Method

[image]