Revit 2021.1 API
KeynoteTable Methods
KeynoteTable Class See Also Send Feedback

The KeynoteTable type exposes the following members.

Methods

 | Name | Description
 | GetKeynoteTable | Gets the KeynoteTable from a Revit document.

See Also

KeynoteTable Class

GetKeynoteTable Method

[image]