Revit 2021.1 API
GroundConductorSizeSetIterator Methods
GroundConductorSizeSetIterator Class See Also Send Feedback

The GroundConductorSizeSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

GroundConductorSizeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

MoveNext Method

[image]