Revit 2021.1 API
IFCFamilyInstanceExtrusionExportResults..::..Dispose Method
IFCFamilyInstanceExtrusionExportResults Class See Also Send Feedback
Releases all resources used by the IFCFamilyInstanceExtrusionExportResults

Namespace: Autodesk.Revit.DB.IFC
Assembly: RevitAPIIFC (in RevitAPIIFC.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public void Dispose()
Visual Basic
Public Sub Dispose
Visual C++
public:
virtual void Dispose() sealed

Implements

IDisposable..::..Dispose()()()()

See Also

IFCFamilyInstanceExtrusionExportResults Class
Autodesk.Revit.DB.IFC Namespace

GetCutPairOpenings Method

[image]