Revit 2013 API
FabricSheetType..::..MinorStartOverhang Property
FabricSheetType Class See Also
Determines the distance from the edge of the sheet to the 1st wire (measured in the minor direction).

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public double MinorStartOverhang { get; }
Visual Basic
Public ReadOnly Property MinorStartOverhang As Double
    Get
Visual C++
public:
property double MinorStartOverhang {
    double get ();
}

See Also

FabricSheetType Class
Autodesk.Revit.DB.Structure Namespace