Revit 2013 API
PointLoadTypeSet..::..Erase Method
PointLoadTypeSet Class See Also

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual int Erase(
    PointLoadType item
)
Visual Basic
Public Overridable Function Erase ( _
    item As PointLoadType _
) As Integer
Visual C++
public:
virtual int Erase(
    PointLoadType^ item
)

Parameters

item
Type: Autodesk.Revit.DB.Structure..::..PointLoadType

See Also

PointLoadTypeSet Class
Autodesk.Revit.DB.Structure Namespace