Revit 2013 API
ValueAtPoint..::..SetFlags Method
ValueAtPoint Class See Also

Overload List

 | Name | Description
Public method | SetFlags(IList<(Of <<'(Int32>)>>)) | Sets flags from an array of flags; (Inherited from ValueAtPointBase.)
Public method | SetFlags(Int32) | Sets all flags using the value of one flag; (Inherited from ValueAtPointBase.)

See Also

ValueAtPoint Class
ValueAtPoint Members
Autodesk.Revit.DB.Analysis Namespace