Revit 2013 API
ConnectorSet..::..Erase Method
ConnectorSet Class See Also

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual int Erase(
    Connector item
)
Visual Basic
Public Overridable Function Erase ( _
    item As Connector _
) As Integer
Visual C++
public:
virtual int Erase(
    Connector^ item
)

Parameters

item
Type: Autodesk.Revit.DB..::..Connector

See Also

ConnectorSet Class