Revit 2013 API
FilteredWorksetIdIterator Properties
FilteredWorksetIdIterator Class See Also

The FilteredWorksetIdIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current |
Protected property | CurrentObject |

See Also

FilteredWorksetIdIterator Class