Revit 2013 API
AreaLoadTypeSet Constructor
AreaLoadTypeSet Class See Also
Initializes a new instance of the AreaLoadTypeSet class

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public AreaLoadTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
AreaLoadTypeSet()

See Also

AreaLoadTypeSet Class
Autodesk.Revit.DB.Structure Namespace