Revit 2013 API
BuiltInFailures..::..DebugTabBindingFailures Members
BuiltInFailures..::..DebugTabBindingFailures Class Properties See Also

Provides a container of all Revit built-in FailureDefinitionId instances.

The BuiltInFailures..::..DebugTabBindingFailures type exposes the following members.

Properties

Name | Description
OptionValueOutOfRange | Value out of range for Options enum.

See Also

BuiltInFailures..::..DebugTabBindingFailures Class