Revit 2013 API
BuiltInFailures..::..MatchlineFailures Properties
BuiltInFailures..::..MatchlineFailures Class See Also

The BuiltInFailures..::..MatchlineFailures type exposes the following members.

Properties

Name | Description
CreationFailed | Matchline top extent should be higher than its bottom.

See Also

BuiltInFailures..::..MatchlineFailures Class