Revit 2013 API
AnalyticalModel..::..IsModified Method
AnalyticalModel Class See Also
Checks if AM has been adjusted from auto-detect at any end.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public bool IsModified()
Visual Basic
Public Function IsModified As Boolean
Visual C++
public:
bool IsModified()

See Also

AnalyticalModel Class
Autodesk.Revit.DB.Structure Namespace