Revit 2013 API
PerformanceAdviser..::..GetRuleName Method
PerformanceAdviser Class See Also

Overload List

 | Name | Description
Public method | GetRuleName(Int32) | Retrieves the name of the rule.
Public method | GetRuleName(PerformanceAdviserRuleId) | Retrieves the name of the rule.

See Also

PerformanceAdviser Class
PerformanceAdviser Members