Revit 2013 API
ElementIntersectsSolidFilter..::..PassesFilter Method
ElementIntersectsSolidFilter Class See Also

Overload List

 | Name | Description
Public method | PassesFilter(Element) | Applies the filter to a given element. (Inherited from ElementFilter.)
Public method | PassesFilter(Document, ElementId) | Applies the filter to a given element. (Inherited from ElementFilter.)

See Also

ElementIntersectsSolidFilter Class
ElementIntersectsSolidFilter Members