Revit 2013 API
FamilySymbolSet Constructor
FamilySymbolSet Class See Also
Initializes a new instance of the FamilySymbolSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public FamilySymbolSet()
Visual Basic
Public Sub New
Visual C++
public:
FamilySymbolSet()

See Also

FamilySymbolSet Class