Revit 2013 API
MEPSize..::..UsedInSizing Property
MEPSize Class See Also
Whether is used in sizing.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public bool UsedInSizing { get; }
Visual Basic
Public ReadOnly Property UsedInSizing As Boolean
    Get
Visual C++
public:
property bool UsedInSizing {
    bool get ();
}

See Also

MEPSize Class