Revit 2013 API
Profile..::..Clone Method
Profile Class See Also
Returns a copy of this profile.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public Profile Clone()
Visual Basic
Public Function Clone As Profile
Visual C++
public:
Profile^ Clone()

See Also

Profile Class