Revit 2013 API
IPerformanceAdviserRule Interface
Members See Also
Base class to derive specific performance adviser rules from.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public interface IPerformanceAdviserRule
Visual Basic
Public Interface IPerformanceAdviserRule
Visual C++
public interface class IPerformanceAdviserRule

See Also

IPerformanceAdviserRule Members