Revit 2013 API
LoadCaseSet Properties
LoadCaseSet Class See Also

The LoadCaseSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Size | Returns the number of load cases that are in the set.

See Also

LoadCaseSet Class
Autodesk.Revit.DB.Structure Namespace