Revit 2013 API
ConnectorSet Constructor
ConnectorSet Class See Also
Initializes a new instance of the ConnectorSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public ConnectorSet()
Visual Basic
Public Sub New
Visual C++
public:
ConnectorSet()

See Also

ConnectorSet Class