Revit 2013 API
InitialFluxIntensity Properties
InitialFluxIntensity Class See Also

The InitialFluxIntensity type exposes the following members.

Properties

 | Name | Description
Public property | Flux | The flux intensity value.
Public property | InitialIntensityValue | The calculated initial intensity value. (Inherited from InitialIntensity.)

See Also

InitialFluxIntensity Class
Autodesk.Revit.DB.Lighting Namespace