Revit 2013 API
PointLoadTypeSet..::..ReverseIterator Method
PointLoadTypeSet Class See Also
Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual PointLoadTypeSetIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As PointLoadTypeSetIterator
Visual C++
public:
virtual PointLoadTypeSetIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the set.

See Also

PointLoadTypeSet Class
Autodesk.Revit.DB.Structure Namespace