Revit 2013 API
DetailCurveArray Constructor
DetailCurveArray Class See Also
Initializes a new instance of the DetailCurveArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public DetailCurveArray()
Visual Basic
Public Sub New
Visual C++
public:
DetailCurveArray()

See Also

DetailCurveArray Class