Revit 2013 API
ViewSchedule..::..GetDefaultNameForSchedule Method
ViewSchedule Class See Also

Overload List

Name | Description
GetDefaultNameForSchedule(Document, ElementId) | Gets the default view name that will be used when creating a regular schedule.
GetDefaultNameForSchedule(Document, ElementId, ElementId) | Gets the default view name that will be used when creating a schedule.

See Also

ViewSchedule Class
ViewSchedule Members