Revit 2013 API
ComboBoxDropDownClosedEventArgs Members
ComboBoxDropDownClosedEventArgs Class Constructors Methods Properties See Also

The ComboBoxDropDownClosedEventArgs type exposes the following members.

Constructors

 | Name | Description
Public method | ComboBoxDropDownClosedEventArgs | Initializes a new instance of the ComboBoxDropDownClosedEventArgs class

Methods

 | Name | Description
Public method | Equals | Determines whether the specified Object is equal to the current Object. (Inherited from Object.)
Public method | GetHashCode | Serves as a hash function for a particular type. (Inherited from Object.)
Public method | GetType | Gets the Type of the current instance. (Inherited from Object.)
Public method | ToString | Returns a String that represents the current Object. (Inherited from Object.)

Properties

 | Name | Description
Public property | Application | The current UIApplication. (Inherited from RibbonItemEventArgs.)

See Also

ComboBoxDropDownClosedEventArgs Class
Autodesk.Revit.UI.Events Namespace