Revit 2013 API
SlabShapeCrease Class
Members See Also
A crease used in Slab Shape Editing.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public class SlabShapeCrease
Visual Basic
Public Class SlabShapeCrease
Visual C++
public ref class SlabShapeCrease

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..SlabShapeCrease

See Also

SlabShapeCrease Members