Revit 2013 API
Mullion..::..Space Property
Mullion Class See Also
The space in which the instance is located.

Overload List

 | Name | Description
Public property | Space | The space in which the instance is located (during the last phase of the project). (Inherited from FamilyInstance.)
Public property | Space[([( Phase])]) | (Inherited from FamilyInstance.)

See Also

Mullion Class
Mullion Members