Revit 2013 API
Transaction..::..RollBack Method
Transaction Class See Also

Overload List

 | Name | Description
Public method | RollBack()()()() | Rolls back all changes made to the model during the transaction.
Public method | RollBack(FailureHandlingOptions) | Rolls back all changes made to the model during the transaction.

See Also

Transaction Class
Transaction Members