Revit 2013 API
FabricSheet..::..FabricAreaOwnerId Property
FabricSheet Class See Also
Fabric Area (Region Element) Id.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public ElementId FabricAreaOwnerId { get; }
Visual Basic
Public ReadOnly Property FabricAreaOwnerId As ElementId
    Get
Visual C++
public:
property ElementId^ FabricAreaOwnerId {
    ElementId^ get ();
}

See Also

FabricSheet Class
Autodesk.Revit.DB.Structure Namespace