Revit 2013 API
DWGImportOptions Constructor
DWGImportOptions Class See Also

Overload List

 | Name | Description
Public method | DWGImportOptions()()()() | Constructs a new instance of DWGImportOptions with default values of all properties.
Public method | DWGImportOptions(DWGImportOptions) | Constructs a new instance of DWGImportOptions as a copy of the import options.

See Also

DWGImportOptions Class
DWGImportOptions Members