Revit 2013 API
LayoutRuleMaximumSpacing Properties
LayoutRuleMaximumSpacing Class See Also

The LayoutRuleMaximumSpacing type exposes the following members.

Properties

 | Name | Description
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Spacing | Get or set the spacing of the beam system.

See Also

LayoutRuleMaximumSpacing Class