Revit 2013 API
FamilyType Properties
FamilyType Class See Also

The FamilyType type exposes the following members.

Properties

 | Name | Description
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Name | The name of the family type.

See Also

FamilyType Class