Revit 2013 API
ThermalProperties..::..Absorptance Property
ThermalProperties Class See Also
Value of absorptance.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public double Absorptance { get; set; }
Visual Basic
Public Property Absorptance As Double
    Get
    Set
Visual C++
public:
property double Absorptance {
    double get ();
    void set (double value);
}

See Also

ThermalProperties Class