Revit 2013 API
Transform Operators
Transform Class See Also

The Transform type exposes the following members.

Operators

Name | Description
Multiply | Multiplies the two specified transforms.

See Also

Transform Class