Revit 2013 API
ConnectorManager Class
Members See Also
Provides access to the Connector Manager

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public class ConnectorManager : IDisposable
Visual Basic
Public Class ConnectorManager _
    Implements IDisposable
Visual C++
public ref class ConnectorManager : IDisposable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..ConnectorManager

See Also

ConnectorManager Members