Revit 2013 API
ColorBackgroundSettings Properties
ColorBackgroundSettings Class See Also

The ColorBackgroundSettings type exposes the following members.

Properties

 | Name | Description
Public property | Color | The color of the rendering background.

See Also

ColorBackgroundSettings Class