Revit 2013 API
LineLoad..::..ProjectedLoad Property
LineLoad Class See Also
Returns whether the load is projected or not.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public bool ProjectedLoad { get; }
Visual Basic
Public ReadOnly Property ProjectedLoad As Boolean
    Get
Visual C++
public:
property bool ProjectedLoad {
    bool get ();
}

See Also

LineLoad Class
Autodesk.Revit.DB.Structure Namespace