Revit 2013 API
FilterStringContains Constructor
FilterStringContains Class See Also
Constructs an instance of FilterStringContains.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2011

Syntax

C#
public FilterStringContains()
Visual Basic
Public Sub New
Visual C++
public:
FilterStringContains()

See Also

FilterStringContains Class