Revit 2013 API
RebarCoverTypeSet..::..ReverseIterator Method
RebarCoverTypeSet Class See Also
Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual RebarCoverTypeSetIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As RebarCoverTypeSetIterator
Visual C++
public:
virtual RebarCoverTypeSetIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the set.

See Also

RebarCoverTypeSet Class
Autodesk.Revit.DB.Structure Namespace