Revit 2013 API
LoadCombinationArray..::..Size Property
LoadCombinationArray Class See Also
Returns the number of objects that are in the array.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual int Size { get; }
Visual Basic
Public Overridable ReadOnly Property Size As Integer
    Get
Visual C++
public:
virtual property int Size {
    int get ();
}

See Also

LoadCombinationArray Class
Autodesk.Revit.DB.Structure Namespace