Revit 2013 API
AssetPropertyFloat..::..Value Property
AssetPropertyFloat Class See Also
Get the value of the property

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public float Value { get; }
Visual Basic
Public ReadOnly Property Value As Single
    Get
Visual C++
public:
property float Value {
    float get ();
}

See Also

AssetPropertyFloat Class
Autodesk.Revit.Utility Namespace