Revit 2013 API
VoltageTypeSetIterator Properties
VoltageTypeSetIterator Class See Also

The VoltageTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

VoltageTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace