Revit 2013 API
ExportDWGSettings..::..Create Method
ExportDWGSettings Class See Also

Overload List

Name | Description
Create(Document, String) | Create a DWG export settings with default values.
Create(Document, String, DWGExportOptions) | Create a DWG export settings with default values.
Create(Document, String, DXFExportOptions) | Create a DWG export settings with default values.

See Also

ExportDWGSettings Class
ExportDWGSettings Members