Revit 2013 API
NumberSystem..::..GetReferencePick Method
NumberSystem Class See Also
Gets the reference curve.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public Reference GetReferencePick()
Visual Basic
Public Function GetReferencePick As Reference
Visual C++
public:
Reference^ GetReferencePick()

Return Value

The pick of reference curve.

See Also

NumberSystem Class