Revit 2013 API
Blend..::..TopOffset Property
Blend Class See Also
The offset of the top end of the blend relative to the sketch plane.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public double TopOffset { get; set; }
Visual Basic
Public Property TopOffset As Double
    Get
    Set
Visual C++
public:
property double TopOffset {
    double get ();
    void set (double value);
}

See Also

Blend Class