Revit 2013 API
AssetPropertyDoubleArray2d..::..Value Property
AssetPropertyDoubleArray2d Class See Also
Get the value of the property

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public DoubleArray Value { get; }
Visual Basic
Public ReadOnly Property Value As DoubleArray
    Get
Visual C++
public:
property DoubleArray^ Value {
    DoubleArray^ get ();
}

See Also

AssetPropertyDoubleArray2d Class
Autodesk.Revit.Utility Namespace