Revit 2013 API
UpdaterId..::..GetAddInId Method
UpdaterId Class See Also
AddInId of the UpdaterId

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2011

Syntax

C#
public AddInId GetAddInId()
Visual Basic
Public Function GetAddInId As AddInId
Visual C++
public:
AddInId^ GetAddInId()

See Also

UpdaterId Class