Revit 2013 API
ExporterIFC..::..ExportBaseQuantities Property
ExporterIFC Class See Also
Identifies if the export should include IFC standard quantities currently supported by Revit.

Namespace: Autodesk.Revit.DB.IFC
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public bool ExportBaseQuantities { get; }
Visual Basic
Public ReadOnly Property ExportBaseQuantities As Boolean
    Get
Visual C++
public:
property bool ExportBaseQuantities {
    bool get ();
}

See Also

ExporterIFC Class
Autodesk.Revit.DB.IFC Namespace