Revit 2013 API
TransmissionData Properties
TransmissionData Class See Also

The TransmissionData type exposes the following members.

Properties

 | Name | Description
Public property | IsTransmitted | Determines whether this file has been transmitted or not.
Public property | UserData | A string which users can store notes in.
Public property | Version | The format version for TransmissionData

See Also

TransmissionData Class