Revit 2013 API
IFCFileModelOptions..::..UserControlledInverses Property
IFCFileModelOptions Class See Also
Indicates if the inverses are controlled by Revit or users. True by users, false by Revit.

Namespace: Autodesk.Revit.DB.IFC
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public bool UserControlledInverses { get; set; }
Visual Basic
Public Property UserControlledInverses As Boolean
    Get
    Set
Visual C++
public:
property bool UserControlledInverses {
    bool get ();
    void set (bool value);
}

See Also

IFCFileModelOptions Class
Autodesk.Revit.DB.IFC Namespace