Revit 2013 API
SymbolicCurveArray Constructor
SymbolicCurveArray Class See Also
Initializes a new instance of the SymbolicCurveArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public SymbolicCurveArray()
Visual Basic
Public Sub New
Visual C++
public:
SymbolicCurveArray()

See Also

SymbolicCurveArray Class