Revit 2013 API
GroupSet Constructor
GroupSet Class See Also
Initializes a new instance of the GroupSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public GroupSet()
Visual Basic
Public Sub New
Visual C++
public:
GroupSet()

See Also

GroupSet Class