Revit 2013 API
FabricSheetType..::..MinorNumberOfWires Property
FabricSheetType Class See Also
Determines the number of wires used in the minor direction (includes the 1st and last wires).

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public int MinorNumberOfWires { get; }
Visual Basic
Public ReadOnly Property MinorNumberOfWires As Integer
    Get
Visual C++
public:
property int MinorNumberOfWires {
    int get ();
}

See Also

FabricSheetType Class
Autodesk.Revit.DB.Structure Namespace