Revit 2013 API
ThermalAsset..::..Equals Method
ThermalAsset Class See Also

Overload List

 | Name | Description
Public method | Equals(Object) | Determines whether the specified Object is equal to the current Object. (Inherited from Object.)
Public method | Equals(ThermalAsset) | Determines whether this thermal asset is equal to another.

See Also

ThermalAsset Class
ThermalAsset Members