Revit 2013 API
IFCProductWrapper..::..Dispose Method
IFCProductWrapper Class See Also
Releases all resources used by the IFCProductWrapper

Namespace: Autodesk.Revit.DB.IFC
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public void Dispose()
Visual Basic
Public Sub Dispose
Visual C++
public:
virtual void Dispose() sealed

Implements

IDisposable..::..Dispose()()()()

See Also

IFCProductWrapper Class
Autodesk.Revit.DB.IFC Namespace