Revit 2013 API
GBXMLImportOptions Constructor
GBXMLImportOptions Class See Also
Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public GBXMLImportOptions()
Visual Basic
Public Sub New
Visual C++
public:
GBXMLImportOptions()

See Also

GBXMLImportOptions Class