Revit 2013 API
RebarCoverTypeSet Properties
RebarCoverTypeSet Class See Also

The RebarCoverTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Size | Returns the number of RebarCover types that are in the set.

See Also

RebarCoverTypeSet Class
Autodesk.Revit.DB.Structure Namespace