Revit 2013 API
BuiltInFailures..::..RefPlaneFailures Properties
BuiltInFailures..::..RefPlaneFailures Class See Also

The BuiltInFailures..::..RefPlaneFailures type exposes the following members.

Properties

Name | Description
AlreadyHaveTwoClosurePlanes | No more than two closure planes are allowed.

See Also

BuiltInFailures..::..RefPlaneFailures Class