Revit 2013 API
RuledFace..::..Triangulate Method
RuledFace Class See Also

Overload List

 | Name | Description
Public method | Triangulate()()()() | Returns a triangular mesh approximation to the face. (Inherited from Face.)
Public method | Triangulate(Double) | Returns a triangular mesh approximation to the face. (Inherited from Face.)

See Also

RuledFace Class
RuledFace Members