Revit 2013 API
UV..::..U Property
UV Class See Also
Gets the first coordinate.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public double U { get; }
Visual Basic
Public ReadOnly Property U As Double
    Get
Visual C++
public:
property double U {
    double get ();
}

See Also

UV Class