Revit 2013 API
FamilyInstance..::..HandOrientation Property
FamilyInstance Class See Also
Property to get the orientation of family instance hand.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public XYZ HandOrientation { get; }
Visual Basic
Public ReadOnly Property HandOrientation As XYZ
    Get
Visual C++
public:
property XYZ^ HandOrientation {
    XYZ^ get ();
}

See Also

FamilyInstance Class