Revit 2013 API
CategorySet Constructor
CategorySet Class See Also
Initializes a new instance of the CategorySet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public CategorySet()
Visual Basic
Public Sub New
Visual C++
public:
CategorySet()

See Also

CategorySet Class