Revit 2013 API
BuiltInFailures..::..ComponentRepeaterSlotFailures Properties
BuiltInFailures..::..ComponentRepeaterSlotFailures Class See Also

The BuiltInFailures..::..ComponentRepeaterSlotFailures type exposes the following members.

Properties

Name | Description
ComponentRepeaterSlot_InvalidFamilyOnReload | Reloaded family not appropriate for repeated component.

See Also

BuiltInFailures..::..ComponentRepeaterSlotFailures Class