Revit 2013 API
CustomInitialColor Properties
CustomInitialColor Class See Also

The CustomInitialColor type exposes the following members.

Properties

 | Name | Description
Public property | Temperature | The custom color temperature value.
Public property | TemperatureValue | The light color temperature value in Kelvins. (Inherited from InitialColor.)

See Also

CustomInitialColor Class
Autodesk.Revit.DB.Lighting Namespace