Revit 2013 API
Rebar..::..Volume Property
Rebar Class See Also
The volume of an individual bar multiplied by Quantity.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2009

Syntax

C#
public double Volume { get; }
Visual Basic
Public ReadOnly Property Volume As Double
    Get
Visual C++
public:
property double Volume {
    double get ();
}

See Also

Rebar Class
Autodesk.Revit.DB.Structure Namespace