Revit 2013 API
IFCFamilyInstanceExtrusionExportResults Properties
IFCFamilyInstanceExtrusionExportResults Class See Also

The IFCFamilyInstanceExtrusionExportResults type exposes the following members.

Properties

 | Name | Description
Public property | ExtraOffset | The extra offset determined from the geometry of the family instance.
Public property | MaterialId | The best material id determined for the family instance.

See Also

IFCFamilyInstanceExtrusionExportResults Class
Autodesk.Revit.DB.IFC Namespace