Revit 2013 API
WorksetId Properties
WorksetId Class See Also

The WorksetId type exposes the following members.

Properties

 | Name | Description
Public property | IntegerValue | Provides the value of the WorksetId as an integer.
 | InvalidWorksetId | Get the invalid WorksetId whose IntegerValue is -1.

See Also

WorksetId Class