Revit 2013 API
BuiltInFailures..::..FluidFailures Properties
BuiltInFailures..::..FluidFailures Class See Also

The BuiltInFailures..::..FluidFailures type exposes the following members.

Properties

Name | Description
UndefinedFluidType | The fluid type '[Type Name]' is not defined
UndefinedFluidUnit | Undefined fluid unit: '[Unit Type Name]'

See Also

BuiltInFailures..::..FluidFailures Class