Revit 2013 API
TableSectionData..::..SetCellStyle Method
TableSectionData Class See Also

Overload List

 | Name | Description
Public method | SetCellStyle(TableCellStyle) | Sets a section's style
Public method | SetCellStyle(Int32, TableCellStyle) | Sets a column's style
Public method | SetCellStyle(Int32, Int32, TableCellStyle) | Sets a cell's style

See Also

TableSectionData Class
TableSectionData Members