Revit 2013 API
FilterNumericLess Constructor
FilterNumericLess Class See Also
Constructs an instance of FilterNumericLess.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2011

Syntax

C#
public FilterNumericLess()
Visual Basic
Public Sub New
Visual C++
public:
FilterNumericLess()

See Also

FilterNumericLess Class