Revit 2013 API
SharedParameterApplicableRule Properties
SharedParameterApplicableRule Class See Also

The SharedParameterApplicableRule type exposes the following members.

Properties

 | Name | Description
Public property | ParameterName | The name of the parameter that an element must support to pass this rule.

See Also

SharedParameterApplicableRule Class