Revit 2013 API
ModelPath Methods
ModelPath Class See Also

The ModelPath type exposes the following members.

Methods

 | Name | Description
Public method | Compare | Compares this ModelPath with another
Public method | Dispose |
Public method | Equals | Determines whether the specified Object is equal to the current Object. (Inherited from Object.)
Public method | GetHashCode | Serves as a hash function for a particular type. (Inherited from Object.)
Public method | GetType | Gets the Type of the current instance. (Inherited from Object.)
Public method | ToString | Returns a String that represents the current Object. (Inherited from Object.)

See Also

ModelPath Class