Revit 2013 API
LineLightShape Properties
LineLightShape Class See Also

The LineLightShape type exposes the following members.

Properties

 | Name | Description
Public property | EmitLength | The emit length.

See Also

LineLightShape Class
Autodesk.Revit.DB.Lighting Namespace