Revit 2013 API
Frame Constructor
Frame Class See Also
Default constructor. Uses global origin and standard basis vectors.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public Frame()
Visual Basic
Public Sub New
Visual C++
public:
Frame()

See Also

Frame Class
Frame Overload