Revit 2013 API
FillPattern..::..StrokesPerArea Property
FillPattern Class See Also
Gets the number of strokes that placed on unit area.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public double StrokesPerArea { get; }
Visual Basic
Public ReadOnly Property StrokesPerArea As Double
    Get
Visual C++
public:
property double StrokesPerArea {
    double get ();
}

Field Value

The number of strokes that placed on unit area.

See Also

FillPattern Class