Revit 2013 API
CitySet Constructor
CitySet Class See Also
Initializes a new instance of the CitySet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public CitySet()
Visual Basic
Public Sub New
Visual C++
public:
CitySet()

See Also

CitySet Class