Revit 2013 API
ExclusionFilter..::..PassesFilter Method
ExclusionFilter Class See Also

Overload List

 | Name | Description
Public method | PassesFilter(Element) | Applies the filter to a given element. (Inherited from ElementFilter.)
Public method | PassesFilter(Document, ElementId) | Applies the filter to a given element. (Inherited from ElementFilter.)

See Also

ExclusionFilter Class
ExclusionFilter Members