Revit 2013 API
FamilyPointLocation Properties
FamilyPointLocation Class See Also

The FamilyPointLocation type exposes the following members.

Properties

 | Name | Description
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Location | The location of the point.
Public property | Name | The name of the corresponding reference point in the Family document.

See Also

FamilyPointLocation Class