Revit 2013 API
BuiltInFailures..::..BlendFailures Members
BuiltInFailures..::..BlendFailures Class Properties See Also

Provides a container of all Revit built-in FailureDefinitionId instances.

The BuiltInFailures..::..BlendFailures type exposes the following members.

Properties

Name | Description
CannotDrawBlend | Can't create blend.

See Also

BuiltInFailures..::..BlendFailures Class