Revit 2013 API
BuiltInFailures..::..LoadFailures..::..CannotMirrorBoundaryCondition Property
BuiltInFailures..::..LoadFailures Class See Also
Can't mirror Boundary Conditions

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static FailureDefinitionId CannotMirrorBoundaryCondition { get; }
Visual Basic
Public Shared ReadOnly Property CannotMirrorBoundaryCondition As FailureDefinitionId
    Get
Visual C++
public:
static property FailureDefinitionId^ CannotMirrorBoundaryCondition {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::..LoadFailures Class