Revit 2013 API
BuiltInFailures..::..BlendFailures Properties
BuiltInFailures..::..BlendFailures Class See Also

The BuiltInFailures..::..BlendFailures type exposes the following members.

Properties

Name | Description
CannotDrawBlend | Can't create blend.

See Also

BuiltInFailures..::..BlendFailures Class