Revit 2013 API
TextElement..::..Height Property
TextElement Class See Also
The height.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public double Height { get; }
Visual Basic
Public ReadOnly Property Height As Double
    Get
Visual C++
public:
property double Height {
    double get ();
}

See Also

TextElement Class