Revit 2013 API
WireTypeSet Class
Members See Also

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public class WireTypeSet : APIObject,
    IEnumerable
Visual Basic
Public Class WireTypeSet _
    Inherits APIObject _
    Implements IEnumerable
Visual C++
public ref class WireTypeSet : public APIObject,
    IEnumerable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..APIObject
Autodesk.Revit.DB.Electrical..::..WireTypeSet

See Also

WireTypeSet Members
Autodesk.Revit.DB.Electrical Namespace