Revit 2013 API
SlabShapeVertex Properties
SlabShapeVertex Class See Also

The SlabShapeVertex type exposes the following members.

Properties

 | Name | Description
Public property | Position | The position of the vertex.
Public property | VertexType | The type of the vertex.

See Also

SlabShapeVertex Class