Revit 2013 API
GridTypeSet Constructor
GridTypeSet Class See Also
Initializes a new instance of the GridTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public GridTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
GridTypeSet()

See Also

GridTypeSet Class