Revit 2013 API
PrimarySizeCriterion Properties
PrimarySizeCriterion Class See Also

The PrimarySizeCriterion type exposes the following members.

Properties

 | Name | Description
Public property | MaximumSize | The maximum size of this criterion.
Public property | MinimumSize | The minimum size of this criterion.

See Also

PrimarySizeCriterion Class