Revit 2013 API
IPrintSetting Properties
IPrintSetting Interface See Also

The IPrintSetting type exposes the following members.

Properties

 | Name | Description
Public property | PrintParameters | Returns the Parameters of Print Setup.

See Also

IPrintSetting Interface