Revit 2013 API
SlabShapeCrease Properties
SlabShapeCrease Class See Also

The SlabShapeCrease type exposes the following members.

Properties

 | Name | Description
Public property | CreaseType | The type of the crease.
Public property | Curve | The geometry of the crease.
Public property | EndPoints | The vertices of the crease.

See Also

SlabShapeCrease Class