Revit 2013 API
PaperSourceSet Constructor
PaperSourceSet Class See Also
Initializes a new instance of the PaperSourceSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public PaperSourceSet()
Visual Basic
Public Sub New
Visual C++
public:
PaperSourceSet()

See Also

PaperSourceSet Class