Revit 2013 API
XYZ..::..Y Property
XYZ Class See Also
Gets the second coordinate.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public double Y { get; }
Visual Basic
Public ReadOnly Property Y As Double
    Get
Visual C++
public:
property double Y {
    double get ();
}

See Also

XYZ Class