Revit 2013 API
Space..::..ActualHVACLoad Property
Space Class See Also
Get or set the Actual HVAC Load of the Space.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public double ActualHVACLoad { get; }
Visual Basic
Public ReadOnly Property ActualHVACLoad As Double
    Get
Visual C++
public:
property double ActualHVACLoad {
    double get ();
}

Remarks

This property is used to get or set the Actual HVAC Load (Unit: W) of the Space.

See Also

Space Class
Autodesk.Revit.DB.Mechanical Namespace