Revit 2013 API
GridNode Properties
GridNode Structure See Also

The GridNode type exposes the following members.

Properties

 | Name | Description
Public property | UIndex | The node's index along the U axis.
Public property | VIndex | The node's index along the V axis.

See Also

GridNode Structure