Revit 2013 API
UpdaterInfo..::..AdditionalInformation Property
UpdaterInfo Class See Also
Additional information about the updater.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public string AdditionalInformation { get; }
Visual Basic
Public ReadOnly Property AdditionalInformation As String
    Get
Visual C++
public:
property String^ AdditionalInformation {
    String^ get ();
}

See Also

UpdaterInfo Class