Revit 2013 API
AnalysisDisplayDeformedShapeSettings Constructor
AnalysisDisplayDeformedShapeSettings Class See Also

Overload List

 | Name | Description
Public method | AnalysisDisplayDeformedShapeSettings()()()() | Constructs a default instance of deformed shape settings.
Public method | AnalysisDisplayDeformedShapeSettings(AnalysisDisplayDeformedShapeSettings) | Constructs a copy of deformed shape settings object.

See Also

AnalysisDisplayDeformedShapeSettings Class
AnalysisDisplayDeformedShapeSettings Members
Autodesk.Revit.DB.Analysis Namespace