Revit 2013 API
FamilyItemFactory Properties
FamilyItemFactory Class See Also

The FamilyItemFactory type exposes the following members.

Properties

 | Name | Description
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

FamilyItemFactory Class
Autodesk.Revit.Creation Namespace