Revit 2013 API
Ellipse..::..YDirection Property
Ellipse Class See Also
The Y direction.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public XYZ YDirection { get; }
Visual Basic
Public ReadOnly Property YDirection As XYZ
    Get
Visual C++
public:
property XYZ^ YDirection {
    XYZ^ get ();
}

See Also

Ellipse Class