Revit 2013 API
LevelTypeSet Constructor
LevelTypeSet Class See Also
Initializes a new instance of the LevelTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public LevelTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
LevelTypeSet()

See Also

LevelTypeSet Class