Revit 2013 API
BuiltInFailures..::..CopyPasteFailures..::..CannotCopyHostedLoad Property
BuiltInFailures..::..CopyPasteFailures Class See Also
Can't copy Load based on the Host Element.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCopyHostedLoad { get; }
Visual Basic
Public Shared ReadOnly Property CannotCopyHostedLoad As FailureDefinitionId
    Get
Visual C++
public:
static property FailureDefinitionId^ CannotCopyHostedLoad {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::..CopyPasteFailures Class