Revit 2013 API
LoadCombinationArray Properties
LoadCombinationArray Class See Also

The LoadCombinationArray type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the array is empty.
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Item | Gets or sets an item at a specified index within the array.
Public property | Size | Returns the number of objects that are in the array.

See Also

LoadCombinationArray Class
Autodesk.Revit.DB.Structure Namespace