Revit 2013 API
ExternalDefinitions Properties
ExternalDefinitions Class See Also

The ExternalDefinitions type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Identifies if the definitions collection is empty. (Inherited from Definitions.)
Public property | Item | Retrieves a definition by a given name. (Inherited from Definitions.)
Public property | Size | The number of definitions in the collection. (Inherited from Definitions.)

See Also

ExternalDefinitions Class