Revit 2013 API
VertexPair..::..Second Property
VertexPair Class See Also
Identifies the second index of VertexPair.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public int Second { get; set; }
Visual Basic
Public Property Second As Integer
    Get
    Set
Visual C++
public:
property int Second {
    int get ();
    void set (int value);
}

See Also

VertexPair Class