Revit 2013 API
Document..::..Save Method
Document Class See Also
Saves the document.

Overload List

 | Name | Description
Public method | Save()()()() | Saves the document.
Public method | Save(SaveOptions) | Saves the document.

See Also

Document Class
Document Members