Revit 2013 API
LoadUsageArrayIterator Constructor
LoadUsageArrayIterator Class See Also
For Internal Use Only.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public LoadUsageArrayIterator()
Visual Basic
Public Sub New
Visual C++
public:
LoadUsageArrayIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

LoadUsageArrayIterator Class
Autodesk.Revit.DB.Structure Namespace