Revit 2013 API
CylindricalFace..::..IsInside Method
CylindricalFace Class See Also
Indicates whether the specified point is within this face.

Overload List

 | Name | Description
Public method | IsInside(UV) | Indicates whether the specified point is within this face. (Inherited from Face.)
Public method | IsInside(UV, IntersectionResult%) | Indicates whether the specified point is within this face and outputs additional results. (Inherited from Face.)

See Also

CylindricalFace Class
CylindricalFace Members