Revit 2013 API
SpaceTagTypeSet..::..Size Property
SpaceTagTypeSet Class See Also
Returns the number of space tag types that are in the set.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual int Size { get; }
Visual Basic
Public Overridable ReadOnly Property Size As Integer
    Get
Visual C++
public:
virtual property int Size {
    int get ();
}

See Also

SpaceTagTypeSet Class
Autodesk.Revit.DB.Mechanical Namespace