Revit 2013 API
MEPSystem..::..PressureLossOfCriticalPath Property
MEPSystem Class See Also
The total pressure loss of the sections in critical path.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public double PressureLossOfCriticalPath { get; }
Visual Basic
Public ReadOnly Property PressureLossOfCriticalPath As Double
    Get
Visual C++
public:
property double PressureLossOfCriticalPath {
    double get ();
}

See Also

MEPSystem Class