Revit 2013 API
FBXExportOptions Constructor
FBXExportOptions Class See Also
Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public FBXExportOptions()
Visual Basic
Public Sub New
Visual C++
public:
FBXExportOptions()

See Also

FBXExportOptions Class