Revit 2013 API
DGNExportOptions..::..MasterUnits Property
DGNExportOptions Class See Also
The master units. Default value of masterUnits is true.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public bool MasterUnits { get; set; }
Visual Basic
Public Property MasterUnits As Boolean
    Get
    Set
Visual C++
public:
property bool MasterUnits {
    bool get ();
    void set (bool value);
}

See Also

DGNExportOptions Class