Revit 2013 API
CloudPoint Methods
CloudPoint Structure See Also

The CloudPoint type exposes the following members.

Methods

 | Name | Description
Public method | Equals | Indicates whether this instance and a specified object are equal. (Inherited from ValueType.)
Public method | GetHashCode | Returns the hash code for this instance. (Inherited from ValueType.)
Public method | GetType | Gets the Type of the current instance. (Inherited from Object.)
Public method | ToString | Returns the fully qualified type name of this instance. (Inherited from ValueType.)

See Also

CloudPoint Structure
Autodesk.Revit.DB.PointClouds Namespace