Revit 2013 API
RevitLinkLoadResult..::..GetModelName Method
RevitLinkLoadResult Class See Also
Gets the name of the model.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public ModelPath GetModelName()
Visual Basic
Public Function GetModelName As ModelPath
Visual C++
public:
ModelPath^ GetModelName()

See Also

RevitLinkLoadResult Class