Revit 2013 API
InstanceArrayIterator Constructor
InstanceArrayIterator Class See Also
For Internal Use Only.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public InstanceArrayIterator()
Visual Basic
Public Sub New
Visual C++
public:
InstanceArrayIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

InstanceArrayIterator Class