Revit 2013 API
ApplicationInitializedEventArgs Properties
ApplicationInitializedEventArgs Class See Also

The ApplicationInitializedEventArgs type exposes the following members.

Properties

 | Name | Description
Public property | Cancellable | Indicates whether an event may be cancelled by an event delegate. (Inherited from RevitAPIEventArgs.)

See Also

ApplicationInitializedEventArgs Class
Autodesk.Revit.DB.Events Namespace