Revit 2013 API
LoadCombinationArray..::..ReverseIterator Method
LoadCombinationArray Class See Also
Retrieve a backward moving iterator to the array.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual LoadCombinationArrayIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As LoadCombinationArrayIterator
Visual C++
public:
virtual LoadCombinationArrayIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the array.

See Also

LoadCombinationArray Class
Autodesk.Revit.DB.Structure Namespace