Revit 2013 API
GenericFormSet..::..Contains Method
GenericFormSet Class See Also

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual bool Contains(
    GenericForm item
)
Visual Basic
Public Overridable Function Contains ( _
    item As GenericForm _
) As Boolean
Visual C++
public:
virtual bool Contains(
    GenericForm^ item
)

Parameters

item
Type: Autodesk.Revit.DB..::..GenericForm

See Also

GenericFormSet Class