Revit 2013 API
FaceArray Constructor
FaceArray Class See Also
Initializes a new instance of the FaceArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public FaceArray()
Visual Basic
Public Sub New
Visual C++
public:
FaceArray()

See Also

FaceArray Class