Revit 2013 API
FamilyTypeSet Constructor
FamilyTypeSet Class See Also
Initializes a new instance of the FamilyTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public FamilyTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
FamilyTypeSet()

See Also

FamilyTypeSet Class