Revit 2013 API
WorksharingDisplayGraphicSettings Properties
WorksharingDisplayGraphicSettings Class See Also

The WorksharingDisplayGraphicSettings type exposes the following members.

Properties

 | Name | Description
Public property | FillColor | The fill color that will be applied to elements when these settings are applied. Note that this is automatically set by increasing the luma of the specified line color by 65%.
Public property | IsApplied | Indicates whether this set of graphic overrides will be applied.
Public property | LineColor | The line color that will be applied to elements when these settings are applied.

See Also

WorksharingDisplayGraphicSettings Class