Revit 2013 API
InitialLuminousIntensity Properties
InitialLuminousIntensity Class See Also

The InitialLuminousIntensity type exposes the following members.

Properties

 | Name | Description
Public property | InitialIntensityValue | The calculated initial intensity value. (Inherited from InitialIntensity.)
Public property | Luminosity | The luminosity value.

See Also

InitialLuminousIntensity Class
Autodesk.Revit.DB.Lighting Namespace