Revit 2013 API
DocumentSet Constructor
DocumentSet Class See Also
Initializes a new instance of the DocumentSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public DocumentSet()
Visual Basic
Public Sub New
Visual C++
public:
DocumentSet()

See Also

DocumentSet Class