Revit 2013 API
WallSweepInfo Constructor
WallSweepInfo Class See Also

Overload List

 | Name | Description
Public method | WallSweepInfo(Boolean, WallSweepType) | Constructs a new WallSweepInfo instance.
Public method | WallSweepInfo(WallSweepType, Boolean) | Constructs a new WallSweepInfo instance.

See Also

WallSweepInfo Class
WallSweepInfo Members