Revit 2013 API
InitialWattageIntensity Constructor
InitialWattageIntensity Class See Also

Overload List

 | Name | Description
Public method | InitialWattageIntensity(InitialWattageIntensity) | Creates a copy of the given initial wattage intensity object
Public method | InitialWattageIntensity(Double, Double) | Creates an initial wattage intensity object with the given values.

See Also

InitialWattageIntensity Class
InitialWattageIntensity Members
Autodesk.Revit.DB.Lighting Namespace