Revit 2013 API
CurveByPointsArray Properties
CurveByPointsArray Class See Also

The CurveByPointsArray type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty |
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Item |
Public property | Size |

See Also

CurveByPointsArray Class