Revit 2013 API
AreaTagTypeSet Constructor
AreaTagTypeSet Class See Also
Initializes a new instance of the AreaTagTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public AreaTagTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
AreaTagTypeSet()

See Also

AreaTagTypeSet Class