Revit 2013 API
PartUtils..::..GetAssociatedPartMaker Method
PartUtils Class See Also

Overload List

Name | Description
GetAssociatedPartMaker(Document, ElementId) | Gets associated PartMaker for an element.
GetAssociatedPartMaker(Document, LinkElementId) | Gets associated PartMaker for an element.

See Also

PartUtils Class
PartUtils Members