Revit 2013 API
WireTypeSet Properties
WireTypeSet Class See Also

The WireTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty |
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Size |

See Also

WireTypeSet Class
Autodesk.Revit.DB.Electrical Namespace