Revit 2013 API
ElementArray Constructor
ElementArray Class See Also
Initializes a new instance of the ElementArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public ElementArray()
Visual Basic
Public Sub New
Visual C++
public:
ElementArray()

See Also

ElementArray Class