Revit 2013 API
BeamSystemTypeSet Properties
BeamSystemTypeSet Class See Also

The BeamSystemTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty |
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Size |

See Also

BeamSystemTypeSet Class