Revit 2013 API
SpaceTagTypeSet Properties
SpaceTagTypeSet Class See Also

The SpaceTagTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Size | Returns the number of space tag types that are in the set.

See Also

SpaceTagTypeSet Class
Autodesk.Revit.DB.Mechanical Namespace