Revit 2013 API
StructuralAsset..::..Equals Method
StructuralAsset Class See Also

Overload List

 | Name | Description
Public method | Equals(Object) | Determines whether the specified Object is equal to the current Object. (Inherited from Object.)
Public method | Equals(StructuralAsset) | Determines whether this structural asset is equal to another.

See Also

StructuralAsset Class
StructuralAsset Members