Revit 2013 API
AssemblyDifferenceNone Class
Members See Also
The two assemblies being compared are identical

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public class AssemblyDifferenceNone : AssemblyDifference
Visual Basic
Public Class AssemblyDifferenceNone _
    Inherits AssemblyDifference
Visual C++
public ref class AssemblyDifferenceNone : public AssemblyDifference

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..AssemblyDifference
Autodesk.Revit.DB..::..AssemblyDifferenceNone

See Also

AssemblyDifferenceNone Members