Revit 2013 API
RevitLinkLoadResult..::..IsNested Property
RevitLinkLoadResult Class See Also
True if these results represent a nested link; false otherwise.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public bool IsNested { get; }
Visual Basic
Public ReadOnly Property IsNested As Boolean
    Get
Visual C++
public:
property bool IsNested {
    bool get ();
}

See Also

RevitLinkLoadResult Class