Revit 2013 API
VolumeCalculationSetting Properties
VolumeCalculationSetting Class See Also

The VolumeCalculationSetting type exposes the following members.

Properties

 | Name | Description
Public property | VolumeCalculationOptions | Retrieves or changes the application settings related to automatic calculation of room volumes.

See Also

VolumeCalculationSetting Class