Revit 2013 API
InitialFluxIntensity Constructor
InitialFluxIntensity Class See Also

Overload List

 | Name | Description
Public method | InitialFluxIntensity(Double) | Creates an initial flux intensity object with the given document and flux values.
Public method | InitialFluxIntensity(InitialFluxIntensity) | Creates a copy of the given initial flux intensity object

See Also

InitialFluxIntensity Class
InitialFluxIntensity Members
Autodesk.Revit.DB.Lighting Namespace