Revit 2013 API
Part..::..Excluded Property
Part Class See Also
True if the part is excluded, false otherwise

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public bool Excluded { get; set; }
Visual Basic
Public Property Excluded As Boolean
    Get
    Set
Visual C++
public:
property bool Excluded {
    bool get ();
    void set (bool value);
}

See Also

Part Class