Revit 2013 API
FabricSheetType..::..SheetMassUnit Property
FabricSheetType Class See Also
Defines sheet mass per area unit.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public double SheetMassUnit { get; }
Visual Basic
Public ReadOnly Property SheetMassUnit As Double
    Get
Visual C++
public:
property double SheetMassUnit {
    double get ();
}

See Also

FabricSheetType Class
Autodesk.Revit.DB.Structure Namespace