Revit 2013 API
Mullion..::..Lockable Property
Mullion Class See Also
Get - to get whether the Mullion can be lock or unlock.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public bool Lockable { get; }
Visual Basic
Public ReadOnly Property Lockable As Boolean
    Get
Visual C++
public:
property bool Lockable {
    bool get ();
}

See Also

Mullion Class