Revit 2013 API
Mullion..::..BreakMullion Method
Mullion Class See Also
This method is used to break the current Mullion at ends with its neighboring mullions.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public void BreakMullion()
Visual Basic
Public Sub BreakMullion
Visual C++
public:
void BreakMullion()

Remarks

The mullions being perpendicular to it will be joined accordingly.

See Also

Mullion Class