Revit 2013 API
RenderingSettings..::..ResolutionValue Property
RenderingSettings Class See Also
The rendering resolution in dots per inch (DPI).

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public int ResolutionValue { get; }
Visual Basic
Public ReadOnly Property ResolutionValue As Integer
    Get
Visual C++
public:
property int ResolutionValue {
    int get ();
}

See Also

RenderingSettings Class