Revit 2013 API
CompoundStructure..::..SplitRegion Method
CompoundStructure Class See Also

Overload List

 | Name | Description
Public method | SplitRegion(UV, RectangularGridSegmentOrientation) | Splits the region which contains the specified grid point by a line with the specified direction.
Public method | SplitRegion(UV, RectangularGridSegmentOrientation, Int32%) | Splits the region which contains the specified grid point by a line with the specified direction.

See Also

CompoundStructure Class
CompoundStructure Members