Revit 2013 API
LoadTypeBaseSet Constructor
LoadTypeBaseSet Class See Also
Initializes a new instance of the LoadTypeBaseSet class

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public LoadTypeBaseSet()
Visual Basic
Public Sub New
Visual C++
public:
LoadTypeBaseSet()

See Also

LoadTypeBaseSet Class
Autodesk.Revit.DB.Structure Namespace