Revit 2013 API
ScheduleDefinition..::..ClearSortGroupFields Method
ScheduleDefinition Class See Also
Removes all sorting/grouping fields.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public void ClearSortGroupFields()
Visual Basic
Public Sub ClearSortGroupFields
Visual C++
public:
void ClearSortGroupFields()

See Also

ScheduleDefinition Class