Revit 2013 API
FilteredElementIterator..::..Dispose Method
FilteredElementIterator Class See Also
Releases all resources used by the FilteredElementIterator

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public void Dispose()
Visual Basic
Public Sub Dispose
Visual C++
public:
virtual void Dispose() sealed

See Also

FilteredElementIterator Class