Revit 2013 API
SaveAsOptions Constructor
SaveAsOptions Class See Also
Default constructor.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public SaveAsOptions()
Visual Basic
Public Sub New
Visual C++
public:
SaveAsOptions()

See Also

SaveAsOptions Class