Revit 2013 API
FilteredWorksetIdIterator..::..Current Property
FilteredWorksetIdIterator Class See Also

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual WorksetId Current { get; }
Visual Basic
Public Overridable ReadOnly Property Current As WorksetId
    Get
Visual C++
public:
virtual property WorksetId^ Current {
    WorksetId^ get ();
}

Implements

IEnumerator<(Of <(<'T>)>)>..::..Current

See Also

FilteredWorksetIdIterator Class