Revit 2013 API
AssetPropertyDistance..::..DisplayUnitType Property
AssetPropertyDistance Class See Also

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public DisplayUnitType DisplayUnitType { get; }
Visual Basic
Public ReadOnly Property DisplayUnitType As DisplayUnitType
    Get
Visual C++
public:
property DisplayUnitType DisplayUnitType {
    DisplayUnitType get ();
}

See Also

AssetPropertyDistance Class
Autodesk.Revit.Utility Namespace