Revit 2013 API
CurtainGridSet Constructor
CurtainGridSet Class See Also
Initializes a new instance of the CurtainGridSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public CurtainGridSet()
Visual Basic
Public Sub New
Visual C++
public:
CurtainGridSet()

See Also

CurtainGridSet Class