Revit 2013 API
SlabEdgeTypeSetIterator Properties
SlabEdgeTypeSetIterator Class See Also

The SlabEdgeTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

SlabEdgeTypeSetIterator Class