Revit 2013 API
UpdaterInfo..::..UpdaterName Property
UpdaterInfo Class See Also
Name of the updater.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public string UpdaterName { get; }
Visual Basic
Public ReadOnly Property UpdaterName As String
    Get
Visual C++
public:
property String^ UpdaterName {
    String^ get ();
}

See Also

UpdaterInfo Class