Revit 2013 API
ScheduleDefinition..::..RemoveField Method
ScheduleDefinition Class See Also

Overload List

 | Name | Description
Public method | RemoveField(Int32) | Removes a field.
Public method | RemoveField(ScheduleFieldId) | Removes a field.

See Also

ScheduleDefinition Class
ScheduleDefinition Members