Revit 2013 API
CustomInitialColor Constructor
CustomInitialColor Class See Also

Overload List

 | Name | Description
Public method | CustomInitialColor(Double) | Creates a custom initial color set to the given color
Public method | CustomInitialColor(CustomInitialColor) | Creates a copy of the given custom initial color

See Also

CustomInitialColor Class
CustomInitialColor Members
Autodesk.Revit.DB.Lighting Namespace