Revit 2013 API
CurveByPointsArrayIterator Properties
CurveByPointsArrayIterator Class See Also

The CurveByPointsArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current |
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

CurveByPointsArrayIterator Class