Revit 2013 API
BuiltInFailures..::..ImportFailures..::..CannotRelinkWrapper Property
BuiltInFailures..::..ImportFailures Class See Also
[Description]

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static FailureDefinitionId CannotRelinkWrapper { get; }
Visual Basic
Public Shared ReadOnly Property CannotRelinkWrapper As FailureDefinitionId
    Get
Visual C++
public:
static property FailureDefinitionId^ CannotRelinkWrapper {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::..ImportFailures Class