Revit 2013 API
DefinitionGroups..::..IsEmpty Property
DefinitionGroups Class See Also
Identifies if the definition groups collection is empty.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public bool IsEmpty { get; }
Visual Basic
Public ReadOnly Property IsEmpty As Boolean
    Get
Visual C++
public:
property bool IsEmpty {
    bool get ();
}

See Also

DefinitionGroups Class