Revit 2013 API
Mullion..::..LocationCurve Property
Mullion Class See Also
This method get the curve location of the current Mullion.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public Curve LocationCurve { get; }
Visual Basic
Public ReadOnly Property LocationCurve As Curve
    Get
Visual C++
public:
property Curve^ LocationCurve {
    Curve^ get ();
}

See Also

Mullion Class