Revit 2013 API
IExtension Interface
Members See Also
An interface that supports the additional operation for Extension Status

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public interface IExtension
Visual Basic
Public Interface IExtension
Visual C++
public interface class IExtension

Remarks

See Also

IExtension Members