Revit 2013 API
BuiltInFailures..::..GroupFailures..::..FailedToSetMasterGroupId Property
BuiltInFailures..::..GroupFailures Class See Also
Unable to set master id of group type.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static FailureDefinitionId FailedToSetMasterGroupId { get; }
Visual Basic
Public Shared ReadOnly Property FailedToSetMasterGroupId As FailureDefinitionId
    Get
Visual C++
public:
static property FailureDefinitionId^ FailedToSetMasterGroupId {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::..GroupFailures Class