Revit 2013 API
PresetInitialColor Constructor
PresetInitialColor Class See Also

Overload List

 | Name | Description
Public method | PresetInitialColor(ColorPreset) | Creates an initial color preset object with the given preset value.
Public method | PresetInitialColor(PresetInitialColor) | Creates a copy of the given preset initial color

See Also

PresetInitialColor Class
PresetInitialColor Members
Autodesk.Revit.DB.Lighting Namespace