Revit 2013 API
Area..::..AreaScheme Property
Area Class See Also
The area scheme.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public AreaScheme AreaScheme { get; }
Visual Basic
Public ReadOnly Property AreaScheme As AreaScheme
    Get
Visual C++
public:
property AreaScheme^ AreaScheme {
    AreaScheme^ get ();
}

See Also

Area Class