Revit 2013 API
TableSectionData..::..SetCellType Method
TableSectionData Class See Also

Overload List

 | Name | Description
Public method | SetCellType(Int32, CellType) | Sets a column's cell type
Public method | SetCellType(Int32, Int32, CellType) | Sets a cell's Type

See Also

TableSectionData Class
TableSectionData Members