Revit 2013 API
BuiltInFailures..::..OffsetFacesCellLegacyFailures Properties
BuiltInFailures..::..OffsetFacesCellLegacyFailures Class See Also

The BuiltInFailures..::..OffsetFacesCellLegacyFailures type exposes the following members.

Properties

Name | Description
OffsetFaceFailed |

See Also

BuiltInFailures..::..OffsetFacesCellLegacyFailures Class