Revit 2013 API
LoadCombinationArray..::..IsEmpty Property
LoadCombinationArray Class See Also
Test to see if the array is empty.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual bool IsEmpty { get; }
Visual Basic
Public Overridable ReadOnly Property IsEmpty As Boolean
    Get
Visual C++
public:
virtual property bool IsEmpty {
    bool get ();
}

Remarks

If the array is empty then True will be returned, otherwise False.

See Also

LoadCombinationArray Class
Autodesk.Revit.DB.Structure Namespace