Revit 2013 API
ElementIntersectsElementFilter Constructor
ElementIntersectsElementFilter Class See Also

Overload List

 | Name | Description
Public method | ElementIntersectsElementFilter(Element) | Constructs a filter to match elements which intersect the given element.
Public method | ElementIntersectsElementFilter(Element, Boolean) | Constructs a filter to match elements which intersect the given element, with the option to match all elements not intersecting the given element.

See Also

ElementIntersectsElementFilter Class
ElementIntersectsElementFilter Members