Revit 2013 API
CurveLoop Constructor
CurveLoop Class See Also
Constructs a new empty curve loop.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public CurveLoop()
Visual Basic
Public Sub New
Visual C++
public:
CurveLoop()

See Also

CurveLoop Class