Revit 2013 API
IFCExportOptions Class
Members See Also
IFC Export options.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2011

Syntax

C#
public class IFCExportOptions : IDisposable
Visual Basic
Public Class IFCExportOptions _
    Implements IDisposable
Visual C++
public ref class IFCExportOptions : IDisposable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..IFCExportOptions

See Also

IFCExportOptions Members