Revit 2013 API
ViewSheetSets..::..ReverseIterator Method
ViewSheetSets Class See Also
Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual ViewSheetSetsIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As ViewSheetSetsIterator
Visual C++
public:
virtual ViewSheetSetsIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the set.

See Also

ViewSheetSets Class