Revit 2013 API
TrussTypeSetIterator Constructor
TrussTypeSetIterator Class See Also
For Internal Use Only.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public TrussTypeSetIterator()
Visual Basic
Public Sub New
Visual C++
public:
TrussTypeSetIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

TrussTypeSetIterator Class
Autodesk.Revit.DB.Structure Namespace