Revit 2013 API
PlumbingUtils..::..ConnectPipePlaceholdersAtElbow Method
PlumbingUtils Class See Also

Overload List

Name | Description
ConnectPipePlaceholdersAtElbow(Document, Connector, Connector) | Connects placeholders that looks like elbow connection.
ConnectPipePlaceholdersAtElbow(Document, ElementId, ElementId) | Connects placeholders that looks like elbow connection.

See Also

PlumbingUtils Class
PlumbingUtils Members
Autodesk.Revit.DB.Plumbing Namespace