Revit 2013 API
WorksharingTooltipInfo Properties
WorksharingTooltipInfo Class See Also

The WorksharingTooltipInfo type exposes the following members.

Properties

 | Name | Description
Public property | Creator | The user name of the user who created the element.
Public property | LastChangedBy | The user name of the most recent user who saved a user change of this element to the central model.
Public property | Owner | The current owner of the element or empty string if no one owns the element.

See Also

WorksharingTooltipInfo Class