Revit 2013 API
FilterStringGreaterOrEqual Class
Members See Also
Tests whether string values from the document would sort after or match a certain string.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2011

Syntax

C#
public class FilterStringGreaterOrEqual : FilterStringRuleEvaluator
Visual Basic
Public Class FilterStringGreaterOrEqual _
    Inherits FilterStringRuleEvaluator
Visual C++
public ref class FilterStringGreaterOrEqual : public FilterStringRuleEvaluator

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..FilterStringRuleEvaluator
Autodesk.Revit.DB..::..FilterStringGreaterOrEqual

See Also

FilterStringGreaterOrEqual Members