Revit 2013 API
SweepProfile Properties
SweepProfile Class See Also

The SweepProfile type exposes the following members.

Properties

 | Name | Description
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

SweepProfile Class