Revit 2013 API
SolidArray Constructor
SolidArray Class See Also
Initializes a new instance of the SolidArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public SolidArray()
Visual Basic
Public Sub New
Visual C++
public:
SolidArray()

See Also

SolidArray Class