Revit 2013 API
ElectricalSystem..::..TrueLoadPhaseB Property
ElectricalSystem Class See Also
Returns the TrueLoadPhaseB value of the Electrical System.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public double TrueLoadPhaseB { get; }
Visual Basic
Public ReadOnly Property TrueLoadPhaseB As Double
    Get
Visual C++
public:
property double TrueLoadPhaseB {
    double get ();
}

Remarks

This property is used to retrieve the TrueLoadPhaseB value of the Electrical System.

See Also

ElectricalSystem Class
Autodesk.Revit.DB.Electrical Namespace