Revit 2013 API
XYZ..::..Multiply Operator
XYZ Class See Also

Overload List

Name | Description
Multiply(Double, XYZ) | Multiplies the specified number and the specified vector.
Multiply(XYZ, Double) | Multiplies the specified number and the specified vector.

See Also

XYZ Class
XYZ Members