Revit 2013 API
RevitAPIPreEventArgs Properties
RevitAPIPreEventArgs Class See Also

The RevitAPIPreEventArgs type exposes the following members.

Properties

 | Name | Description
Public property | Cancellable | Indicates whether an event may be cancelled by an event delegate. (Inherited from RevitAPIEventArgs.)

See Also

RevitAPIPreEventArgs Class
Autodesk.Revit.DB.Events Namespace