Revit 2013 API
BuiltInFailures..::..ImageFailures Properties
BuiltInFailures..::..ImageFailures Class See Also

The BuiltInFailures..::..ImageFailures type exposes the following members.

Properties

Name | Description
BadViewType | Image Instances can't be placed in 3D Views.

See Also

BuiltInFailures..::..ImageFailures Class