Revit 2013 API
FailuresProcessingEventArgs Properties
FailuresProcessingEventArgs Class See Also

The FailuresProcessingEventArgs type exposes the following members.

Properties

 | Name | Description
Public property | Cancellable | Indicates whether an event may be cancelled by an event delegate. (Inherited from RevitAPIEventArgs.)

See Also

FailuresProcessingEventArgs Class
Autodesk.Revit.DB.Events Namespace