Revit 2013 API
FloorTypeSet Constructor
FloorTypeSet Class See Also
Initializes a new instance of the FloorTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public FloorTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
FloorTypeSet()

See Also

FloorTypeSet Class