Revit 2013 API
BeamSystemTypeSetIterator Properties
BeamSystemTypeSetIterator Class See Also

The BeamSystemTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current |
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

BeamSystemTypeSetIterator Class