Revit 2013 API
TextElement..::..LineWidth Property
TextElement Class See Also
The line width.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public double LineWidth { get; }
Visual Basic
Public ReadOnly Property LineWidth As Double
    Get
Visual C++
public:
property double LineWidth {
    double get ();
}

See Also

TextElement Class