Revit 2013 API
IFCLevelInfo..::..Dispose Method
IFCLevelInfo Class See Also
Releases all resources used by the IFCLevelInfo

Namespace: Autodesk.Revit.DB.IFC
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public void Dispose()
Visual Basic
Public Sub Dispose
Visual C++
public:
virtual void Dispose() sealed

Implements

IDisposable..::..Dispose()()()()

See Also

IFCLevelInfo Class
Autodesk.Revit.DB.IFC Namespace