Revit 2013 API
View3D..::..Unlock Method
View3D Class See Also
Unlocks the view. Has no effect if the view is already unlocked.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public void Unlock()
Visual Basic
Public Sub Unlock
Visual C++
public:
void Unlock()

See Also

View3D Class