Revit 2013 API
SpaceTagTypeSet..::..ReverseIterator Method
SpaceTagTypeSet Class See Also
Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual SpaceTagTypeSetIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As SpaceTagTypeSetIterator
Visual C++
public:
virtual SpaceTagTypeSetIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the set.

See Also

SpaceTagTypeSet Class
Autodesk.Revit.DB.Mechanical Namespace