Revit 2013 API
Document..::..GetSpaceAtPoint Method
Document Class See Also
Gets a space containing the point.

Overload List

 | Name | Description
Public method | GetSpaceAtPoint(XYZ) | Gets a space containing the point.
Public method | GetSpaceAtPoint(XYZ, Phase) | Gets a space containing the point.

See Also

Document Class
Document Members