Revit 2013 API
BasicLossFactor Properties
BasicLossFactor Class See Also

The BasicLossFactor type exposes the following members.

Properties

 | Name | Description
Public property | LossFactor | The loss factor.
Public property | LossFactorValue | The calculated loss factor value; (Inherited from LossFactor.)

See Also

BasicLossFactor Class
Autodesk.Revit.DB.Lighting Namespace