Revit 2013 API
ExportDGNSettings..::..Create Method
ExportDGNSettings Class See Also

Overload List

Name | Description
Create(Document, String) | Create a DGN export settings with default values.
Create(Document, String, DGNExportOptions) | Create DGN export settings with specified values in DGNExportOptions.

See Also

ExportDGNSettings Class
ExportDGNSettings Members