Revit 2013 API
PartMakerMethodToDivideVolumes Class
Members See Also
By-References dividing strategy used by PartMaker element.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public class PartMakerMethodToDivideVolumes : IDisposable
Visual Basic
Public Class PartMakerMethodToDivideVolumes _
    Implements IDisposable
Visual C++
public ref class PartMakerMethodToDivideVolumes : IDisposable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..PartMakerMethodToDivideVolumes

See Also

PartMakerMethodToDivideVolumes Members