Revit 2013 API
InitialIlluminanceIntensity Constructor
InitialIlluminanceIntensity Class See Also

Overload List

 | Name | Description
Public method | InitialIlluminanceIntensity(InitialIlluminanceIntensity) | Creates a copy of the given initial illuminance intensity object
Public method | InitialIlluminanceIntensity(Double, Double) | Creates an initial illuminance intensity object with the given document and illuminance values.

See Also

InitialIlluminanceIntensity Class
InitialIlluminanceIntensity Members
Autodesk.Revit.DB.Lighting Namespace