Revit 2013 API
ViewScheduleExportOptions Class
Members See Also
The export options used to export schedule views.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public class ViewScheduleExportOptions : IDisposable
Visual Basic
Public Class ViewScheduleExportOptions _
    Implements IDisposable
Visual C++
public ref class ViewScheduleExportOptions : IDisposable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..ViewScheduleExportOptions

See Also

ViewScheduleExportOptions Members