Revit 2013 API
CurtainGridSet Properties
CurtainGridSet Class See Also

The CurtainGridSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Size | Returns the number of objects that are in the set.

See Also

CurtainGridSet Class