Revit 2013 API
PaperSizeSet Class
Members See Also
A set that can contain any number of paper size objects.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public class PaperSizeSet : APIObject,
    IEnumerable
Visual Basic
Public Class PaperSizeSet _
    Inherits APIObject _
    Implements IEnumerable
Visual C++
public ref class PaperSizeSet : public APIObject,
    IEnumerable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..APIObject
Autodesk.Revit.DB..::..PaperSizeSet

See Also

PaperSizeSet Members