Revit 2013 API
DGNImportOptions Constructor
DGNImportOptions Class See Also
Constructs a new instance of DGNImportOptions with default values of all properties.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public DGNImportOptions()
Visual Basic
Public Sub New
Visual C++
public:
DGNImportOptions()

See Also

DGNImportOptions Class
DGNImportOptions Overload