Revit 2013 API
SpaceFilter Properties
SpaceFilter Class See Also

The SpaceFilter type exposes the following members.

Properties

 | Name | Description
Public property | Inverted | True if the results of the filter are inverted; elements that would normally be accepted by this filter will be rejected, and elements that would normally be rejected will be accepted. (Inherited from ElementFilter.)

See Also

SpaceFilter Class
Autodesk.Revit.DB.Mechanical Namespace