Revit 2013 API
PointCloudFilterFactory..::..CreateMultiPlaneFilter Method
PointCloudFilterFactory Class See Also

Overload List

Name | Description
CreateMultiPlaneFilter(IList<(Of <<'(Plane>)>>)) | Creates a new point cloud filter based upon planar boundaries.
CreateMultiPlaneFilter(IList<(Of <<'(Plane>)>>), Int32) | Creates a new point cloud filter based upon planar boundaries.

See Also

PointCloudFilterFactory Class
PointCloudFilterFactory Members
Autodesk.Revit.DB.PointClouds Namespace