Revit 2013 API
CategoryNameMap Constructor
CategoryNameMap Class See Also
Initializes a new instance of the CategoryNameMap class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public CategoryNameMap()
Visual Basic
Public Sub New
Visual C++
public:
CategoryNameMap()

See Also

CategoryNameMap Class