Revit 2013 API
TextElement..::..Align Property
TextElement Class See Also
The align.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public TextAlignFlags Align { get; }
Visual Basic
Public ReadOnly Property Align As TextAlignFlags
    Get
Visual C++
public:
property TextAlignFlags Align {
    TextAlignFlags get ();
}

See Also

TextElement Class