Revit 2013 API
Document..::..Close Method
Document Class See Also
Closes the document.

Overload List

 | Name | Description
Public method | Close()()()() | Closes the document, save the changes if there are.
Public method | Close(Boolean) | Closes the document with the option to save.

See Also

Document Class
Document Members