Revit 2013 API
PointLoadTypeSet..::..Contains Method
PointLoadTypeSet Class See Also

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual bool Contains(
    PointLoadType item
)
Visual Basic
Public Overridable Function Contains ( _
    item As PointLoadType _
) As Boolean
Visual C++
public:
virtual bool Contains(
    PointLoadType^ item
)

Parameters

item
Type: Autodesk.Revit.DB.Structure..::..PointLoadType

See Also

PointLoadTypeSet Class
Autodesk.Revit.DB.Structure Namespace