Revit 2013 API
TableMergedCell Constructor
TableMergedCell Class See Also

Overload List

 | Name | Description
Public method | TableMergedCell()()()() | Default constructor.
Public method | TableMergedCell(Int32, Int32, Int32, Int32) | Constructor.

See Also

TableMergedCell Class
TableMergedCell Members