Revit 2013 API
SlabShapeVertex Class
Members See Also
A vertex used in Slab Shape Editing.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public class SlabShapeVertex
Visual Basic
Public Class SlabShapeVertex
Visual C++
public ref class SlabShapeVertex

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..SlabShapeVertex

See Also

SlabShapeVertex Members