Revit 2013 API
PerformanceAdviser..::..IsRuleEnabled Method
PerformanceAdviser Class See Also

Overload List

 | Name | Description
Public method | IsRuleEnabled(Int32) | Retrieves an enabled/disabled status for the given rule.
Public method | IsRuleEnabled(PerformanceAdviserRuleId) | Retrieves an enabled/disabled status for the given rule.

See Also

PerformanceAdviser Class
PerformanceAdviser Members