Revit 2013 API
CurtainGrid..::..NumPanels Property
CurtainGrid Class See Also
The number of panels.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public int NumPanels { get; }
Visual Basic
Public ReadOnly Property NumPanels As Integer
    Get
Visual C++
public:
property int NumPanels {
    int get ();
}

See Also

CurtainGrid Class