Revit 2013 API
CurtainCellSet Properties
CurtainCellSet Class See Also

The CurtainCellSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Size |

See Also

CurtainCellSet Class