Revit 2013 API
PointOnEdge Properties
PointOnEdge Class See Also

The PointOnEdge type exposes the following members.

Properties

 | Name | Description
Public property | LocationOnCurve | The point location on curve.

See Also

PointOnEdge Class