Revit 2013 API
Document..::..GetRoomAtPoint Method
Document Class See Also
Gets a room containing the point.

Overload List

 | Name | Description
Public method | GetRoomAtPoint(XYZ) | Gets a room containing the point.
Public method | GetRoomAtPoint(XYZ, Phase) | Gets a room containing the point.

See Also

Document Class
Document Members