Revit 2013 API
GuidEnum Properties
GuidEnum Class See Also

The GuidEnum type exposes the following members.

Properties

 | Name | Description
Public property | Guid | The Guid of GUID-based enum object.

See Also

GuidEnum Class