Revit 2013 API
XYZ Constructor
XYZ Class See Also

Overload List

 | Name | Description
Public method | XYZ()()()() | Creates a default XYZ with the values (0, 0, 0).
Public method | XYZ(Double, Double, Double) | Creates an XYZ with the supplied coordinates.

See Also

XYZ Class
XYZ Members