Revit 2013 API
RebarCoverTypeSet..::..Clear Method
RebarCoverTypeSet Class See Also
Removes every RebarCover type from the set, rendering it empty.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual void Clear()
Visual Basic
Public Overridable Sub Clear
Visual C++
public:
virtual void Clear()

See Also

RebarCoverTypeSet Class
Autodesk.Revit.DB.Structure Namespace