Revit 2013 API
WireMaterialTypeSetIterator Properties
WireMaterialTypeSetIterator Class See Also

The WireMaterialTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current |
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

WireMaterialTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace