Revit 2013 API
BuiltInFailures..::..PropertySetElementFailures..::..EmptyPropertySetName Property
BuiltInFailures..::..PropertySetElementFailures Class See Also

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static FailureDefinitionId EmptyPropertySetName { get; }
Visual Basic
Public Shared ReadOnly Property EmptyPropertySetName As FailureDefinitionId
    Get
Visual C++
public:
static property FailureDefinitionId^ EmptyPropertySetName {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::..PropertySetElementFailures Class