Revit 2013 API
WorksetKindFilter Constructor
WorksetKindFilter Class See Also

Overload List

 | Name | Description
Public method | WorksetKindFilter(WorksetKind) | Constructs a new instance of WorksetKindFilter filter to match worksets of the given WorksetKind.
Public method | WorksetKindFilter(WorksetKind, Boolean) | Constructs a new instance of WorksetKindFilter filter to match worksets of the given WorksetKind.

See Also

WorksetKindFilter Class
WorksetKindFilter Members