Revit 2013 API
Wall..::..Flipped Property
Wall Class See Also
Property to test whether the wall orientation is flipped.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public bool Flipped { get; }
Visual Basic
Public ReadOnly Property Flipped As Boolean
    Get
Visual C++
public:
property bool Flipped {
    bool get ();
}

See Also

Wall Class