Revit 2013 API
WorksetTable..::..GetWorkset Method
WorksetTable Class See Also

Overload List

 | Name | Description
Public method | GetWorkset(Guid) | Returns the workset from a input Guid.
Public method | GetWorkset(WorksetId) | Returns the workset from a input WorksetId.

See Also

WorksetTable Class
WorksetTable Members