Revit 2013 API
BuiltInFailures..::..OffsetFacesCellLegacyFailures Members
BuiltInFailures..::..OffsetFacesCellLegacyFailures Class Properties See Also

Provides a container of all Revit built-in FailureDefinitionId instances.

The BuiltInFailures..::..OffsetFacesCellLegacyFailures type exposes the following members.

Properties

Name | Description
OffsetFaceFailed |

See Also

BuiltInFailures..::..OffsetFacesCellLegacyFailures Class