Revit 2013 API
GenericImportOptions Properties
GenericImportOptions Class See Also

The GenericImportOptions type exposes the following members.

Properties

 | Name | Description
Public property | RefPoint | Reference point (in Revit) to which the image is going to be inserted.

See Also

GenericImportOptions Class