Revit 2013 API
AssetPropertyTime..::..Value Property
AssetPropertyTime Class See Also
Get the value of the property

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public DateTime Value { get; }
Visual Basic
Public ReadOnly Property Value As DateTime
    Get
Visual C++
public:
property DateTime Value {
    DateTime get ();
}

See Also

AssetPropertyTime Class
Autodesk.Revit.Utility Namespace