Revit 2013 API
FamilyInstanceFilter..::..PassesFilter Method
FamilyInstanceFilter Class See Also

Overload List

 | Name | Description
Public method | PassesFilter(Element) | Applies the filter to a given element. (Inherited from ElementFilter.)
Public method | PassesFilter(Document, ElementId) | Applies the filter to a given element. (Inherited from ElementFilter.)

See Also

FamilyInstanceFilter Class
FamilyInstanceFilter Members