Revit 2013 API
FabricSheetType..::..MinorEndOverhang Property
FabricSheetType Class See Also
Determines the distance from the edge of the sheet to the last wire (measured in the minor direction).

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public double MinorEndOverhang { get; }
Visual Basic
Public ReadOnly Property MinorEndOverhang As Double
    Get
Visual C++
public:
property double MinorEndOverhang {
    double get ();
}

See Also

FabricSheetType Class
Autodesk.Revit.DB.Structure Namespace