Revit 2013 API
VectorAtPoint..::..SetFlags Method
VectorAtPoint Class See Also

Overload List

 | Name | Description
Public method | SetFlags(IList<(Of <<'(Int32>)>>)) | Sets flags from an array of flags; (Inherited from ValueAtPointBase.)
Public method | SetFlags(Int32) | Sets all flags using the value of one flag; (Inherited from ValueAtPointBase.)

See Also

VectorAtPoint Class
VectorAtPoint Members
Autodesk.Revit.DB.Analysis Namespace