Revit 2013 API
LayoutRule Properties
LayoutRule Class See Also

The LayoutRule type exposes the following members.

Properties

 | Name | Description
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

LayoutRule Class