Revit 2013 API
Space..::..DesignCoolingLoad Property
Space Class See Also
Get the Design Cooling Load of the Space.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public double DesignCoolingLoad { get; set; }
Visual Basic
Public Property DesignCoolingLoad As Double
    Get
    Set
Visual C++
public:
property double DesignCoolingLoad {
    double get ();
    void set (double value);
}

Remarks

This property is used to get the Design Cooling Load of the Space.

See Also

Space Class
Autodesk.Revit.DB.Mechanical Namespace