Revit 2013 API
PreviewControl..::..SetValue Method
PreviewControl Class See Also

Overload List

 | Name | Description
Public method | SetValue(DependencyProperty, Object) | Sets the local value of a dependency property, specified by its dependency property identifier. (Inherited from DependencyObject.)
Public method | SetValue(DependencyPropertyKey, Object) | Sets the local value of a read-only dependency property, specified by the DependencyPropertyKey identifier of the dependency property. (Inherited from DependencyObject.)

See Also

PreviewControl Class
PreviewControl Members
Autodesk.Revit.UI Namespace