Revit 2013 API
BuiltInFailures..::..FloorFailures Properties
BuiltInFailures..::..FloorFailures Class See Also

The BuiltInFailures..::..FloorFailures type exposes the following members.

Properties

Name | Description
FloorSlopeExceedsThreshold | Thickness of this Floor may be slightly inaccurate due to extreme Shape Editing. Dimensions to this element in sections and details may not accurately indicate the Thickness shown in Type Properties.

See Also

BuiltInFailures..::..FloorFailures Class