Revit 2013 API
FillGrid Constructor
FillGrid Class See Also
Creates a simple fill grid.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public FillGrid()
Visual Basic
Public Sub New
Visual C++
public:
FillGrid()

See Also

FillGrid Class
FillGrid Overload