Revit 2013 API
ScheduleDefinition..::..GetField Method
ScheduleDefinition Class See Also

Overload List

 | Name | Description
Public method | GetField(Int32) | Gets a field.
Public method | GetField(ScheduleFieldId) | Gets a field.

See Also

ScheduleDefinition Class
ScheduleDefinition Members