Revit 2013 API
IUpdater..::..GetAdditionalInformation Method
IUpdater Interface See Also
Auxiliary text that Revit will use to inform the end user when the Updater is not loaded

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2011

Syntax

C#
string GetAdditionalInformation()
Visual Basic
Function GetAdditionalInformation As String
Visual C++
String^ GetAdditionalInformation()

See Also

IUpdater Interface