Revit 2013 API
RebarInSystem..::..NumberOfBarPositions Property
RebarInSystem Class See Also

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public int NumberOfBarPositions { get; }
Visual Basic
Public ReadOnly Property NumberOfBarPositions As Integer
    Get
Visual C++
public:
property int NumberOfBarPositions {
    int get ();
}

See Also

RebarInSystem Class
Autodesk.Revit.DB.Structure Namespace