Revit 2013 API
Blend..::..BottomOffset Property
Blend Class See Also
The offset of the bottom end of the blend relative to the sketch plane.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public double BottomOffset { get; set; }
Visual Basic
Public Property BottomOffset As Double
    Get
    Set
Visual C++
public:
property double BottomOffset {
    double get ();
    void set (double value);
}

See Also

Blend Class