Revit 2013 API
Application..::..NewLoadCombinationArray Method
Application Class See Also
Creates a new instance of a LoadCombination array.

Namespace: Autodesk.Revit.Creation
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public LoadCombinationArray NewLoadCombinationArray()
Visual Basic
Public Function NewLoadCombinationArray As LoadCombinationArray
Visual C++
public:
LoadCombinationArray^ NewLoadCombinationArray()

See Also

Application Class
Autodesk.Revit.Creation Namespace