Revit 2013 API
PlanTopologySet Constructor
PlanTopologySet Class See Also
Initializes a new instance of the PlanTopologySet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public PlanTopologySet()
Visual Basic
Public Sub New
Visual C++
public:
PlanTopologySet()

See Also

PlanTopologySet Class