Revit 2013 API
BoundingBoxXYZ Constructor
BoundingBoxXYZ Class See Also
Initializes a new instance of the BoundingBoxXYZ class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public BoundingBoxXYZ()
Visual Basic
Public Sub New
Visual C++
public:
BoundingBoxXYZ()

See Also

BoundingBoxXYZ Class