Revit 2013 API
PerformanceAdviserRuleId Properties
PerformanceAdviserRuleId Class See Also

The PerformanceAdviserRuleId type exposes the following members.

Properties

 | Name | Description
Public property | Guid | The Guid of GUID-based enum object. (Inherited from GuidEnum.)

See Also

PerformanceAdviserRuleId Class