Revit 2013 API
SchedulableField Constructor
SchedulableField Class See Also

Overload List

 | Name | Description
Public method | SchedulableField()()()() | Creates a new SchedulableField.
Public method | SchedulableField(ScheduleFieldType) | Creates a new SchedulableField.
Public method | SchedulableField(ScheduleFieldType, ElementId) | Creates a new SchedulableField.

See Also

SchedulableField Class
SchedulableField Members