Revit 2013 API
Face..::..IsInside Method
Face Class See Also
Indicates whether the specified point is within this face.

Overload List

 | Name | Description
Public method | IsInside(UV) | Indicates whether the specified point is within this face.
Public method | IsInside(UV, IntersectionResult%) | Indicates whether the specified point is within this face and outputs additional results.

See Also

Face Class
Face Members