Revit 2013 API
Zone..::..OutDoorAirPerArea Property
Zone Class See Also
Get or set the OutDoor Air Per Area of the Zone.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public double OutDoorAirPerArea { get; set; }
Visual Basic
Public Property OutDoorAirPerArea As Double
    Get
    Set
Visual C++
public:
property double OutDoorAirPerArea {
    double get ();
    void set (double value);
}

Remarks

This property is used to get or set the OutDoor Air Per Area of the Zone.

See Also

Zone Class
Autodesk.Revit.DB.Mechanical Namespace