Revit 2013 API
Transaction..::..Start Method
Transaction Class See Also

Overload List

 | Name | Description
Public method | Start()()()() | Starts the transaction.
Public method | Start(String) | Starts the transaction with an assigned name.

See Also

Transaction Class
Transaction Members