Revit 2013 API
BuiltInFailures..::..SpanDirectionSymbolFailures Properties
BuiltInFailures..::..SpanDirectionSymbolFailures Class See Also

The BuiltInFailures..::..SpanDirectionSymbolFailures type exposes the following members.

Properties

Name | Description
NonPlanView | Span Direction Symbol can only be placed in a Floor Plan View.

See Also

BuiltInFailures..::..SpanDirectionSymbolFailures Class