Revit 2013 API
Family..::..IsConceptualMassFamily Property
Family Class See Also
Whether the Family is a Conceptual Mass family.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public bool IsConceptualMassFamily { get; }
Visual Basic
Public ReadOnly Property IsConceptualMassFamily As Boolean
    Get
Visual C++
public:
property bool IsConceptualMassFamily {
    bool get ();
}

See Also

Family Class