Revit 2013 API
TransactionGroup Constructor
TransactionGroup Class See Also

Overload List

 | Name | Description
Public method | TransactionGroup(Document) | Constructs a transaction group object.
Public method | TransactionGroup(Document, String) | It constructs a transaction group object

See Also

TransactionGroup Class
TransactionGroup Members