Revit 2013 API
LinkElementId Operators
LinkElementId Class See Also

The LinkElementId type exposes the following members.

Operators

Name | Description
Equality | Determines whether these two LinkElementIds are the same.
Inequality | Determines whether these two LinkElementIds are different.

See Also

LinkElementId Class