Revit 2013 API
ModelText..::..Depth Property
ModelText Class See Also
The depth of the model text.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public double Depth { get; set; }
Visual Basic
Public Property Depth As Double
    Get
    Set
Visual C++
public:
property double Depth {
    double get ();
    void set (double value);
}

See Also

ModelText Class