Revit 2013 API
FabricSheetType..::..MajorNumberOfWires Property
FabricSheetType Class See Also
Determines the number of wires used in the major direction (includes the 1st and last wires).

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public int MajorNumberOfWires { get; }
Visual Basic
Public ReadOnly Property MajorNumberOfWires As Integer
    Get
Visual C++
public:
property int MajorNumberOfWires {
    int get ();
}

See Also

FabricSheetType Class
Autodesk.Revit.DB.Structure Namespace