Revit 2013 API
CurveLoopIterator..::..Reset Method
CurveLoopIterator Class See Also
Resets the iterator to the initial state.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public virtual void Reset()
Visual Basic
Public Overridable Sub Reset
Visual C++
public:
virtual void Reset()

See Also

CurveLoopIterator Class