Revit 2013 API
Transaction Constructor
Transaction Class See Also

Overload List

 | Name | Description
Public method | Transaction(Document) | Instantiates a transaction object.
Public method | Transaction(Document, String) | Instantiates a transaction object

See Also

Transaction Class
Transaction Members