Revit 2013 API
GeometryObject Operators
GeometryObject Class See Also

The GeometryObject type exposes the following members.

Operators

Name | Description
Equality | Determines whether two GeometryObjects are the same.
Inequality | Determines whether two GeometryObjects are different.

See Also

GeometryObject Class