Revit 2013 API
GeometryInstance..::..GetInstanceGeometry Method
GeometryInstance Class See Also

Overload List

 | Name | Description
Public method | GetInstanceGeometry()()()() | Computes the geometric representation of the instance.
Public method | GetInstanceGeometry(Transform) | Computes a transformation of the geometric representation of the instance.

See Also

GeometryInstance Class
GeometryInstance Members