Revit 2013 API
BuiltInFailures..::..PropertySetElementFailures Properties
BuiltInFailures..::..PropertySetElementFailures Class See Also

The BuiltInFailures..::..PropertySetElementFailures type exposes the following members.

Properties

Name | Description
EmptyPropertySetName |
NonStringParameterValue |
NonUniquePropertySetName |

See Also

BuiltInFailures..::..PropertySetElementFailures Class