Revit 2013 API
SkyBackgroundSettings Properties
SkyBackgroundSettings Class See Also

The SkyBackgroundSettings type exposes the following members.

Properties

 | Name | Description
Public property | VisibilityDistance | The visibility distance of sky background.

See Also

SkyBackgroundSettings Class