Revit 2013 API
LevelTypeSet Properties
LevelTypeSet Class See Also

The LevelTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Size | Returns the number of level types that are in the set.

See Also

LevelTypeSet Class