Revit 2013 API
AssetPropertyString..::..Value Property
AssetPropertyString Class See Also
Get the value of the property

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public string Value { get; }
Visual Basic
Public ReadOnly Property Value As String
    Get
Visual C++
public:
property String^ Value {
    String^ get ();
}

See Also

AssetPropertyString Class
Autodesk.Revit.Utility Namespace