Revit 2013 API
ElementIntersectsSolidFilter Constructor
ElementIntersectsSolidFilter Class See Also

Overload List

 | Name | Description
Public method | ElementIntersectsSolidFilter(Solid) | Constructs a filter to match elements which intersect the given element.
Public method | ElementIntersectsSolidFilter(Solid, Boolean) | Constructs a filter to match elements which intersect the given element, with the option to match all elements not intersecting the given element.

See Also

ElementIntersectsSolidFilter Class
ElementIntersectsSolidFilter Members