Revit 2013 API
ViewSheetSets..::..Contains Method
ViewSheetSets Class See Also

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual bool Contains(
    ViewSheetSet item
)
Visual Basic
Public Overridable Function Contains ( _
    item As ViewSheetSet _
) As Boolean
Visual C++
public:
virtual bool Contains(
    ViewSheetSet^ item
)

Parameters

item
Type: Autodesk.Revit.DB..::..ViewSheetSet

See Also

ViewSheetSets Class