Revit 2013 API
RebarShapeConstraintRadius Properties
RebarShapeConstraintRadius Class See Also

The RebarShapeConstraintRadius type exposes the following members.

Properties

 | Name | Description
Public property | ArcReferenceType | The choice of rule for measuring the radius.

See Also

RebarShapeConstraintRadius Class
Autodesk.Revit.DB.Structure Namespace