Revit 2013 API
RoofTypeSet Constructor
RoofTypeSet Class See Also
Initializes a new instance of the RoofTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public RoofTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
RoofTypeSet()

See Also

RoofTypeSet Class