Revit 2013 API
CorrectionFactor..::..Temperature Property
CorrectionFactor Class See Also
Get temperature which is used for specifying correction factor.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public long Temperature { get; }
Visual Basic
Public ReadOnly Property Temperature As Long
    Get
Visual C++
public:
property long long Temperature {
    long long get ();
}

See Also

CorrectionFactor Class
Autodesk.Revit.DB.Electrical Namespace