Revit 2013 API
InitialIlluminanceIntensity Properties
InitialIlluminanceIntensity Class See Also

The InitialIlluminanceIntensity type exposes the following members.

Properties

 | Name | Description
Public property | Distance | The illuminance intensity distance value.
Public property | Illuminance | The illuminance intensity value.
Public property | InitialIntensityValue | The calculated initial intensity value. (Inherited from InitialIntensity.)

See Also

InitialIlluminanceIntensity Class
Autodesk.Revit.DB.Lighting Namespace