Revit 2013 API
PointOnEdgeFaceIntersection Properties
PointOnEdgeFaceIntersection Class See Also

The PointOnEdgeFaceIntersection type exposes the following members.

Properties

 | Name | Description
Public property | OrientWithEdge | Whether to orient the ReferencePoint to the edge or the face.

See Also

PointOnEdgeFaceIntersection Class