Revit 2013 API
Plane Constructor
Plane Class See Also

Overload List

 | Name | Description
Public method | Plane(XYZ, XYZ) | Constructor for geometry plane.
Public method | Plane(XYZ, XYZ, XYZ) | Constructor for geometry plane.

See Also

Plane Class
Plane Members