Revit 2013 API
DividedSurface..::..Host Property
DividedSurface Class See Also
The element whose surface has been divided.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public Element Host { get; }
Visual Basic
Public ReadOnly Property Host As Element
    Get
Visual C++
public:
property Element^ Host {
    Element^ get ();
}

See Also

DividedSurface Class