Revit 2013 API
FilterStringLess Constructor
FilterStringLess Class See Also
Constructs an instance of FilterStringLess.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2011

Syntax

C#
public FilterStringLess()
Visual Basic
Public Sub New
Visual C++
public:
FilterStringLess()

See Also

FilterStringLess Class