Revit 2013 API
SlabEdgeTypeSet Constructor
SlabEdgeTypeSet Class See Also
Initializes a new instance of the SlabEdgeTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public SlabEdgeTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
SlabEdgeTypeSet()

See Also

SlabEdgeTypeSet Class