Revit 2013 API
AssemblyDifferenceMemberCount Properties
AssemblyDifferenceMemberCount Class See Also

The AssemblyDifferenceMemberCount type exposes the following members.

Properties

 | Name | Description
Public property | Count1 | Number of members in the first assembly
Public property | Count2 | Number of members in the second assembly

See Also

AssemblyDifferenceMemberCount Class