Revit 2013 API
EnergyAnalysisSpace Class
Members See Also
Analytical space.

Namespace: Autodesk.Revit.DB.Analysis
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public class EnergyAnalysisSpace : IDisposable
Visual Basic
Public Class EnergyAnalysisSpace _
    Implements IDisposable
Visual C++
public ref class EnergyAnalysisSpace : IDisposable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB.Analysis..::..EnergyAnalysisSpace

See Also

EnergyAnalysisSpace Members
Autodesk.Revit.DB.Analysis Namespace