Revit 2013 API
ColumnAttachment..::..GetColumnAttachment Method
ColumnAttachment Class See Also

Overload List

Name | Description
GetColumnAttachment(FamilyInstance, ElementId) | Look up a column attachment by specifying the target id.
GetColumnAttachment(FamilyInstance, Int32) | Look up a column attachment. There is at most one attachment on the base and one on the top.

See Also

ColumnAttachment Class
ColumnAttachment Members