Revit 2013 API
TableSectionData..::..GetCellCombinedParameters Method
TableSectionData Class See Also

Overload List

 | Name | Description
Public method | GetCellCombinedParameters(Int32) | Returns an array of combined parameter data for the specified column
Public method | GetCellCombinedParameters(Int32, Int32) | Returns an array of combined parameter data for the specified cell

See Also

TableSectionData Class
TableSectionData Members