Revit 2013 API
Area..::..IsGrossInterior Property
Area Class See Also
The boolean value that indicates whether the area is gross interior.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public bool IsGrossInterior { get; }
Visual Basic
Public ReadOnly Property IsGrossInterior As Boolean
    Get
Visual C++
public:
property bool IsGrossInterior {
    bool get ();
}

See Also

Area Class