Revit 2013 API
PreviewControl..::..BringIntoView Method
PreviewControl Class See Also

Overload List

 | Name | Description
Public method | BringIntoView()()()() | Attempts to bring this element into view, within any scrollable regions it is contained within. (Inherited from FrameworkElement.)
Public method | BringIntoView(Rect) | Attempts to bring the provided region size of this element into view, within any scrollable regions it is contained within. (Inherited from FrameworkElement.)

See Also

PreviewControl Class
PreviewControl Members
Autodesk.Revit.UI Namespace