Revit 2013 API
DividedPath..::..Flip Method
DividedPath Class See Also
Toggle the flipped value

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public void Flip()
Visual Basic
Public Sub Flip
Visual C++
public:
void Flip()

See Also

DividedPath Class