Revit 2013 API
DWFExportOptions..::..PortraitLayout Property
DWFExportOptions Class See Also
Paper orientation - Portrait/Landscape.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public bool PortraitLayout { get; set; }
Visual Basic
Public Property PortraitLayout As Boolean
    Get
    Set
Visual C++
public:
property bool PortraitLayout {
    bool get ();
    void set (bool value);
}

See Also

DWFExportOptions Class