Revit 2013 API
WorksetFilter Properties
WorksetFilter Class See Also

The WorksetFilter type exposes the following members.

Properties

 | Name | Description
Public property | IncludeStandaloneWorksetsOnly | True if the results of the filter only match stand-alone worksets; worksets that are not stand-alone will be rejected.
Public property | Inverted | True if the results of the filter are inverted; worksets that would normally be accepted by this filter will be rejected, and worksets that would normally be rejected will be accepted.

See Also

WorksetFilter Class