Revit 2013 API
BuiltInFailures..::..PartMakerMethodForFamilyInstanceFailures Properties
BuiltInFailures..::..PartMakerMethodForFamilyInstanceFailures Class See Also

The BuiltInFailures..::..PartMakerMethodForFamilyInstanceFailures type exposes the following members.

Properties

Name | Description
PartsCannotBeCreatedFromInvalidFamInstGeom | Post failure when attempts to create parts from family instance that has invalid geometry.

See Also

BuiltInFailures..::..PartMakerMethodForFamilyInstanceFailures Class