Revit 2013 API
PipingSystem..::..Flow Property
PipingSystem Class See Also
Indicates the computed total flow for the piping system.

Namespace: Autodesk.Revit.DB.Plumbing
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2011

Syntax

C#
public double Flow { get; }
Visual Basic
Public ReadOnly Property Flow As Double
    Get
Visual C++
public:
property double Flow {
    double get ();
}

See Also

PipingSystem Class
Autodesk.Revit.DB.Plumbing Namespace