Revit 2013 API
TransmissionData..::..Version Property
TransmissionData Class See Also
The format version for TransmissionData

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public int Version { get; }
Visual Basic
Public ReadOnly Property Version As Integer
    Get
Visual C++
public:
property int Version {
    int get ();
}

See Also

TransmissionData Class