Revit 2013 API
InternalDefinitions Constructor
InternalDefinitions Class See Also
Initializes a new instance of the InternalDefinitions class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public InternalDefinitions()
Visual Basic
Public Sub New
Visual C++
public:
InternalDefinitions()

See Also

InternalDefinitions Class