Revit 2013 API
DividedPath..::..Create Method
DividedPath Class See Also

Overload List

Name | Description
Create(Document, IList<(Of <<'(Reference>)>>)) | Creates a new instance of a divided path with a default layout.
Create(Document, IList<(Of <<'(Reference>)>>), ICollection<(Of <<'(ElementId>)>>)) | Creates a new instance of a divided path whose points are determined by the intersecting elements.

See Also

DividedPath Class
DividedPath Members