Revit 2013 API
FillGrid..::..GetPointLineZone Method
FillGrid Class See Also

Overload List

 | Name | Description
Public method | GetPointLineZone(UV) | Gets the index of fill grid line closest to the input 2d point.
Public method | GetPointLineZone(UV, UV%) | Gets the index of fill grid line and the point on the grid line nearest to the input point.

See Also

FillGrid Class
FillGrid Members