Revit 2013 API
ReferencePointArrayIterator Properties
ReferencePointArrayIterator Class See Also

The ReferencePointArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current |
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

ReferencePointArrayIterator Class