Revit 2013 API
IViewSheetSet Members
IViewSheetSet Interface Properties See Also

The IViewSheetSet type exposes the following members.

Properties

 | Name | Description
Public property | Views | The views.

See Also

IViewSheetSet Interface