Revit 2013 API
WireConduitType Properties
WireConduitType Class See Also

The WireConduitType type exposes the following members.

Properties

 | Name | Description
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Name |

See Also

WireConduitType Class
Autodesk.Revit.DB.Electrical Namespace