Revit 2013 API
GenericFormSet..::..Erase Method
GenericFormSet Class See Also

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual int Erase(
    GenericForm item
)
Visual Basic
Public Overridable Function Erase ( _
    item As GenericForm _
) As Integer
Visual C++
public:
virtual int Erase(
    GenericForm^ item
)

Parameters

item
Type: Autodesk.Revit.DB..::..GenericForm

See Also

GenericFormSet Class