Revit 2013 API
MassInstanceUtils Class
Members See Also
A static class that contains methods for processing curves driven by points.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public class MassInstanceUtils : IDisposable
Visual Basic
Public Class MassInstanceUtils _
    Implements IDisposable
Visual C++
public ref class MassInstanceUtils : IDisposable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..MassInstanceUtils

See Also

MassInstanceUtils Members