Revit 2013 API
AreaTagTypeSet..::..ReverseIterator Method
AreaTagTypeSet Class See Also
Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual AreaTagTypeSetIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As AreaTagTypeSetIterator
Visual C++
public:
virtual AreaTagTypeSetIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the set.

See Also

AreaTagTypeSet Class