Revit 2013 API
ElementPhaseStatusFilter Properties
ElementPhaseStatusFilter Class See Also

The ElementPhaseStatusFilter type exposes the following members.

Properties

 | Name | Description
Public property | Inverted | True if the results of the filter are inverted; elements that would normally be accepted by this filter will be rejected, and elements that would normally be rejected will be accepted. (Inherited from ElementFilter.)
Public property | PhaseId | The phase id.

See Also

ElementPhaseStatusFilter Class