Revit 2013 API
Options Constructor
Options Class See Also

Overload List

 | Name | Description
Public method | Options()()()() | Creates a default Options object.
Public method | Options(Options) | Copy constructor.

See Also

Options Class
Options Members