Revit 2013 API
LoadTypeBaseSetIterator Constructor
LoadTypeBaseSetIterator Class See Also
For Internal Use Only.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public LoadTypeBaseSetIterator()
Visual Basic
Public Sub New
Visual C++
public:
LoadTypeBaseSetIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

LoadTypeBaseSetIterator Class
Autodesk.Revit.DB.Structure Namespace