Revit 2013 API
EnergyAnalysisSpace..::..Name Property
EnergyAnalysisSpace Class See Also
The name.

Namespace: Autodesk.Revit.DB.Analysis
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public string Name { get; }
Visual Basic
Public ReadOnly Property Name As String
    Get
Visual C++
public:
property String^ Name {
    String^ get ();
}

See Also

EnergyAnalysisSpace Class
Autodesk.Revit.DB.Analysis Namespace