Revit 2013 API
DXFExportOptions Constructor
DXFExportOptions Class See Also
Constructs a new instance of DXFImportOptions with default values of all properties.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public DXFExportOptions()
Visual Basic
Public Sub New
Visual C++
public:
DXFExportOptions()

See Also

DXFExportOptions Class
DXFExportOptions Overload