Revit 2013 API
PreviewControl..::..TransformToAncestor Method
PreviewControl Class See Also

Overload List

 | Name | Description
Public method | TransformToAncestor(Visual) | Returns a transform that can be used to transform coordinates from the Visual to the specified Visual ancestor of the visual object. (Inherited from Visual.)
Public method | TransformToAncestor(Visual3D) | Returns a transform that can be used to transform coordinates from the Visual to the specified Visual3D ancestor of the visual object. (Inherited from Visual.)

See Also

PreviewControl Class
PreviewControl Members
Autodesk.Revit.UI Namespace