Revit 2013 API
BoundarySegmentArrayArrayIterator Properties
BoundarySegmentArrayArrayIterator Class See Also

The BoundarySegmentArrayArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

BoundarySegmentArrayArrayIterator Class
Autodesk.Revit.DB.Architecture Namespace