Revit 2013 API
TriangulatedSolidOrShell Properties
TriangulatedSolidOrShell Class See Also

The TriangulatedSolidOrShell type exposes the following members.

Properties

 | Name | Description
Public property | ShellComponentCount | The number of TriangulatedShellComponents that this TriangulatedSolidOrShell contains.

See Also

TriangulatedSolidOrShell Class