Revit 2013 API
Definitions Constructor
Definitions Class See Also
Constructs an empty set of parameter definitions.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public Definitions()
Visual Basic
Public Sub New
Visual C++
public:
Definitions()

See Also

Definitions Class