Revit 2013 API
DGNExportOptions Constructor
DGNExportOptions Class See Also
Constructs a new instance of DGNExportOptions with default values of all properties.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public DGNExportOptions()
Visual Basic
Public Sub New
Visual C++
public:
DGNExportOptions()

See Also

DGNExportOptions Class
DGNExportOptions Overload