Revit 2013 API
IFCFileModelOptions..::..CacheSize Property
IFCFileModelOptions Class See Also
The cache size of the file.

Namespace: Autodesk.Revit.DB.IFC
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public int CacheSize { get; set; }
Visual Basic
Public Property CacheSize As Integer
    Get
    Set
Visual C++
public:
property int CacheSize {
    int get ();
    void set (int value);
}

See Also

IFCFileModelOptions Class
Autodesk.Revit.DB.IFC Namespace