Revit 2013 API
WireTypeSetIterator Properties
WireTypeSetIterator Class See Also

The WireTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current |
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

WireTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace