Revit 2013 API
BuiltInFailures..::..SculptingFailures Properties
BuiltInFailures..::..SculptingFailures Class See Also

The BuiltInFailures..::..SculptingFailures type exposes the following members.

Properties

Name | Description
FaceSculptEditFailed | Face Sculpt Edit failed.
FaceSculptingFaceLoss | The original sculpted face is lost.

See Also

BuiltInFailures..::..SculptingFailures Class