Revit 2013 API
ElementOwnerViewFilter Properties
ElementOwnerViewFilter Class See Also

The ElementOwnerViewFilter type exposes the following members.

Properties

 | Name | Description
Public property | Inverted | True if the results of the filter are inverted; elements that would normally be accepted by this filter will be rejected, and elements that would normally be rejected will be accepted. (Inherited from ElementFilter.)
Public property | ViewId | The view id.

See Also

ElementOwnerViewFilter Class