Revit 2013 API
GenericFormSet Constructor
GenericFormSet Class See Also
Initializes a new instance of the GenericFormSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public GenericFormSet()
Visual Basic
Public Sub New
Visual C++
public:
GenericFormSet()

See Also

GenericFormSet Class