Revit 2013 API
TableMergedCell Constructor
TableMergedCell Class See Also
Default constructor.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2011

Syntax

C#
public TableMergedCell()
Visual Basic
Public Sub New
Visual C++
public:
TableMergedCell()

See Also

TableMergedCell Class
TableMergedCell Overload