Revit 2013 API
RebarShapeVertex..::..Dispose Method
RebarShapeVertex Class See Also
Releases all resources used by the RebarShapeVertex

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public void Dispose()
Visual Basic
Public Sub Dispose
Visual C++
public:
virtual void Dispose() sealed

Implements

IDisposable..::..Dispose()()()()

See Also

RebarShapeVertex Class
Autodesk.Revit.DB.Structure Namespace