Revit 2013 API
InSessionPrintSetting Properties
InSessionPrintSetting Class See Also

The InSessionPrintSetting type exposes the following members.

Properties

 | Name | Description
Public property | PrintParameters | Returns the Parameters of Print Setup.

See Also

InSessionPrintSetting Class