Revit 2013 API
TextNoteTypeSet Constructor
TextNoteTypeSet Class See Also
Initializes a new instance of the TextNoteTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public TextNoteTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
TextNoteTypeSet()

See Also

TextNoteTypeSet Class