Revit 2013 API
Options Constructor (Options)
Options Class See Also
Copy constructor.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public Options(
    Options pOptions
)
Visual Basic
Public Sub New ( _
    pOptions As Options _
)
Visual C++
public:
Options(
    Options^ pOptions
)

Parameters

pOptions
Type: Autodesk.Revit.DB..::..Options

See Also

Options Class
Options Overload