Revit 2013 API
DimensionTypeSet..::..ReverseIterator Method
DimensionTypeSet Class See Also
Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual DimensionTypeSetIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As DimensionTypeSetIterator
Visual C++
public:
virtual DimensionTypeSetIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the set.

See Also

DimensionTypeSet Class