Revit 2013 API
IExporterIFC Members
IExporterIFC Interface Methods See Also

The IExporterIFC type exposes the following members.

Methods

 | Name | Description
Public method | ExportIFC | The method that Revit will invoke to perform an export to IFC.

See Also

IExporterIFC Interface
Autodesk.Revit.DB.IFC Namespace