Revit 2013 API
FilterIntegerRule Properties
FilterIntegerRule Class See Also

The FilterIntegerRule type exposes the following members.

Properties

 | Name | Description
Public property | RuleValue | The user-supplied value against which values from a Revit document will be tested.

See Also

FilterIntegerRule Class