Revit 2013 API
PhaseFilter..::..IsDefault Property
PhaseFilter Class See Also
Indicates whether this filter is the default one.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public bool IsDefault { get; }
Visual Basic
Public ReadOnly Property IsDefault As Boolean
    Get
Visual C++
public:
property bool IsDefault {
    bool get ();
}

See Also

PhaseFilter Class