Revit 2013 API
ComboBoxDropDownClosedEventArgs Properties
ComboBoxDropDownClosedEventArgs Class See Also

The ComboBoxDropDownClosedEventArgs type exposes the following members.

Properties

 | Name | Description
Public property | Application | The current UIApplication. (Inherited from RibbonItemEventArgs.)

See Also

ComboBoxDropDownClosedEventArgs Class
Autodesk.Revit.UI.Events Namespace