Revit 2013 API
PipingSystem..::..Remove Method
PipingSystem Class See Also

Overload List

 | Name | Description
Public method | Remove(ICollection<(Of <<'(ElementId>)>>)) | Remove elements from system. (Inherited from MEPSystem.)
Public method | Remove(ElementSet) | Obsolete. Remove elements from system. (Inherited from MEPSystem.)

See Also

PipingSystem Class
PipingSystem Members
Autodesk.Revit.DB.Plumbing Namespace