Revit 2013 API
FailureDefinitionId Properties
FailureDefinitionId Class See Also

The FailureDefinitionId type exposes the following members.

Properties

 | Name | Description
Public property | Guid | The Guid of GUID-based enum object. (Inherited from GuidEnum.)

See Also

FailureDefinitionId Class