Revit 2013 API
ViewSet Constructor
ViewSet Class See Also
Initializes a new instance of the ViewSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public ViewSet()
Visual Basic
Public Sub New
Visual C++
public:
ViewSet()

See Also

ViewSet Class