Revit 2013 API
ParameterMap Constructor
ParameterMap Class See Also
Initializes a new instance of the ParameterMap class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public ParameterMap()
Visual Basic
Public Sub New
Visual C++
public:
ParameterMap()

See Also

ParameterMap Class