Revit 2013 API
TableSectionData..::..GetCellType Method
TableSectionData Class See Also

Overload List

 | Name | Description
Public method | GetCellType(Int32) | Returns a column's cell type and if no type exists for this column, it would come from the section
Public method | GetCellType(Int32, Int32) | Returns a cell's Type and if no Type exists for this cell, it would come from the column, or the row, or the section

See Also

TableSectionData Class
TableSectionData Members