Revit 2013 API
RevitAPISingleEventArgs Properties
RevitAPISingleEventArgs Class See Also

The RevitAPISingleEventArgs type exposes the following members.

Properties

 | Name | Description
Public property | Cancellable | Indicates whether an event may be cancelled by an event delegate. (Inherited from RevitAPIEventArgs.)

See Also

RevitAPISingleEventArgs Class
Autodesk.Revit.DB.Events Namespace