Revit 2013 API
SchedulableField Constructor
SchedulableField Class See Also
Creates a new SchedulableField.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public SchedulableField()
Visual Basic
Public Sub New
Visual C++
public:
SchedulableField()

See Also

SchedulableField Class
SchedulableField Overload