Revit 2013 API
UV..::..V Property
UV Class See Also
Gets the second coordinate.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public double V { get; }
Visual Basic
Public ReadOnly Property V As Double
    Get
Visual C++
public:
property double V {
    double get ();
}

See Also

UV Class