Revit 2013 API
ElementLogicalFilter..::..PassesFilter Method
ElementLogicalFilter Class See Also

Overload List

 | Name | Description
Public method | PassesFilter(Element) | Applies the filter to a given element. (Inherited from ElementFilter.)
Public method | PassesFilter(Document, ElementId) | Applies the filter to a given element. (Inherited from ElementFilter.)

See Also

ElementLogicalFilter Class
ElementLogicalFilter Members