Revit 2013 API
FamilyParameter..::..Definition Property
FamilyParameter Class See Also
The definition.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public Definition Definition { get; }
Visual Basic
Public ReadOnly Property Definition As Definition
    Get
Visual C++
public:
property Definition^ Definition {
    Definition^ get ();
}

See Also

FamilyParameter Class