Revit 2013 API
PhaseArray Constructor
PhaseArray Class See Also
Initializes a new instance of the PhaseArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public PhaseArray()
Visual Basic
Public Sub New
Visual C++
public:
PhaseArray()

See Also

PhaseArray Class