Revit 2013 API
Construction Properties
Construction Class See Also

The Construction type exposes the following members.

Properties

 | Name | Description
Public property | Id | Get the id of the Construction.
Public property | Name | Get the name of the Construction.

See Also

Construction Class