Revit 2013 API
DefinitionBindingMap Constructor
DefinitionBindingMap Class See Also
Initializes a new instance of the DefinitionBindingMap class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public DefinitionBindingMap()
Visual Basic
Public Sub New
Visual C++
public:
DefinitionBindingMap()

See Also

DefinitionBindingMap Class