Revit 2013 API
PointLoadTypeSetIterator Constructor
PointLoadTypeSetIterator Class See Also
For Internal Use Only.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public PointLoadTypeSetIterator()
Visual Basic
Public Sub New
Visual C++
public:
PointLoadTypeSetIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

PointLoadTypeSetIterator Class
Autodesk.Revit.DB.Structure Namespace