Revit 2013 API
BuiltInFailures..::..SheetFailures Properties
BuiltInFailures..::..SheetFailures Class See Also

The BuiltInFailures..::..SheetFailures type exposes the following members.

Properties

Name | Description
SheetNumberDuplicated | Sheet Number is already in use. Enter a unique number.
SheetNumberEmpty | Sheet Number is empty

See Also

BuiltInFailures..::..SheetFailures Class