Revit 2013 API
ContFootingTypeSet Constructor
ContFootingTypeSet Class See Also
Initializes a new instance of the ContFootingTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public ContFootingTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
ContFootingTypeSet()

See Also

ContFootingTypeSet Class