Revit 2013 API
ScheduleSortGroupField Constructor
ScheduleSortGroupField Class See Also

Overload List

 | Name | Description
Public method | ScheduleSortGroupField()()()() | Creates a new ScheduleSortGroupField.
Public method | ScheduleSortGroupField(ScheduleFieldId) | Creates a new ScheduleSortGroupField.
Public method | ScheduleSortGroupField(ScheduleFieldId, ScheduleSortOrder) | Creates a new ScheduleSortGroupField.

See Also

ScheduleSortGroupField Class
ScheduleSortGroupField Members