Revit 2013 API
ComboBoxDropDownOpenedEventArgs Properties
ComboBoxDropDownOpenedEventArgs Class See Also

The ComboBoxDropDownOpenedEventArgs type exposes the following members.

Properties

 | Name | Description
Public property | Application | The current UIApplication. (Inherited from RibbonItemEventArgs.)

See Also

ComboBoxDropDownOpenedEventArgs Class
Autodesk.Revit.UI.Events Namespace