Revit 2013 API
DWGExportOptions Constructor
DWGExportOptions Class See Also
Constructs a new instance of DWGExportOptions with default values of all properties.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public DWGExportOptions()
Visual Basic
Public Sub New
Visual C++
public:
DWGExportOptions()

See Also

DWGExportOptions Class
DWGExportOptions Overload