Revit 2013 API
FabricSheetType..::..OverallWidth Property
FabricSheetType Class See Also
Determines the length of the wire sheet (including overhangs) in the minor direction.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public double OverallWidth { get; }
Visual Basic
Public ReadOnly Property OverallWidth As Double
    Get
Visual C++
public:
property double OverallWidth {
    double get ();
}

See Also

FabricSheetType Class
Autodesk.Revit.DB.Structure Namespace