Revit 2013 API
MeshArray Constructor
MeshArray Class See Also
Initializes a new instance of the MeshArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public MeshArray()
Visual Basic
Public Sub New
Visual C++
public:
MeshArray()

See Also

MeshArray Class