Revit 2013 API
TrussTypeSet Constructor
TrussTypeSet Class See Also
Initializes a new instance of the TrussTypeSet class

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public TrussTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
TrussTypeSet()

See Also

TrussTypeSet Class
Autodesk.Revit.DB.Structure Namespace