Revit 2013 API
FamilyInstanceCreationData Properties
FamilyInstanceCreationData Class See Also

The FamilyInstanceCreationData type exposes the following members.

Properties

 | Name | Description
Public property | Axis | Get or set the axis of the FamilyInstance
Public property | RotateAngle | Get or set the rotate angle of the FamilyInstance

See Also

FamilyInstanceCreationData Class
Autodesk.Revit.Creation Namespace