Revit 2013 API
ReferencePlane..::..Plane Property
ReferencePlane Class See Also
The geometry plane to which the reference plane is assigned.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public Plane Plane { get; }
Visual Basic
Public ReadOnly Property Plane As Plane
    Get
Visual C++
public:
property Plane^ Plane {
    Plane^ get ();
}

See Also

ReferencePlane Class