Revit 2013 API
PerformanceAdviser..::..WillRuleCheckElements Method
PerformanceAdviser Class See Also

Overload List

 | Name | Description
Public method | WillRuleCheckElements(Int32) | Reports if rule needs to be executed on individual elements.
Public method | WillRuleCheckElements(PerformanceAdviserRuleId) | Reports if rule needs to be executed on individual elements.

See Also

PerformanceAdviser Class
PerformanceAdviser Members