Revit 2013 API
ViewSheetSets Constructor
ViewSheetSets Class See Also
Initializes a new instance of the ViewSheetSets class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public ViewSheetSets()
Visual Basic
Public Sub New
Visual C++
public:
ViewSheetSets()

See Also

ViewSheetSets Class