Revit 2013 API
DeleteElements..::..Create Method
DeleteElements Class See Also

Overload List

Name | Description
Create(Document, ElementId) | Creates an instance of the DeleteElements resolution.
Create(Document, IList<(Of <<'(ElementId>)>>)) | Creates an instance of the DeleteElements resolution.

See Also

DeleteElements Class
DeleteElements Members