Revit 2013 API
FilteredElementIterator Properties
FilteredElementIterator Class See Also

The FilteredElementIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current |
Protected property | CurrentObject |

See Also

FilteredElementIterator Class