Revit 2013 API
Zone..::..OutDoorAirPerPerson Property
Zone Class See Also
Get or set the OutDoor Air Per Person of the Zone.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public double OutDoorAirPerPerson { get; set; }
Visual Basic
Public Property OutDoorAirPerPerson As Double
    Get
    Set
Visual C++
public:
property double OutDoorAirPerPerson {
    double get ();
    void set (double value);
}

Remarks

This property is used to get or set the OutDoor Air Per Person of the Zone.

See Also

Zone Class
Autodesk.Revit.DB.Mechanical Namespace