Revit 2013 API
PerformanceAdviser..::..GetRuleDescription Method
PerformanceAdviser Class See Also

Overload List

 | Name | Description
Public method | GetRuleDescription(Int32) | Retrieves the description of the rule.
Public method | GetRuleDescription(PerformanceAdviserRuleId) | Retrieves the description of the rule.

See Also

PerformanceAdviser Class
PerformanceAdviser Members