Revit 2013 API
ProjectLocation Methods
ProjectLocation Class See Also Send Feedback

The ProjectLocation type exposes the following members.

Methods

 | Name | Description
Public method | Duplicate | Generate a copy of this project location with the specified name.

See Also

ProjectLocation Class

Duplicate Method

[image]