Revit 2013 API
TriangulationInterface Members
TriangulationInterface Class Methods See Also Send Feedback

The TriangulationInterface type exposes the following members.

Methods

 | Name | Description
Public method | Dispose | Releases all resources used by the TriangulationInterface

See Also

TriangulationInterface Class

TriangulationInterface Methods

[image] [image]