Revit 2013 API
RebarCoverType Methods
RebarCoverType Class See Also Send Feedback

The RebarCoverType type exposes the following members.

Methods

 | Name | Description
 | Create | Creates a new CoverType in the document.

See Also

RebarCoverType Class
Autodesk.Revit.DB.Structure Namespace

Create Method

[image]