Revit 2013 API
IFCAnyHandle Operators
IFCAnyHandle Class See Also Send Feedback

The IFCAnyHandle type exposes the following members.

Operators

Name | Description
Equality | Determines whether two IFCAnyHandles are the same.
Inequality | Determines whether two IFCAnyHandles are different.

See Also

IFCAnyHandle Class
Autodesk.Revit.DB.IFC Namespace

Equality Operator

[image]