Revit 2013 API
ViewSheetSetsIterator Properties
ViewSheetSetsIterator Class See Also Send Feedback

The ViewSheetSetsIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

ViewSheetSetsIterator Class

Current Property

[image]