Revit 2013 API
MeshArrayIterator Properties
MeshArrayIterator Class See Also Send Feedback

The MeshArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

MeshArrayIterator Class

Current Property

[image]