Revit 2013 API
ValueAtPointBase..::..SetFlags Method
ValueAtPointBase Class See Also Send Feedback

Overload List

 | Name | Description
Public method | SetFlags(IList<(Of <<'(Int32>)>>)) | Sets flags from an array of flags
Public method | SetFlags(Int32) | Sets all flags using the value of one flag

See Also

ValueAtPointBase Class
ValueAtPointBase Members

SetFlags Method (IList(Int32))

[image]