Revit 2013 API
VertexPair Members
VertexPair Class Constructors Methods Properties See Also Send Feedback

The VertexPair type exposes the following members.

Constructors

 | Name | Description
Public method | VertexPair | Initializes a new instance of the VertexPair class

Methods

 | Name | Description
Public method | Dispose | Releases all resources used by the VertexPair

Properties

 | Name | Description
Public property | First | Identifies the first index of VertexPair.
Public property | Second | Identifies the second index of VertexPair.

See Also

VertexPair Class

VertexPair Constructor

[image]