Revit 2013 API
Workset..::..Owner Property
Workset Class See Also Send Feedback
User name of the workset.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public string Owner { get; }
Visual Basic
Public ReadOnly Property Owner As String
    Get
Visual C++
public:
property String^ Owner {
    String^ get ();
}

See Also

Workset Class

UniqueId Property

[image]