Revit 2013 API
FieldBuilder Constructor
FieldBuilder Class See Also Send Feedback

Overload List

 | Name | Description
Public method | FieldBuilder(FieldBuilder) | Initializes a new instance of the FieldBuilder class
Public method | FieldBuilder(Field, SchemaBuilder) | Initializes a new instance of the FieldBuilder class

See Also

FieldBuilder Class
FieldBuilder Members
Autodesk.Revit.DB.ExtensibleStorage Namespace

FieldBuilder Constructor (FieldBuilder)

[image]