Revit 2013 API
PartUtils Class
Members See Also Send Feedback
General Part utility methods

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public class PartUtils : IDisposable
Visual Basic
Public Class PartUtils _
    Implements IDisposable
Visual C++
public ref class PartUtils : IDisposable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..PartUtils

See Also

PartUtils Members

PartUtils Members

[image] [image]