Revit 2013 API
FacetingUtils..::..Dispose Method
FacetingUtils Class See Also Send Feedback
Releases all resources used by the FacetingUtils

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public void Dispose()
Visual Basic
Public Sub Dispose
Visual C++
public:
virtual void Dispose() sealed

Implements

IDisposable..::..Dispose()()()()

See Also

FacetingUtils Class

FaceWall Class

[image]