Revit 2013 API
CurveByPointsArray..::..ReverseIterator Method
CurveByPointsArray Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual CurveByPointsArrayIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As CurveByPointsArrayIterator
Visual C++
public:
virtual CurveByPointsArrayIterator^ ReverseIterator()

See Also

CurveByPointsArray Class

CurveByPointsArray Properties

[image] [image]