Revit 2013 API
FieldDomainPoints Members
FieldDomainPoints Class Methods See Also Send Feedback

The FieldDomainPoints type exposes the following members.

Methods

 | Name | Description
Public method | Dispose | Releases all resources used by the FieldDomainPoints

See Also

FieldDomainPoints Class
Autodesk.Revit.DB.Analysis Namespace

FieldDomainPoints Methods

[image] [image]