Revit 2013 API
AssemblyMemberDifference Members
AssemblyMemberDifference Class Methods See Also Send Feedback

The AssemblyMemberDifference type exposes the following members.

Methods

 | Name | Description
Public method | Dispose | Releases all resources used by the AssemblyMemberDifference

See Also

AssemblyMemberDifference Class

AssemblyMemberDifference Methods

[image] [image]