Revit 2013 API
FailureDefinition Properties
FailureDefinition Class See Also Send Feedback

The FailureDefinition type exposes the following members.

Properties

 | Name | Description
Public property | Severity | The severity of the failure.

See Also

FailureDefinition Class

Severity Property

[image]