Revit 2013 API
IEntryPoint..::..FinishInitialization Method
IEntryPoint Interface See Also Send Feedback

Namespace: Autodesk.Revit.UI.Macros
Assembly: RevitAPIUI (in RevitAPIUI.dll) Version: 2013.0.0.0

Syntax

C#
void FinishInitialization()
Visual Basic
Sub FinishInitialization
Visual C++
void FinishInitialization()

See Also

IEntryPoint Interface
Autodesk.Revit.UI.Macros Namespace

Initialize Method

[image]