Revit 2013 API
PartUtils..::..Dispose Method
PartUtils Class See Also Send Feedback
Releases all resources used by the PartUtils

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public void Dispose()
Visual Basic
Public Sub Dispose
Visual C++
public:
virtual void Dispose() sealed

Implements

IDisposable..::..Dispose()()()()

See Also

PartUtils Class

DivideParts Method

[image]