Revit 2013 API
ComboBoxMemberData Properties
ComboBoxMemberData Class See Also Send Feedback

The ComboBoxMemberData type exposes the following members.

Properties

 | Name | Description
Public property | GroupName | Gets or sets a group name for the ComboBoxMember.
Public property | Image | The image shown on the ComboBoxMember.
Public property | Text | The user-visible text of the ComboBoxMember.

See Also

ComboBoxMemberData Class
Autodesk.Revit.UI Namespace

GroupName Property

[image]