Revit 2013 API
TableCellStyle Methods
TableCellStyle Class See Also Send Feedback

The TableCellStyle type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

TableCellStyle Class

Dispose Method

[image]