Revit 2013 API
ScheduleFieldId Operators
ScheduleFieldId Class See Also Send Feedback

The ScheduleFieldId type exposes the following members.

Operators

Name | Description
Equality | Determines whether two ScheduleFieldIds are the same.
Inequality | Determines whether two ScheduleFieldId are different.

See Also

ScheduleFieldId Class

Equality Operator

[image]