Revit 2013 API
BuiltInFailures..::..FamilyFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about FamilyFailures.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static class FamilyFailures
Visual Basic
Public NotInheritable Class FamilyFailures
Visual C++
public ref class FamilyFailures abstract sealed

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..BuiltInFailures..::..FamilyFailures

See Also

BuiltInFailures..::..FamilyFailures Members

BuiltInFailures.FamilyFailures Members

[image] [image]