Revit 2013 API
TemperatureRatingTypeSetIterator..::..Reset Method
TemperatureRatingTypeSetIterator Class See Also Send Feedback

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual void Reset()
Visual Basic
Public Overridable Sub Reset
Visual C++
public:
virtual void Reset()

Implements

IEnumerator..::..Reset()()()()

See Also

TemperatureRatingTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

TemperatureRatingTypeSetIterator Properties

[image] [image]