Revit 2013 API
DWGImportOptions Methods
DWGImportOptions Class See Also Send Feedback

The DWGImportOptions type exposes the following members.

Methods

 | Name | Description
Public method | GetLineWeights |
Public method | SetLineWeights |

See Also

DWGImportOptions Class

GetLineWeights Method

[image]