Revit 2013 API
BuiltInFailures..::..HvacFailures Class
BuiltInFailures Class Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static class HvacFailures
Visual Basic
Public NotInheritable Class HvacFailures
Visual C++
public ref class HvacFailures abstract sealed

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..BuiltInFailures..::..HvacFailures

See Also

BuiltInFailures..::..HvacFailures Members

BuiltInFailures.HvacFailures Members

[image] [image]