Revit 2013 API
BeamSystemTypeSetIterator Properties
BeamSystemTypeSetIterator Class See Also Send Feedback

The BeamSystemTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current |

See Also

BeamSystemTypeSetIterator Class

Current Property

[image]