Revit 2013 API
CurtainCellSet Constructor
CurtainCellSet Class See Also Send Feedback
Initializes a new instance of the CurtainCellSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public CurtainCellSet()
Visual Basic
Public Sub New
Visual C++
public:
CurtainCellSet()

See Also

CurtainCellSet Class

CurtainCellSet Methods

[image] [image]