Revit 2013 API
VolumeCalculationOptions Class
Members See Also Send Feedback
This class provides access to options related to room volume and area computations.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public class VolumeCalculationOptions
Visual Basic
Public Class VolumeCalculationOptions
Visual C++
public ref class VolumeCalculationOptions

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..VolumeCalculationOptions

See Also

VolumeCalculationOptions Members

VolumeCalculationOptions Members

[image] [image]