Revit 2013 API
ComboBox Properties
ComboBox Class See Also Send Feedback

The ComboBox type exposes the following members.

Properties

 | Name | Description
Public property | Current | Gets or sets the current checked ComboBox member of the ComboBox.
Public property | Image | The image shown on the ComboBox.

See Also

ComboBox Class
Autodesk.Revit.UI Namespace

Current Property

[image]