Revit 2013 API
PickedBox Properties
PickedBox Class See Also Send Feedback

The PickedBox type exposes the following members.

Properties

 | Name | Description
Public property | Max | Maximum coordinates (upper-right-front corner of the pick box).
Public property | Min | Minimum coordinates (lower-left-rear corner of the pick box).

See Also

PickedBox Class
Autodesk.Revit.UI.Selection Namespace

Max Property

[image]