Revit 2013 API
TableView..::..MinimumRowHeight Property
TableView Class See Also Send Feedback
Gets the minimum row height

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public int MinimumRowHeight { get; }
Visual Basic
Public ReadOnly Property MinimumRowHeight As Integer
    Get
Visual C++
public:
property int MinimumRowHeight {
    int get ();
}

See Also

TableView Class

Parameter Property

[image] [image]