Revit 2013 API
DuctLiningType Properties
DuctLiningType Class See Also Send Feedback

The DuctLiningType type exposes the following members.

Properties

 | Name | Description
Public property | Roughness |

See Also

DuctLiningType Class
Autodesk.Revit.DB.Mechanical Namespace

Parameter Property

[image] [image]