Revit 2013 API
InsulationTypeSet..::..ReverseIterator Method
InsulationTypeSet Class See Also Send Feedback

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual InsulationTypeSetIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As InsulationTypeSetIterator
Visual C++
public:
virtual InsulationTypeSetIterator^ ReverseIterator()

See Also

InsulationTypeSet Class
Autodesk.Revit.DB.Electrical Namespace

InsulationTypeSet Properties

[image] [image]