Revit 2013 API
BuiltInFailures..::..ComponentRepeaterSlotFailures Class
BuiltInFailures Class Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static class ComponentRepeaterSlotFailures
Visual Basic
Public NotInheritable Class ComponentRepeaterSlotFailures
Visual C++
public ref class ComponentRepeaterSlotFailures abstract sealed

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..BuiltInFailures..::..ComponentRepeaterSlotFailures

See Also

BuiltInFailures..::..ComponentRepeaterSlotFailures Members

BuiltInFailures.ComponentRepeaterSlotFailures Members

[image] [image]