Revit 2013 API
IExternalCommand Members
IExternalCommand Interface Methods See Also Send Feedback

The IExternalCommand type exposes the following members.

Methods

 | Name | Description
Public method | Execute | Overload this method to implement and external command within Revit.

See Also

IExternalCommand Interface
Autodesk.Revit.UI Namespace

IExternalCommand Methods

[image] [image]