Revit 2013 API
RevitCommandId Methods
RevitCommandId Class See Also Send Feedback

The RevitCommandId type exposes the following members.

Methods

 | Name | Description
 | LookupCommandId | Looks up and retrieves the Revit command id with the given id string.

See Also

RevitCommandId Class
Autodesk.Revit.UI Namespace

LookupCommandId Method

[image]