Revit 2013 API
AssetPropertyEnum Members
AssetPropertyEnum Class Methods Properties See Also Send Feedback

The AssetPropertyEnum type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyEnum Class
Autodesk.Revit.Utility Namespace

AssetPropertyEnum Methods

[image] [image]