Revit 2013 API
AssetPropertyDoubleArray3d Members
AssetPropertyDoubleArray3d Class Methods Properties See Also Send Feedback

The AssetPropertyDoubleArray3d type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyDoubleArray3d Class
Autodesk.Revit.Utility Namespace

AssetPropertyDoubleArray3d Methods

[image] [image]