Revit 2013 API
ScheduleSheetInstance Class
Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public class ScheduleSheetInstance : Element
Visual Basic
Public Class ScheduleSheetInstance _
    Inherits Element
Visual C++
public ref class ScheduleSheetInstance : public Element

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..Element
Autodesk.Revit.DB..::..ScheduleSheetInstance

See Also

ScheduleSheetInstance Members

ScheduleSheetInstance Members

[image] [image]