Revit 2013 API
LevelTypeSet Properties
LevelTypeSet Class See Also Send Feedback

The LevelTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of level types that are in the set.

See Also

LevelTypeSet Class

IsEmpty Property

[image]