Revit 2013 API
DocumentEntryPoint..::..RefreshActiveView Method
DocumentEntryPoint Class See Also Send Feedback

Namespace: Autodesk.Revit.UI.Macros
Assembly: RevitAPIUI (in RevitAPIUI.dll) Version: 2013.0.0.0

Syntax

C#
public void RefreshActiveView()
Visual Basic
Public Sub RefreshActiveView
Visual C++
public:
void RefreshActiveView()

See Also

DocumentEntryPoint Class
Autodesk.Revit.UI.Macros Namespace

SaveAndClose Method

[image]