Revit 2013 API
AssemblyDifference Members
AssemblyDifference Class Methods See Also Send Feedback

The AssemblyDifference type exposes the following members.

Methods

 | Name | Description
Public method | Dispose | Releases all resources used by the AssemblyDifference

See Also

AssemblyDifference Class

AssemblyDifference Methods

[image] [image]