Revit 2013 API
SpaceTag Properties
SpaceTag Class See Also Send Feedback

The SpaceTag type exposes the following members.

Properties

 | Name | Description
Public property | Space | The space that the tag is associated with.
Public property | SpaceTagType | The tag type.

See Also

SpaceTag Class
Autodesk.Revit.DB.Mechanical Namespace

Parameter Property

[image] [image]