Revit 2013 API
BuiltInFailures..::..RenderFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about Render.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static class RenderFailures
Visual Basic
Public NotInheritable Class RenderFailures
Visual C++
public ref class RenderFailures abstract sealed

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..BuiltInFailures..::..RenderFailures

See Also

BuiltInFailures..::..RenderFailures Members

BuiltInFailures.RenderFailures Members

[image] [image]