Revit 2013 API
MultiServerService Properties
MultiServerService Class See Also Send Feedback

The MultiServerService type exposes the following members.

Properties

 | Name | Description
Public property | ExecutionPolicy | Specifies how a multi-server service executes servers during its execution.

See Also

MultiServerService Class
Autodesk.Revit.DB.ExternalService Namespace

ExecutionPolicy Property

[image]