Revit 2013 API
GridTypeSetIterator Properties
GridTypeSetIterator Class See Also Send Feedback

The GridTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

GridTypeSetIterator Class

Current Property

[image]