Revit 2013 API
SpaceSet Properties
SpaceSet Class See Also Send Feedback

The SpaceSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of objects that are in the set.

See Also

SpaceSet Class
Autodesk.Revit.DB.Mechanical Namespace

IsEmpty Property

[image]