Revit 2013 API
RebarCoverType Properties
RebarCoverType Class See Also Send Feedback

The RebarCoverType type exposes the following members.

Properties

 | Name | Description
Public property | CoverDistance | A distance that can be used as a concrete cover value in a document.

See Also

RebarCoverType Class
Autodesk.Revit.DB.Structure Namespace

CoverDistance Property

[image]