Revit 2013 API
InitialFluxIntensity Properties
InitialFluxIntensity Class See Also Send Feedback

The InitialFluxIntensity type exposes the following members.

Properties

 | Name | Description
Public property | Flux | The flux intensity value.

See Also

InitialFluxIntensity Class
Autodesk.Revit.DB.Lighting Namespace

Flux Property

[image]