Revit 2013 API
OptionalFunctionalityUtils..::..Dispose Method
OptionalFunctionalityUtils Class See Also Send Feedback
Releases all resources used by the OptionalFunctionalityUtils

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public void Dispose()
Visual Basic
Public Sub Dispose
Visual C++
public:
virtual void Dispose() sealed

Implements

IDisposable..::..Dispose()()()()

See Also

OptionalFunctionalityUtils Class

IsDGNExportAvailable Method

[image]