Revit 2013 API
FabricWireType Members
FabricWireType Class Methods Properties See Also Send Feedback

The FabricWireType type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | WireDiameter | Determines the diameter of the wire. This should be positive lesser than 1.0.

See Also

FabricWireType Class
Autodesk.Revit.DB.Structure Namespace

FabricWireType Methods

[image] [image]