Revit 2013 API
MaterialSetIterator Properties
MaterialSetIterator Class See Also Send Feedback

The MaterialSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

MaterialSetIterator Class

Current Property

[image]