Revit 2013 API
SpatialElementBoundaryOptions Class
Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public class SpatialElementBoundaryOptions : IDisposable
Visual Basic
Public Class SpatialElementBoundaryOptions _
    Implements IDisposable
Visual C++
public ref class SpatialElementBoundaryOptions : IDisposable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..SpatialElementBoundaryOptions

See Also

SpatialElementBoundaryOptions Members

SpatialElementBoundaryOptions Members

[image] [image]