Revit 2013 API
ExportUtils Members
ExportUtils Class Methods See Also Send Feedback

The ExportUtils type exposes the following members.

Methods

 | Name | Description
Public method | Dispose | Releases all resources used by the ExportUtils
 | GetExportId | Retrieves the GUID representing this element in DWF and IFC export.

See Also

ExportUtils Class

ExportUtils Methods

[image] [image]