Revit 2013 API
AssetPropertyDoubleMatrix44 Properties
AssetPropertyDoubleMatrix44 Class See Also Send Feedback

The AssetPropertyDoubleMatrix44 type exposes the following members.

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyDoubleMatrix44 Class
Autodesk.Revit.Utility Namespace

Value Property

[image]