Revit 2013 API
FilterElement Members
FilterElement Class Methods Properties See Also Send Feedback

The FilterElement type exposes the following members.

Methods

 | Name | Description
Public method | IsNameUnique | Determines whether a potential filter element name is unique.

Properties

 | Name | Description

See Also

FilterElement Class

FilterElement Methods

[image] [image]