Revit 2013 API
FabricSheet..::..CutOverallWidth Property
FabricSheet Class See Also Send Feedback
Sheet Width after cutting

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public double CutOverallWidth { get; }
Visual Basic
Public ReadOnly Property CutOverallWidth As Double
    Get
Visual C++
public:
property double CutOverallWidth {
    double get ();
}

See Also

FabricSheet Class
Autodesk.Revit.DB.Structure Namespace

CutSheetMass Property

[image]