Revit 2013 API
ReferencePointArrayIterator Members
ReferencePointArrayIterator Class Constructors Methods Properties See Also Send Feedback

The ReferencePointArrayIterator type exposes the following members.

Constructors

 | Name | Description
Public method | ReferencePointArrayIterator | Initializes a new instance of the ReferencePointArrayIterator class

Methods

 | Name | Description
Public method | MoveNext |
Public method | Reset |

Properties

 | Name | Description
Public property | Current |

See Also

ReferencePointArrayIterator Class

ReferencePointArrayIterator Constructor

[image]