Revit 2013 API
WireConduitTypeSet Properties
WireConduitTypeSet Class See Also Send Feedback

The WireConduitTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty |
Public property | Size |

See Also

WireConduitTypeSet Class
Autodesk.Revit.DB.Electrical Namespace

IsEmpty Property

[image]