Revit 2013 API
GenericFormSetIterator Properties
GenericFormSetIterator Class See Also Send Feedback

The GenericFormSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

GenericFormSetIterator Class

Current Property

[image]