Revit 2013 API
BoundingBoxUV Constructor
BoundingBoxUV Class See Also Send Feedback
default constructor

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public BoundingBoxUV()
Visual Basic
Public Sub New
Visual C++
public:
BoundingBoxUV()

See Also

BoundingBoxUV Class
BoundingBoxUV Overload

BoundingBoxUV Constructor (Double, Double, Double, Double)

[image]