Revit 2013 API
BuiltInFailures..::..PerformanceFailures Class
BuiltInFailures Class Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static class PerformanceFailures
Visual Basic
Public NotInheritable Class PerformanceFailures
Visual C++
public ref class PerformanceFailures abstract sealed

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..BuiltInFailures..::..PerformanceFailures

See Also

BuiltInFailures..::..PerformanceFailures Members

BuiltInFailures.PerformanceFailures Members

[image] [image]