Revit 2013 API
IndependentTag Methods
IndependentTag Class See Also Send Feedback

The IndependentTag type exposes the following members.

Methods

 | Name | Description
Public method | CanLeaderEndConditionBeAssigned | Checks whether the LeaderEndCondition can be assigned.
Public method | GetTaggedLocalElement | Get the tagged local element if any.

See Also

IndependentTag Class

CanLeaderEndConditionBeAssigned Method

[image]