Revit 2013 API
OpenOptionsForUI..::..Dispose Method
OpenOptionsForUI Class See Also Send Feedback
Releases all resources used by the OpenOptionsForUI

Namespace: Autodesk.Revit.UI
Assembly: RevitAPIUI (in RevitAPIUI.dll) Version: 2013.0.0.0

Syntax

C#
public void Dispose()
Visual Basic
Public Sub Dispose
Visual C++
public:
virtual void Dispose() sealed

Implements

IDisposable..::..Dispose()()()()

See Also

OpenOptionsForUI Class
Autodesk.Revit.UI Namespace

OpenOptionsForUI Properties

[image] [image]