Revit 2013 API
PlanViewRange..::..Unlimited Property
PlanViewRange Class See Also Send Feedback
View range is unlimited

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public ElementId Unlimited { get; }
Visual Basic
Public ReadOnly Property Unlimited As ElementId
    Get
Visual C++
public:
property ElementId^ Unlimited {
    ElementId^ get ();
}

See Also

PlanViewRange Class

PlanViewRangeError Enumeration

[image]