Revit 2013 API
AssetPropertyString Members
AssetPropertyString Class Methods Properties See Also Send Feedback

The AssetPropertyString type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyString Class
Autodesk.Revit.Utility Namespace

AssetPropertyString Methods

[image] [image]