Revit 2013 API
CanExecuteEventArgs Methods
CanExecuteEventArgs Class See Also Send Feedback

The CanExecuteEventArgs type exposes the following members.

Methods

 | Name | Description
Public method | GetSelectedCategoryIds | Gets the category ids of selected elements.

See Also

CanExecuteEventArgs Class
Autodesk.Revit.UI.Events Namespace

GetSelectedCategoryIds Method

[image]