Revit 2013 API
CurtainCellSet..::..Insert Method
CurtainCellSet Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual bool Insert(
    CurtainCell item
)
Visual Basic
Public Overridable Function Insert ( _
    item As CurtainCell _
) As Boolean
Visual C++
public:
virtual bool Insert(
    CurtainCell^ item
)

Parameters

item
Type: Autodesk.Revit.DB..::..CurtainCell

See Also

CurtainCellSet Class

ReverseIterator Method

[image]