Revit 2013 API
InvalidLicenseException Members
InvalidLicenseException Class Methods Properties See Also Send Feedback

The InvalidLicenseException type exposes the following members.

Methods

 | Name | Description
Public method | GetObjectData | Retrieves data needed to serialize the target object. (Overrides InvalidOperationException..::..GetObjectData(SerializationInfo, StreamingContext).)

Properties

 | Name | Description

See Also

InvalidLicenseException Class
Autodesk.Revit.Exceptions Namespace

InvalidLicenseException Methods

[image] [image]