Revit 2013 API
PreviewControl Methods
PreviewControl Class See Also Send Feedback

The PreviewControl type exposes the following members.

Methods

 | Name | Description
Public method | Dispose | This method is called if the user explicitly disposes of the object (by calling the Dispose method in other managed languages, or the destructor in C++).

See Also

PreviewControl Class
Autodesk.Revit.UI Namespace

AddHandler Method

[image] [image]