Revit 2013 API
DuctSizeSettings Properties
DuctSizeSettings Class See Also Send Feedback

The DuctSizeSettings type exposes the following members.

Properties

 | Name | Description
Public property | Item | Get the DuctSizes for this DuctShape.

See Also

DuctSizeSettings Class
Autodesk.Revit.DB.Mechanical Namespace

Item Property

[image]