Revit 2013 API
FloorTypeSetIterator Methods
FloorTypeSetIterator Class See Also Send Feedback

The FloorTypeSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

FloorTypeSetIterator Class

MoveNext Method

[image]