Revit 2013 API
BuiltInFailures..::..SystemNavigatorFailures Class
BuiltInFailures Class Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static class SystemNavigatorFailures
Visual Basic
Public NotInheritable Class SystemNavigatorFailures
Visual C++
public ref class SystemNavigatorFailures abstract sealed

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..BuiltInFailures..::..SystemNavigatorFailures

See Also

BuiltInFailures..::..SystemNavigatorFailures Members

BuiltInFailures.SystemNavigatorFailures Members

[image] [image]