Revit 2013 API
WireTypeSet..::..ReverseIterator Method
WireTypeSet Class See Also Send Feedback

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual WireTypeSetIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As WireTypeSetIterator
Visual C++
public:
virtual WireTypeSetIterator^ ReverseIterator()

See Also

WireTypeSet Class
Autodesk.Revit.DB.Electrical Namespace

WireTypeSet Properties

[image] [image]