Revit 2013 API
DimensionType Properties
DimensionType Class See Also Send Feedback

The DimensionType type exposes the following members.

Properties

 | Name | Description
Public property | StyleType | The dimension style type of this DimensionType.

See Also

DimensionType Class

Parameter Property

[image] [image]