Revit 2013 API
AssetPropertyBoolean Properties
AssetPropertyBoolean Class See Also Send Feedback

The AssetPropertyBoolean type exposes the following members.

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyBoolean Class
Autodesk.Revit.Utility Namespace

Value Property

[image]