Revit 2013 API
ItemFactoryBase..::..NewGroup Method
ItemFactoryBase Class See Also Send Feedback

Overload List

 | Name | Description
Public method | NewGroup(ICollection<(Of <<'(ElementId>)>>)) | Creates a new type of group.
Public method | NewGroup(ElementSet) | Obsolete. Creates a new type of group.

See Also

ItemFactoryBase Class
ItemFactoryBase Members
Autodesk.Revit.Creation Namespace

NewGroup Method (ICollection(ElementId))

[image]