Revit 2013 API
ExternalApplicationArrayIterator Properties
ExternalApplicationArrayIterator Class See Also Send Feedback

The ExternalApplicationArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

ExternalApplicationArrayIterator Class
Autodesk.Revit.UI Namespace

Current Property

[image]