Revit 2013 API
PlanTopology..::..Level Property
PlanTopology Class See Also Send Feedback
The Level of the PlanTopology.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public Level Level { get; }
Visual Basic
Public ReadOnly Property Level As Level
    Get
Visual C++
public:
property Level^ Level {
    Level^ get ();
}

See Also

PlanTopology Class

Phase Property

[image]