Revit 2013 API
GroupType Members
GroupType Class Methods Properties See Also Send Feedback

The GroupType type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Groups | Retrieve a set of all the groups that have this type.

See Also

GroupType Class

GroupType Methods

[image] [image]