Revit 2013 API
SpaceFilter Members
SpaceFilter Class Constructors Methods Properties See Also Send Feedback

The SpaceFilter type exposes the following members.

Constructors

 | Name | Description
Public method | SpaceFilter | Constructs a filter which matches only spaces.

Methods

 | Name | Description

Properties

 | Name | Description

See Also

SpaceFilter Class
Autodesk.Revit.DB.Mechanical Namespace

SpaceFilter Constructor

[image]