Revit 2013 API
VectorAtPoint Constructor
VectorAtPoint Class See Also Send Feedback

Overload List

 | Name | Description
Public method | VectorAtPoint(VectorAtPoint) | Initializes a new instance of the VectorAtPoint class
Public method | VectorAtPoint(IList<(Of <<'(XYZ>)>>)) | Creates object from an array of vectors

See Also

VectorAtPoint Class
VectorAtPoint Members
Autodesk.Revit.DB.Analysis Namespace

VectorAtPoint Constructor (VectorAtPoint)

[image]