Revit 2013 API
GridNode Structure
Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public struct GridNode
Visual Basic
Public Structure GridNode
Visual C++
public value class GridNode

See Also

GridNode Members

GridNode Members

[image] [image]