Revit 2013 API
OpenOptionsForUI Constructor
OpenOptionsForUI Class See Also Send Feedback
Default constructor.

Namespace: Autodesk.Revit.UI
Assembly: RevitAPIUI (in RevitAPIUI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public OpenOptionsForUI()
Visual Basic
Public Sub New
Visual C++
public:
OpenOptionsForUI()

See Also

OpenOptionsForUI Class
Autodesk.Revit.UI Namespace

OpenOptionsForUI Methods

[image] [image]