Revit 2013 API
PlanTopology..::..~PlanTopology Method
PlanTopology Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public void ~PlanTopology()
Visual Basic
Public Sub ~PlanTopology
Visual C++
public:
void ~PlanTopology()

See Also

PlanTopology Class

GetRoomIds Method

[image]