Revit 2013 API
DuctSizes Properties
DuctSizes Class See Also Send Feedback

The DuctSizes type exposes the following members.

Properties

 | Name | Description
Public property | Count | Count of the items contained in the collection.

See Also

DuctSizes Class
Autodesk.Revit.DB.Mechanical Namespace

Count Property

[image]