Revit 2013 API
AssetPropertyDoubleArray4d Properties
AssetPropertyDoubleArray4d Class See Also Send Feedback

The AssetPropertyDoubleArray4d type exposes the following members.

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyDoubleArray4d Class
Autodesk.Revit.Utility Namespace

Value Property

[image]