Revit 2013 API
FacetingUtils Members
FacetingUtils Class Methods See Also Send Feedback

The FacetingUtils type exposes the following members.

Methods

 | Name | Description
 | ConvertTrianglesToQuads | Replaces pairs of adjacent, coplanar triangles by quadrilaterals.
Public method | Dispose | Releases all resources used by the FacetingUtils

See Also

FacetingUtils Class

FacetingUtils Methods

[image] [image]