Revit 2013 API
AssetPropertyTime Properties
AssetPropertyTime Class See Also Send Feedback

The AssetPropertyTime type exposes the following members.

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyTime Class
Autodesk.Revit.Utility Namespace

Value Property

[image]