Revit 2013 API
BuiltInFailures..::..KeynoteFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about KeynoteFailures.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static class KeynoteFailures
Visual Basic
Public NotInheritable Class KeynoteFailures
Visual C++
public ref class KeynoteFailures abstract sealed

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..BuiltInFailures..::..KeynoteFailures

See Also

BuiltInFailures..::..KeynoteFailures Members

BuiltInFailures.KeynoteFailures Members

[image] [image]