Revit 2013 API
WireMaterialTypeSet Properties
WireMaterialTypeSet Class See Also Send Feedback

The WireMaterialTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty |
Public property | Size |

See Also

WireMaterialTypeSet Class
Autodesk.Revit.DB.Electrical Namespace

IsEmpty Property

[image]