Revit 2013 API
SlabShapeVertexArrayIterator Properties
SlabShapeVertexArrayIterator Class See Also Send Feedback

The SlabShapeVertexArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

SlabShapeVertexArrayIterator Class

Current Property

[image]