Revit 2013 API
ExporterIFC..::..FileName Property
ExporterIFC Class See Also Send Feedback

Namespace: Autodesk.Revit.DB.IFC
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public string FileName { get; }
Visual Basic
Public ReadOnly Property FileName As String
    Get
Visual C++
public:
property String^ FileName {
    String^ get ();
}

See Also

ExporterIFC Class
Autodesk.Revit.DB.IFC Namespace

FileVersion Property

[image]