Revit 2013 API
FilteredElementIdIterator Properties
FilteredElementIdIterator Class See Also Send Feedback

The FilteredElementIdIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current |
Protected property | CurrentObject |

See Also

FilteredElementIdIterator Class

Current Property

[image]