Revit 2013 API
FamilyUtils Members
FamilyUtils Class Methods See Also Send Feedback

The FamilyUtils type exposes the following members.

Methods

 | Name | Description
 | ConvertFamilyToFaceHostBased | Converts a family to be face host based.
Public method | Dispose | Releases all resources used by the FamilyUtils
 | FamilyCanConvertToFaceHostBased | Indicates whether the family can be converted to face host based.

See Also

FamilyUtils Class

FamilyUtils Methods

[image] [image]