Revit 2013 API
SlabEdgeTypeSet Properties
SlabEdgeTypeSet Class See Also Send Feedback

The SlabEdgeTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of slab edge types that are in the set.

See Also

SlabEdgeTypeSet Class

IsEmpty Property

[image]