Revit 2013 API
IFCAnyHandle..::..Unset Method
IFCAnyHandle Class See Also Send Feedback
Clears the handle.

Namespace: Autodesk.Revit.DB.IFC
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public void Unset()
Visual Basic
Public Sub Unset
Visual C++
public:
void Unset()

See Also

IFCAnyHandle Class
Autodesk.Revit.DB.IFC Namespace

UnsetAttribute Method

[image]