Revit 2013 API
MullionTypeSet Properties
MullionTypeSet Class See Also Send Feedback

The MullionTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of mullion types that are in the set.

See Also

MullionTypeSet Class

IsEmpty Property

[image]