Revit 2013 API
ComboBoxMember Properties
ComboBoxMember Class See Also Send Feedback

The ComboBoxMember type exposes the following members.

Properties

 | Name | Description
Public property | GroupName | The group to which the ComboBoxMember is assigned.
Public property | Image | The image shown on the ComboBoxMember.

See Also

ComboBoxMember Class
Autodesk.Revit.UI Namespace

GroupName Property

[image]