Revit 2013 API
WireConduitTypeSetIterator Constructor
WireConduitTypeSetIterator Class See Also Send Feedback
Initializes a new instance of the WireConduitTypeSetIterator class

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public WireConduitTypeSetIterator()
Visual Basic
Public Sub New
Visual C++
public:
WireConduitTypeSetIterator()

See Also

WireConduitTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

WireConduitTypeSetIterator Methods

[image] [image]