Revit 2013 API
IEntryPoint Interface
Members See Also Send Feedback

Namespace: Autodesk.Revit.UI.Macros
Assembly: RevitAPIUI (in RevitAPIUI.dll) Version: 2013.0.0.0

Syntax

C#
public interface IEntryPoint
Visual Basic
Public Interface IEntryPoint
Visual C++
public interface class IEntryPoint

See Also

IEntryPoint Members
Autodesk.Revit.UI.Macros Namespace

IEntryPoint Members

[image] [image]