Revit 2013 API
RebarBendData Methods
RebarBendData Class See Also Send Feedback

The RebarBendData type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

RebarBendData Class
Autodesk.Revit.DB.Structure Namespace

Dispose Method

[image]