Revit 2013 API
FloorTypeSet Properties
FloorTypeSet Class See Also Send Feedback

The FloorTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of floor types that are in the set.

See Also

FloorTypeSet Class

IsEmpty Property

[image]