Revit 2013 API
FloorTypeSetIterator Properties
FloorTypeSetIterator Class See Also Send Feedback

The FloorTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

FloorTypeSetIterator Class

Current Property

[image]