Revit 2013 API
CombinableElement Members
CombinableElement Class Methods Properties See Also Send Feedback

The CombinableElement type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Combinations | The geometry combinations that this element belongs to.

See Also

CombinableElement Class

CombinableElement Methods

[image] [image]