Revit 2013 API
AssetPropertyFloat Members
AssetPropertyFloat Class Methods Properties See Also Send Feedback

The AssetPropertyFloat type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyFloat Class
Autodesk.Revit.Utility Namespace

AssetPropertyFloat Methods

[image] [image]