Revit 2013 API
BuiltInFailures..::..CurtainGridFamilyFailures..::..EnterValueBetween Property
BuiltInFailures..::..CurtainGridFamilyFailures Class See Also Send Feedback
Please enter a value between [Value] and [Value].

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static FailureDefinitionId EnterValueBetween { get; }
Visual Basic
Public Shared ReadOnly Property EnterValueBetween As FailureDefinitionId
    Get
Visual C++
public:
static property FailureDefinitionId^ EnterValueBetween {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::..CurtainGridFamilyFailures Class

InvalidCurtainPanelInModel Property

[image]