Revit 2013 API
BuiltInFailures..::..JoinElementsFailures..::..CannotCope Property
BuiltInFailures..::..JoinElementsFailures Class See Also Send Feedback
Can't apply Coping.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static FailureDefinitionId CannotCope { get; }
Visual Basic
Public Shared ReadOnly Property CannotCope As FailureDefinitionId
    Get
Visual C++
public:
static property FailureDefinitionId^ CannotCope {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::..JoinElementsFailures Class

CannotCutJoinedGeometry Property

[image]