Revit 2013 API
LoadCombinationArray Properties
LoadCombinationArray Class See Also Send Feedback

The LoadCombinationArray type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the array is empty.
Public property | Item | Gets or sets an item at a specified index within the array.
Public property | Size | Returns the number of objects that are in the array.

See Also

LoadCombinationArray Class
Autodesk.Revit.DB.Structure Namespace

IsEmpty Property

[image]