Revit 2013 API
WireMaterialTypeSet..::..ReverseIterator Method
WireMaterialTypeSet Class See Also Send Feedback

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual WireMaterialTypeSetIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As WireMaterialTypeSetIterator
Visual C++
public:
virtual WireMaterialTypeSetIterator^ ReverseIterator()

See Also

WireMaterialTypeSet Class
Autodesk.Revit.DB.Electrical Namespace

WireMaterialTypeSet Properties

[image] [image]