Revit 2013 API
BuiltInFailures..::..FabricAreaFailures Class
BuiltInFailures Class Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static class FabricAreaFailures
Visual Basic
Public NotInheritable Class FabricAreaFailures
Visual C++
public ref class FabricAreaFailures abstract sealed

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..BuiltInFailures..::..FabricAreaFailures

See Also

BuiltInFailures..::..FabricAreaFailures Members

BuiltInFailures.FabricAreaFailures Members

[image] [image]