Revit 2013 API
ModelPath Methods
ModelPath Class See Also Send Feedback

The ModelPath type exposes the following members.

Methods

 | Name | Description
Public method | Compare | Compares this ModelPath with another
Public method | Dispose |

See Also

ModelPath Class

Compare Method

[image]