Revit 2013 API
CurveElement Methods
CurveElement Class See Also Send Feedback

The CurveElement type exposes the following members.

Methods

 | Name | Description
Public method | GetLineStyleIds | Retrieves the set of available line style Element Ids.

See Also

CurveElement Class

GetLineStyleIds Method

[image]