Revit 2013 API
BuiltInFailures..::..SystemNavigatorFailures Properties
BuiltInFailures..::..SystemNavigatorFailures Class See Also Send Feedback

The BuiltInFailures..::..SystemNavigatorFailures type exposes the following members.

Properties

Name | Description
CannottFindCorrectTreeNode |
MultipleSelectNumberIsWrong |

See Also

BuiltInFailures..::..SystemNavigatorFailures Class

CannottFindCorrectTreeNode Property

[image]