Revit 2013 API
CurtainSystemTypeSetIterator Properties
CurtainSystemTypeSetIterator Class See Also Send Feedback

The CurtainSystemTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

CurtainSystemTypeSetIterator Class

Current Property

[image]