Revit 2013 API
AreaLoadTypeSet Properties
AreaLoadTypeSet Class See Also Send Feedback

The AreaLoadTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of areaload types that are in the set.

See Also

AreaLoadTypeSet Class
Autodesk.Revit.DB.Structure Namespace

IsEmpty Property

[image]