Revit 2013 API
BoundarySegmentArrayArray Constructor
BoundarySegmentArrayArray Class See Also Send Feedback
Initializes a new instance of the BoundarySegmentArrayArray class

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public BoundarySegmentArrayArray()
Visual Basic
Public Sub New
Visual C++
public:
BoundarySegmentArrayArray()

See Also

BoundarySegmentArrayArray Class
Autodesk.Revit.DB.Mechanical Namespace

BoundarySegmentArrayArray Methods

[image] [image]