Revit 2013 API
DialogBoxData Properties
DialogBoxData Class See Also Send Feedback

The DialogBoxData type exposes the following members.

Properties

 | Name | Description
Public property | HelpId | An ID that represents the dialog that has been displayed.

See Also

DialogBoxData Class
Autodesk.Revit.UI.Events Namespace

HelpId Property

[image]