Revit 2013 API
AddInCommandBinding Properties
AddInCommandBinding Class See Also Send Feedback

The AddInCommandBinding type exposes the following members.

Properties

 | Name | Description
Public property | RevitCommandId | The Revit command Id.

See Also

AddInCommandBinding Class
Autodesk.Revit.UI Namespace

RevitCommandId Property

[image]