Revit 2013 API
TopographySurface Members
TopographySurface Class Methods Properties See Also Send Feedback

The TopographySurface type exposes the following members.

Methods

 | Name | Description
Public method | AddPoints | Adds new points to a topography surface element.

Properties

 | Name | Description

See Also

TopographySurface Class

TopographySurface Methods

[image] [image]