Revit 2013 API
AnalysisResultSchema Constructor
AnalysisResultSchema Class See Also Send Feedback

Overload List

 | Name | Description
Public method | AnalysisResultSchema(AnalysisResultSchema) | Initializes a new instance of the AnalysisResultSchema class
Public method | AnalysisResultSchema(String, String) | Creates object and assigns name and description

See Also

AnalysisResultSchema Class
AnalysisResultSchema Members
Autodesk.Revit.DB.Analysis Namespace

AnalysisResultSchema Constructor (AnalysisResultSchema)

[image]