Revit 2013 API
SynchronizeWithCentralOptions Class
Members See Also Send Feedback
Options for save to central.

Namespace: Autodesk.Revit.DB.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public class SynchronizeWithCentralOptions
Visual Basic
Public Class SynchronizeWithCentralOptions
Visual C++
public ref class SynchronizeWithCentralOptions

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB.Events..::..SynchronizeWithCentralOptions

See Also

SynchronizeWithCentralOptions Members
Autodesk.Revit.DB.Events Namespace

SynchronizeWithCentralOptions Members

[image] [image]