Revit 2013 API
ComboBoxData Members
ComboBoxData Class Constructors Methods Properties See Also Send Feedback

The ComboBoxData type exposes the following members.

Constructors

 | Name | Description
Public method | ComboBoxData | Constructs a new instance of ComboBoxData.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Image | The image shown on the ComboBox.

See Also

ComboBoxData Class
Autodesk.Revit.UI Namespace

ComboBoxData Constructor

[image]