Revit 2013 API
RoomCreationData Properties
RoomCreationData Class See Also Send Feedback

The RoomCreationData type exposes the following members.

Properties

 | Name | Description
Public property | TagPoint | Get or set the location of room tag.

See Also

RoomCreationData Class
Autodesk.Revit.Creation Namespace

TagPoint Property

[image]