Revit 2013 API
CorrectionFactor Properties
CorrectionFactor Class See Also Send Feedback

The CorrectionFactor type exposes the following members.

Properties

 | Name | Description
Public property | Factor | Get factor value of wire correction factor.
Public property | Temperature | Get temperature which is used for specifying correction factor.

See Also

CorrectionFactor Class
Autodesk.Revit.DB.Electrical Namespace

Factor Property

[image]