Revit 2013 API
PointCollection Properties
PointCollection Class See Also Send Feedback

The PointCollection type exposes the following members.

Properties

 | Name | Description
Public property | Count | The number of points in this collection.

See Also

PointCollection Class
Autodesk.Revit.DB.PointClouds Namespace

Count Property

[image]