Revit 2013 API
GBXMLExportOptions Class
Members See Also Send Feedback
Green-Building XML Export options.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public class GBXMLExportOptions
Visual Basic
Public Class GBXMLExportOptions
Visual C++
public ref class GBXMLExportOptions

Remarks

Not used currently. Reserved for future use

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..GBXMLExportOptions

See Also

GBXMLExportOptions Members

GBXMLExportOptions Members

[image] [image]