Revit 2013 API
BuiltInFailures..::..PropertySetElementFailures Properties
BuiltInFailures..::..PropertySetElementFailures Class See Also Send Feedback

The BuiltInFailures..::..PropertySetElementFailures type exposes the following members.

Properties

Name | Description
EmptyPropertySetName |
NonStringParameterValue |
NonUniquePropertySetName |

See Also

BuiltInFailures..::..PropertySetElementFailures Class

EmptyPropertySetName Property

[image]