Revit 2013 API
FieldDomainPointsByParameter Members
FieldDomainPointsByParameter Class Constructors Methods See Also Send Feedback

The FieldDomainPointsByParameter type exposes the following members.

Constructors

 | Name | Description
Public method | FieldDomainPointsByParameter | Creates object from an array of one-dimensional point coordinates

Methods

 | Name | Description

See Also

FieldDomainPointsByParameter Class
Autodesk.Revit.DB.Analysis Namespace

FieldDomainPointsByParameter Constructor

[image]