Revit 2013 API
IntersectionResultArray Constructor
IntersectionResultArray Class See Also Send Feedback
Initializes a new instance of the IntersectionResultArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public IntersectionResultArray()
Visual Basic
Public Sub New
Visual C++
public:
IntersectionResultArray()

See Also

IntersectionResultArray Class

IntersectionResultArray Methods

[image] [image]