Revit 2013 API
BuiltInFailures..::..SketchFailures..::..HostFinishOverlapOld Property
BuiltInFailures..::..SketchFailures Class See Also Send Feedback
Host Finish overlapped.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static FailureDefinitionId HostFinishOverlapOld { get; }
Visual Basic
Public Shared ReadOnly Property HostFinishOverlapOld As FailureDefinitionId
    Get
Visual C++
public:
static property FailureDefinitionId^ HostFinishOverlapOld {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::..SketchFailures Class

InvalidAreaLoadSketch Property

[image]