Revit 2013 API
FabricArea..::..MinorSheetAlignment Property
FabricArea Class See Also Send Feedback
Fabric Sheet alignment in the fabric distribution

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public FabricSheetAlignment MinorSheetAlignment { get; }
Visual Basic
Public ReadOnly Property MinorSheetAlignment As FabricSheetAlignment
    Get
Visual C++
public:
property FabricSheetAlignment MinorSheetAlignment {
    FabricSheetAlignment get ();
}

See Also

FabricArea Class
Autodesk.Revit.DB.Structure Namespace

Parameter Property

[image] [image]