Revit 2013 API
IFCRange Properties
IFCRange Class See Also Send Feedback

The IFCRange type exposes the following members.

Properties

 | Name | Description
Public property | End | The ending value of the range.
Public property | Start | The starting value of the range.

See Also

IFCRange Class
Autodesk.Revit.DB.IFC Namespace

End Property

[image]