Revit 2013 API
TextNote Methods
TextNote Class See Also Send Feedback

The TextNote type exposes the following members.

Methods

 | Name | Description
Public method | AddLeader | Add a leader for the current TextNote object and return the new leader.
Public method | RemoveLeaders | Remove all the leaders for the current TextNote object.

See Also

TextNote Class

AddLeader Method

[image]