Revit 2013 API
TemperatureRatingTypeSetIterator Properties
TemperatureRatingTypeSetIterator Class See Also Send Feedback

The TemperatureRatingTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current |

See Also

TemperatureRatingTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

Current Property

[image]