Revit 2013 API
ExportUtils Class
Members See Also Send Feedback
This class provides utilities related to document export.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2011

Syntax

C#
public class ExportUtils : IDisposable
Visual Basic
Public Class ExportUtils _
    Implements IDisposable
Visual C++
public ref class ExportUtils : IDisposable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..ExportUtils

See Also

ExportUtils Members

ExportUtils Members

[image] [image]