Revit 2013 API
ViewSheetSets Properties
ViewSheetSets Class See Also Send Feedback

The ViewSheetSets type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of objects that are in the set.

See Also

ViewSheetSets Class

IsEmpty Property

[image]