Revit 2013 API
FilledRegionType..::..Background Property
FilledRegionType Class See Also Send Feedback
The background.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public FilledRegionBackground Background { get; set; }
Visual Basic
Public Property Background As FilledRegionBackground
    Get
    Set
Visual C++
public:
property FilledRegionBackground Background {
    FilledRegionBackground get ();
    void set (FilledRegionBackground value);
}

See Also

FilledRegionType Class

Color Property

[image]