Revit 2013 API
GBXMLExportOptions Members
GBXMLExportOptions Class Constructors Methods See Also Send Feedback

The GBXMLExportOptions type exposes the following members.

Constructors

 | Name | Description
Public method | GBXMLExportOptions | Default constructor. Sets all options to their default values.

Methods

 | Name | Description

See Also

GBXMLExportOptions Class

GBXMLExportOptions Constructor

[image]