Revit 2013 API
AnnotationSymbolTypeSet Properties
AnnotationSymbolTypeSet Class See Also Send Feedback

The AnnotationSymbolTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of AnnotationSymbol types that are in the set.

See Also

AnnotationSymbolTypeSet Class

IsEmpty Property

[image]