Revit 2013 API
InternalDefinitions Members
InternalDefinitions Class Constructors Methods Properties See Also Send Feedback

The InternalDefinitions type exposes the following members.

Constructors

 | Name | Description
Public method | InternalDefinitions | Initializes a new instance of the InternalDefinitions class

Methods

 | Name | Description

Properties

 | Name | Description

See Also

InternalDefinitions Class

InternalDefinitions Constructor

[image]