Revit 2013 API
LinePattern Properties
LinePattern Class See Also Send Feedback

The LinePattern type exposes the following members.

Properties

 | Name | Description
Public property | Name | Line pattern name.

See Also

LinePattern Class

Name Property

[image]