Revit 2013 API
WireConduitTypeSetIterator Properties
WireConduitTypeSetIterator Class See Also Send Feedback

The WireConduitTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current |

See Also

WireConduitTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

Current Property

[image]