Revit 2013 API
TabbedDialogExtension Methods
TabbedDialogExtension Class See Also Send Feedback

The TabbedDialogExtension type exposes the following members.

Methods

 | Name | Description
Public method | GetContextualHelp | Gets the contextual help.
Public method | SetContextualHelp | Sets the contextual help.

See Also

TabbedDialogExtension Class
Autodesk.Revit.UI Namespace

GetContextualHelp Method

[image]