Revit 2013 API
BuiltInFailures..::..HostFinishFailures..::..HostFinishTooThin Property
BuiltInFailures..::..HostFinishFailures Class See Also Send Feedback
Host Finish too thin.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static FailureDefinitionId HostFinishTooThin { get; }
Visual Basic
Public Shared ReadOnly Property HostFinishTooThin As FailureDefinitionId
    Get
Visual C++
public:
static property FailureDefinitionId^ HostFinishTooThin {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::..HostFinishFailures Class

BuiltInFailures.HostObjFailures Class

[image]