Revit 2013 API
RoofTypeSetIterator Properties
RoofTypeSetIterator Class See Also Send Feedback

The RoofTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

RoofTypeSetIterator Class

Current Property

[image]