Revit 2013 API
BuiltInFailures..::..DividedPathFailures Class
BuiltInFailures Class Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static class DividedPathFailures
Visual Basic
Public NotInheritable Class DividedPathFailures
Visual C++
public ref class DividedPathFailures abstract sealed

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..BuiltInFailures..::..DividedPathFailures

See Also

BuiltInFailures..::..DividedPathFailures Members

BuiltInFailures.DividedPathFailures Members

[image] [image]