Revit 2013 API
InstanceArrayIterator Properties
InstanceArrayIterator Class See Also Send Feedback

The InstanceArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

InstanceArrayIterator Class

Current Property

[image]