Revit 2013 API
CurtainSystemTypeSet Properties
CurtainSystemTypeSet Class See Also Send Feedback

The CurtainSystemTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of CurtainSystem types that are in the set.

See Also

CurtainSystemTypeSet Class

IsEmpty Property

[image]