Revit 2013 API
BuiltInFailures..::..HostFinishFailures..::..HostFinishFailedFaceActiveWarn Property
BuiltInFailures..::..HostFinishFailures Class See Also Send Feedback
Host Finish does not have any volume

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static FailureDefinitionId HostFinishFailedFaceActiveWarn { get; }
Visual Basic
Public Shared ReadOnly Property HostFinishFailedFaceActiveWarn As FailureDefinitionId
    Get
Visual C++
public:
static property FailureDefinitionId^ HostFinishFailedFaceActiveWarn {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::..HostFinishFailures Class

HostFinishFailedHostHow Property

[image]