Revit 2013 API
FluidTemperatureSetIterator Properties
FluidTemperatureSetIterator Class See Also Send Feedback

The FluidTemperatureSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Gets the item at the current position of the iterator.
Protected property | CurrentObject |

See Also

FluidTemperatureSetIterator Class
Autodesk.Revit.DB.Plumbing Namespace

Current Property

[image]