Revit 2013 API
LeaderArrayIterator Properties
LeaderArrayIterator Class See Also Send Feedback

The LeaderArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

LeaderArrayIterator Class

Current Property

[image]