Revit 2013 API
OpenOptionsForUI Methods
OpenOptionsForUI Class See Also Send Feedback

The OpenOptionsForUI type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

OpenOptionsForUI Class
Autodesk.Revit.UI Namespace

Dispose Method

[image]