Revit 2013 API
BaseImportOptions..::..GetRefPoint Method
BaseImportOptions Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public XYZ GetRefPoint()
Visual Basic
Public Function GetRefPoint As XYZ
Visual C++
public:
XYZ^ GetRefPoint()

See Also

BaseImportOptions Class

SetLayerSelection Method

[image]