Revit 2013 API
CurveByPointsArrayIterator Properties
CurveByPointsArrayIterator Class See Also Send Feedback

The CurveByPointsArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current |

See Also

CurveByPointsArrayIterator Class

Current Property

[image]