Revit 2013 API
PickedBox Members
PickedBox Class Methods Properties See Also Send Feedback

The PickedBox type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Max | Maximum coordinates (upper-right-front corner of the pick box).
Public property | Min | Minimum coordinates (lower-left-rear corner of the pick box).

See Also

PickedBox Class
Autodesk.Revit.UI.Selection Namespace

PickedBox Methods

[image] [image]