Revit 2013 API
SpaceTag Members
SpaceTag Class Methods Properties See Also Send Feedback

The SpaceTag type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Space | The space that the tag is associated with.
Public property | SpaceTagType | The tag type.

See Also

SpaceTag Class
Autodesk.Revit.DB.Mechanical Namespace

SpaceTag Methods

[image] [image]