Revit 2013 API
TableCellStyle Constructor
TableCellStyle Class See Also Send Feedback

Overload List

 | Name | Description
Public method | TableCellStyle()()()() | Initializes a new instance of the TableCellStyle class
Public method | TableCellStyle(TableCellStyle) | Initializes a new instance of the TableCellStyle class

See Also

TableCellStyle Class
TableCellStyle Members

TableCellStyle Constructor

[image]