Revit 2013 API
IEntryPoint..::..OnShutdown Method
IEntryPoint Interface See Also Send Feedback

Namespace: Autodesk.Revit.UI.Macros
Assembly: RevitAPIUI (in RevitAPIUI.dll) Version: 2013.0.0.0

Syntax

C#
void OnShutdown()
Visual Basic
Sub OnShutdown
Visual C++
void OnShutdown()

See Also

IEntryPoint Interface
Autodesk.Revit.UI.Macros Namespace

IEntryPoint Properties

[image] [image]