Revit 2013 API
WallTypeSetIterator Methods
WallTypeSetIterator Class See Also Send Feedback

The WallTypeSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

WallTypeSetIterator Class

MoveNext Method

[image]