Revit 2013 API
UIApplication..::..DoDragDrop Method
UIApplication Class See Also Send Feedback

Overload List

Name | Description
DoDragDrop(ICollection<(Of <<'(String>)>>)) | Initiates a drag and drop operation of a collection of file names on the Revit user interface.
DoDragDrop(Object, IDropHandler) | Initiates a drag and drop operation with a custom drop implementation.

See Also

UIApplication Class
UIApplication Members
Autodesk.Revit.UI Namespace

DoDragDrop Method (ICollection(String))

[image]