Revit 2013 API
ApplicationEntryPoint..::..CreateRibbonPanel Method
ApplicationEntryPoint Class See Also Send Feedback

Overload List

 | Name | Description
Public method | CreateRibbonPanel(String) |
Public method | CreateRibbonPanel(String, String) |
Public method | CreateRibbonPanel(Tab, String) |

See Also

ApplicationEntryPoint Class
ApplicationEntryPoint Members
Autodesk.Revit.UI.Macros Namespace

CreateRibbonPanel Method (String)

[image]