Revit 2013 API
ContextualHelp Properties
ContextualHelp Class See Also Send Feedback

The ContextualHelp type exposes the following members.

Properties

 | Name | Description
Public property | HelpPath | The context id, help URL, or help file path.
Public property | HelpTopicUrl | The help topic URL.
Public property | HelpType | The contextual help type.

See Also

ContextualHelp Class
Autodesk.Revit.UI Namespace

HelpPath Property

[image]