Revit 2013 API
FamilyUtils Class
Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public class FamilyUtils : IDisposable
Visual Basic
Public Class FamilyUtils _
    Implements IDisposable
Visual C++
public ref class FamilyUtils : IDisposable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..FamilyUtils

See Also

FamilyUtils Members

FamilyUtils Members

[image] [image]