Revit 2013 API
RebarCoverTypeSet Properties
RebarCoverTypeSet Class See Also Send Feedback

The RebarCoverTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of RebarCover types that are in the set.

See Also

RebarCoverTypeSet Class
Autodesk.Revit.DB.Structure Namespace

IsEmpty Property

[image]