Revit 2013 API
ComboBoxCurrentChangedEventArgs Members
ComboBoxCurrentChangedEventArgs Class Methods Properties See Also Send Feedback

The ComboBoxCurrentChangedEventArgs type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | NewValue | The current item for the ComboBox after the change.
Public property | OldValue | The current item for the ComboBox before the change.

See Also

ComboBoxCurrentChangedEventArgs Class
Autodesk.Revit.UI.Events Namespace

ComboBoxCurrentChangedEventArgs Methods

[image] [image]