Revit 2013 API
AssetPropertyDouble Properties
AssetPropertyDouble Class See Also Send Feedback

The AssetPropertyDouble type exposes the following members.

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyDouble Class
Autodesk.Revit.Utility Namespace

Value Property

[image]