Revit 2013 API
InsulationTypeSet..::..Clear Method
InsulationTypeSet Class See Also Send Feedback

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual void Clear()
Visual Basic
Public Overridable Sub Clear
Visual C++
public:
virtual void Clear()

See Also

InsulationTypeSet Class
Autodesk.Revit.DB.Electrical Namespace

Contains Method

[image]