Revit 2013 API
FabricSheetType..::..MinorSpacing Property
FabricSheetType Class See Also Send Feedback
Determines the spacing between the wires (not including the overhangs).

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public double MinorSpacing { get; }
Visual Basic
Public ReadOnly Property MinorSpacing As Double
    Get
Visual C++
public:
property double MinorSpacing {
    double get ();
}

See Also

FabricSheetType Class
Autodesk.Revit.DB.Structure Namespace

MinorStartOverhang Property

[image]