Revit 2013 API
LossFactor Properties
LossFactor Class See Also Send Feedback

The LossFactor type exposes the following members.

Properties

 | Name | Description
Public property | LossFactorValue | The calculated loss factor value

See Also

LossFactor Class
Autodesk.Revit.DB.Lighting Namespace

LossFactorValue Property

[image]