Revit 2013 API
DigitGroupingAmount Enumeration
See Also Send Feedback
An enumerated type listing the types of the Digit Grouping Amount that Autodesk Revit supports.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public enum DigitGroupingAmount
Visual Basic
Public Enumeration DigitGroupingAmount
Visual C++
public enum class DigitGroupingAmount

Members

Member name | Description
DGA_TWO |
DGA_THREE |

See Also

DigitGroupingSymbolType Enumeration

[image]