Revit 2013 API
InsulationTypeSet Properties
InsulationTypeSet Class See Also Send Feedback

The InsulationTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty |
Public property | Size |

See Also

InsulationTypeSet Class
Autodesk.Revit.DB.Electrical Namespace

IsEmpty Property

[image]