Revit 2013 API
CurtainSystemTypeSetIterator Methods
CurtainSystemTypeSetIterator Class See Also Send Feedback

The CurtainSystemTypeSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

CurtainSystemTypeSetIterator Class

MoveNext Method

[image]