Revit 2013 API
LineLoadTypeSet Properties
LineLoadTypeSet Class See Also Send Feedback

The LineLoadTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of lineload types that are in the set.

See Also

LineLoadTypeSet Class
Autodesk.Revit.DB.Structure Namespace

IsEmpty Property

[image]