Revit 2013 API
BasicFileInfo Methods
BasicFileInfo Class See Also Send Feedback

The BasicFileInfo type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
 | Extract | Retrieves basic file data.

See Also

BasicFileInfo Class

Dispose Method

[image]