Revit 2013 API
OpenOptions Properties
OpenOptions Class See Also Send Feedback

The OpenOptions type exposes the following members.

Properties

 | Name | Description
Public property | DetachFromCentralOption | Specifies whether or not a workset-enabled document is detached from its central document.

See Also

OpenOptions Class

DetachFromCentralOption Property

[image]