Revit 2013 API
FillGrid Constructor
FillGrid Class See Also Send Feedback

Overload List

 | Name | Description
Public method | FillGrid()()()() | Creates a simple fill grid.
Public method | FillGrid(FillGrid) | Creates a copy of a fill grid.
Public method | FillGrid(Double, Double) | Creates a simple fill grid with given angle and spacing.

See Also

FillGrid Class
FillGrid Members

FillGrid Constructor

[image]