Revit 2013 API
PlanTopology Methods
PlanTopology Class See Also Send Feedback

The PlanTopology type exposes the following members.

Methods

 | Name | Description
Public method | ~PlanTopology |
Public method | GetRoomIds | Retrieves room ElementIds of the PlanTopology in the last phase.

See Also

PlanTopology Class

~PlanTopology Method

[image]