Revit 2013 API
ValueAtPointBase..::..ClearAllFlags Method
ValueAtPointBase Class See Also Send Feedback
Clears flags for all measurements

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public void ClearAllFlags()
Visual Basic
Public Sub ClearAllFlags
Visual C++
public:
void ClearAllFlags()

See Also

ValueAtPointBase Class

ClearFlagsAt Method

[image]