Revit 2013 API
StringStringMapIterator Methods
StringStringMapIterator Class See Also Send Feedback

The StringStringMapIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the map.

See Also

StringStringMapIterator Class
Autodesk.Revit.Collections Namespace

MoveNext Method

[image]