Revit 2013 API
Group Properties
Group Class See Also Send Feedback

The Group type exposes the following members.

Properties

 | Name | Description
Public property | GroupType | Get or set the type of the group.
Public property | Location | This property is used to find the physical location of a group within project. (Overrides Element..::..Location.)
Public property | Members | Obsolete. Returns all the members of the group.

See Also

Group Class

GroupType Property

[image]