Revit 2013 API
FilterInverseRule Members
FilterInverseRule Class Constructors Methods See Also Send Feedback

The FilterInverseRule type exposes the following members.

Constructors

 | Name | Description
Public method | FilterInverseRule | Constructs a new instance of FilterInverseRule.

Methods

 | Name | Description
Public method | GetInnerRule | Gets the rule being inverted.
Public method | SetInnerRule | Gets the rule being inverted.

See Also

FilterInverseRule Class

FilterInverseRule Constructor

[image]