Revit 2013 API
TextNoteTypeSet Properties
TextNoteTypeSet Class See Also Send Feedback

The TextNoteTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of textnote types that are in the set.

See Also

TextNoteTypeSet Class

IsEmpty Property

[image]