Revit 2013 API
CategorySetIterator Methods
CategorySetIterator Class See Also Send Feedback

The CategorySetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

CategorySetIterator Class

MoveNext Method

[image]