Revit 2013 API
RebarShapeMultiplanarDefinition Methods
RebarShapeMultiplanarDefinition Class See Also Send Feedback

The RebarShapeMultiplanarDefinition type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | SetPresenceOfSegments | Simultaneously set the presence of all 3D segments.

See Also

RebarShapeMultiplanarDefinition Class
Autodesk.Revit.DB.Structure Namespace

Dispose Method

[image]