Revit 2013 API
MEPSystem..::..Remove Method
MEPSystem Class See Also Send Feedback

Overload List

 | Name | Description
Public method | Remove(ICollection<(Of <<'(ElementId>)>>)) | Remove elements from system.
Public method | Remove(ElementSet) | Obsolete. Remove elements from system.

See Also

MEPSystem Class
MEPSystem Members

Remove Method (ICollection(ElementId))

[image]