Revit 2013 API
TextBoxData Members
TextBoxData Class Constructors Methods Properties See Also Send Feedback

The TextBoxData type exposes the following members.

Constructors

 | Name | Description
Public method | TextBoxData | Constructs a new instance of TextBoxData.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Image | The image of the TextBox.

See Also

TextBoxData Class
Autodesk.Revit.UI Namespace

TextBoxData Constructor

[image]