Revit 2013 API
UIView Properties
UIView Class See Also Send Feedback

The UIView type exposes the following members.

Properties

 | Name | Description
Public property | ViewId | The id of the View associated with a UIView.

See Also

UIView Class
Autodesk.Revit.UI Namespace

ViewId Property

[image]