Revit 2013 API
AssetPropertyDoubleArray2d Members
AssetPropertyDoubleArray2d Class Methods Properties See Also Send Feedback

The AssetPropertyDoubleArray2d type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyDoubleArray2d Class
Autodesk.Revit.Utility Namespace

AssetPropertyDoubleArray2d Methods

[image] [image]