Revit 2013 API
FacetingUtils Methods
FacetingUtils Class See Also Send Feedback

The FacetingUtils type exposes the following members.

Methods

 | Name | Description
 | ConvertTrianglesToQuads | Replaces pairs of adjacent, coplanar triangles by quadrilaterals.
Public method | Dispose |

See Also

FacetingUtils Class

ConvertTrianglesToQuads Method

[image]