Revit 2013 API
CurveLoopIterator Properties
CurveLoopIterator Class See Also Send Feedback

The CurveLoopIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Gets the item at the current position of the iterator.
Protected property | CurrentObject |

See Also

CurveLoopIterator Class

Current Property

[image]