Revit 2013 API
ProjectUnit Methods
ProjectUnit Class See Also Send Feedback

The ProjectUnit type exposes the following members.

Methods

 | Name | Description
Public method | setDigitGroupingType | Set the Digit Grouping Amount, using the three types

See Also

ProjectUnit Class

setDigitGroupingType Method

[image]