Revit 2013 API
CommandEventArgs Members
CommandEventArgs Class Methods Properties See Also Send Feedback

The CommandEventArgs type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | ActiveDocument | The active document.
Public property | CommandId | The command id.

See Also

CommandEventArgs Class
Autodesk.Revit.UI.Events Namespace

CommandEventArgs Methods

[image] [image]