Revit 2013 API
WireTypeSetIterator Methods
WireTypeSetIterator Class See Also Send Feedback

The WireTypeSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext |
Public method | Reset |

See Also

WireTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

MoveNext Method

[image]