Revit 2013 API
SolidArrayIterator Properties
SolidArrayIterator Class See Also Send Feedback

The SolidArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

SolidArrayIterator Class

Current Property

[image]