Revit 2013 API
LoadCaseSet Properties
LoadCaseSet Class See Also Send Feedback

The LoadCaseSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of load cases that are in the set.

See Also

LoadCaseSet Class
Autodesk.Revit.DB.Structure Namespace

IsEmpty Property

[image]