Revit 2013 API
DWGExportOptions Constructor
DWGExportOptions Class See Also Send Feedback

Overload List

 | Name | Description
Public method | DWGExportOptions()()()() | Constructs a new instance of DWGExportOptions with default values of all properties.
Public method | DWGExportOptions(DWGExportOptions) | Constructs a new instance of DWGExportOptions as a copy of the export options.

See Also

DWGExportOptions Class
DWGExportOptions Members

DWGExportOptions Constructor

[image]