Revit 2013 API
ValueAtPoint Members
ValueAtPoint Class Constructors Methods See Also Send Feedback

The ValueAtPoint type exposes the following members.

Constructors

 | Name | Description
Public method | ValueAtPoint(IList<(Of <<'(Double>)>>)) | Creates object from an array of values
Public method | ValueAtPoint(ValueAtPoint) | Initializes a new instance of the ValueAtPoint class

Methods

 | Name | Description

See Also

ValueAtPoint Class
Autodesk.Revit.DB.Analysis Namespace

ValueAtPoint Constructor

[image] [image]