Revit 2013 API
CurtainCellSet Properties
CurtainCellSet Class See Also Send Feedback

The CurtainCellSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size |

See Also

CurtainCellSet Class

IsEmpty Property

[image]