Revit 2013 API
CurveByPointsArrayIterator..::..Reset Method
CurveByPointsArrayIterator Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual void Reset()
Visual Basic
Public Overridable Sub Reset
Visual C++
public:
virtual void Reset()

Implements

IEnumerator..::..Reset()()()()

See Also

CurveByPointsArrayIterator Class

CurveByPointsArrayIterator Properties

[image] [image]