Revit 2013 API
RebarShapeConstraint180DegreeDefaultBend Members
RebarShapeConstraint180DegreeDefaultBend Class Constructors Methods See Also Send Feedback

The RebarShapeConstraint180DegreeDefaultBend type exposes the following members.

Constructors

 | Name | Description
Public method | RebarShapeConstraint180DegreeDefaultBend | Create a 180-degree bend constraint.

Methods

 | Name | Description

See Also

RebarShapeConstraint180DegreeDefaultBend Class
Autodesk.Revit.DB.Structure Namespace

RebarShapeConstraint180DegreeDefaultBend Constructor

[image]