Revit 2013 API
FaceSplitter Members
FaceSplitter Class Methods Properties See Also Send Feedback

The FaceSplitter type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | SplitElementId | The id of the element whose face is split by this element.

See Also

FaceSplitter Class

FaceSplitter Methods

[image] [image]