Revit 2013 API
BuiltInFailures..::..DPartFailures Class
BuiltInFailures Class Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static class DPartFailures
Visual Basic
Public NotInheritable Class DPartFailures
Visual C++
public ref class DPartFailures abstract sealed

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..BuiltInFailures..::..DPartFailures

See Also

BuiltInFailures..::..DPartFailures Members

BuiltInFailures.DPartFailures Members

[image] [image]