Revit 2013 API
FabricReinSpanSymbol Members
FabricReinSpanSymbol Class Methods Properties See Also Send Feedback

The FabricReinSpanSymbol type exposes the following members.

Methods

 | Name | Description
 | Create | Creates a new instance of FabricReinSpanSymbol in the project

Properties

 | Name | Description

See Also

FabricReinSpanSymbol Class
Autodesk.Revit.DB.Structure Namespace

FabricReinSpanSymbol Methods

[image] [image]