Revit 2013 API
ApplicationEntryPoint..::..LoadedApplications Property
ApplicationEntryPoint Class See Also Send Feedback

Namespace: Autodesk.Revit.UI.Macros
Assembly: RevitAPIUI (in RevitAPIUI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual ExternalApplicationArray LoadedApplications { get; }
Visual Basic
Public Overridable ReadOnly Property LoadedApplications As ExternalApplicationArray
    Get
Visual C++
public:
virtual property ExternalApplicationArray^ LoadedApplications {
    ExternalApplicationArray^ get ();
}

See Also

ApplicationEntryPoint Class
Autodesk.Revit.UI.Macros Namespace

MainWindowExtents Property

[image]