Revit 2013 API
ModelPathUtils Class
Members See Also Send Feedback
Utility functions using ModelPaths

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public class ModelPathUtils : IDisposable
Visual Basic
Public Class ModelPathUtils _
    Implements IDisposable
Visual C++
public ref class ModelPathUtils : IDisposable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..ModelPathUtils

See Also

ModelPathUtils Members

ModelPathUtils Members

[image] [image]