Revit 2013 API
ValueAtPointBase..::..ClearFlagsAt Method
ValueAtPointBase Class See Also Send Feedback
Clears flags for the given measurement

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public void ClearFlagsAt(
    int measurement
)
Visual Basic
Public Sub ClearFlagsAt ( _
    measurement As Integer _
)
Visual C++
public:
void ClearFlagsAt(
    int measurement
)

Parameters

measurement
Type: System..::..Int32
Measurement for which to clear flags

See Also

ValueAtPointBase Class

Dispose Method

[image]