Revit 2013 API
PointLoadTypeSet Properties
PointLoadTypeSet Class See Also Send Feedback

The PointLoadTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of pointload types that are in the set.

See Also

PointLoadTypeSet Class
Autodesk.Revit.DB.Structure Namespace

IsEmpty Property

[image]