Revit 2013 API
ViewScheduleExportOptions..::..TextQualifier Property
ViewScheduleExportOptions Class See Also Send Feedback
How to qualify text fields. Default is DoubleQuote.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public ExportTextQualifier TextQualifier { get; set; }
Visual Basic
Public Property TextQualifier As ExportTextQualifier
    Get
    Set
Visual C++
public:
property ExportTextQualifier TextQualifier {
    ExportTextQualifier get ();
    void set (ExportTextQualifier value);
}

See Also

ViewScheduleExportOptions Class

ViewSection Class

[image]