Revit 2013 API
PointIterator Properties
PointIterator Class See Also Send Feedback

The PointIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current |
Public property | CurrentObject |

See Also

PointIterator Class
Autodesk.Revit.DB.PointClouds Namespace

Current Property

[image]