Revit 2013 API
ApplicationEntryPoint..::..DoDragDrop Method
ApplicationEntryPoint Class See Also Send Feedback

Overload List

Name | Description
DoDragDrop(ICollection<(Of <<'(String>)>>)) |
DoDragDrop(Object, IDropHandler) |

See Also

ApplicationEntryPoint Class
ApplicationEntryPoint Members
Autodesk.Revit.UI.Macros Namespace

DoDragDrop Method (ICollection(String))

[image]