Revit 2013 API
StructuralInstanceUsageFilter Properties
StructuralInstanceUsageFilter Class See Also Send Feedback

The StructuralInstanceUsageFilter type exposes the following members.

Properties

 | Name | Description
Public property | StructuralUsage | The family instance structural usage.

See Also

StructuralInstanceUsageFilter Class
Autodesk.Revit.DB.Structure Namespace

StructuralUsage Property

[image]