Revit 2013 API
ApplicationException Properties
ApplicationException Class See Also Send Feedback

The ApplicationException type exposes the following members.

Properties

 | Name | Description
Public property | FunctionId | The information of the function throwing the exception.

See Also

ApplicationException Class
Autodesk.Revit.Exceptions Namespace

FunctionId Property

[image]