Revit 2013 API
BuiltInFailures..::..OverlapFailure Class
BuiltInFailures Class Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static class OverlapFailure
Visual Basic
Public NotInheritable Class OverlapFailure
Visual C++
public ref class OverlapFailure abstract sealed

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..BuiltInFailures..::..OverlapFailure

See Also

BuiltInFailures..::..OverlapFailure Members

BuiltInFailures.OverlapFailure Members

[image] [image]