Revit 2013 API
RebarShapeConstraintFixedSegmentDir Properties
RebarShapeConstraintFixedSegmentDir Class See Also Send Feedback

The RebarShapeConstraintFixedSegmentDir type exposes the following members.

Properties

 | Name | Description
Public property | Direction |

See Also

RebarShapeConstraintFixedSegmentDir Class
Autodesk.Revit.DB.Structure Namespace

Direction Property

[image]