Revit 2013 API
AssetPropertyReference Members
AssetPropertyReference Class Methods Properties See Also Send Feedback

The AssetPropertyReference type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyReference Class
Autodesk.Revit.Utility Namespace

AssetPropertyReference Methods

[image] [image]