Revit 2013 API
BoundaryConditions Methods
BoundaryConditions Class See Also Send Feedback

The BoundaryConditions type exposes the following members.

Methods

 | Name | Description
Public method | associateWithLoad | Sets the Autodesk::Revit::DB::ElementId^ of Load to associate.

See Also

BoundaryConditions Class

associateWithLoad Method

[image]