Revit 2013 API
PanelTypeSetIterator Properties
PanelTypeSetIterator Class See Also Send Feedback

The PanelTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

PanelTypeSetIterator Class

Current Property

[image]