Revit 2013 API
RebarShapeDefinitionByArc Properties
RebarShapeDefinitionByArc Class See Also Send Feedback

The RebarShapeDefinitionByArc type exposes the following members.

Properties

 | Name | Description
Public property | Type | Among those rebar shapes defined by an arc, specify which kind.

See Also

RebarShapeDefinitionByArc Class
Autodesk.Revit.DB.Structure Namespace

Type Property

[image]