Revit 2013 API
AssetPropertyDouble Members
AssetPropertyDouble Class Methods Properties See Also Send Feedback

The AssetPropertyDouble type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyDouble Class
Autodesk.Revit.Utility Namespace

AssetPropertyDouble Methods

[image] [image]