Revit 2013 API
WireTypeSetIterator Properties
WireTypeSetIterator Class See Also Send Feedback

The WireTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current |

See Also

WireTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

Current Property

[image]