Revit 2013 API
StringStringMap Constructor
StringStringMap Class See Also Send Feedback
Initializes a new instance of the StringStringMap class

Namespace: Autodesk.Revit.Collections
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public StringStringMap()
Visual Basic
Public Sub New
Visual C++
public:
StringStringMap()

See Also

StringStringMap Class
Autodesk.Revit.Collections Namespace

StringStringMap Methods

[image] [image]