Revit 2013 API
BuildingPadType Members
BuildingPadType Class Methods Properties See Also Send Feedback

The BuildingPadType type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | ThermalProperties | The calculated and settable thermal properties of the BuildingPadType

See Also

BuildingPadType Class

BuildingPadType Methods

[image] [image]