Revit 2013 API
FluidTemperature Properties
FluidTemperature Class See Also Send Feedback

The FluidTemperature type exposes the following members.

Properties

 | Name | Description
Public property | Density | The density value
Public property | Temperature | The temperature value
Public property | Viscosity | The viscosity value

See Also

FluidTemperature Class
Autodesk.Revit.DB.Plumbing Namespace

Density Property

[image]