Revit 2013 API
ElementTransformUtils Class
Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public class ElementTransformUtils : IDisposable
Visual Basic
Public Class ElementTransformUtils _
    Implements IDisposable
Visual C++
public ref class ElementTransformUtils : IDisposable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..ElementTransformUtils

See Also

ElementTransformUtils Members

ElementTransformUtils Members

[image] [image]