Revit 2013 API
OpenOptionsForUI Properties
OpenOptionsForUI Class See Also Send Feedback

The OpenOptionsForUI type exposes the following members.

Properties

 | Name | Description
Public property | DetachFromCentralOption | Specifies whether or not a workset-enabled document is detached from its central document.

See Also

OpenOptionsForUI Class
Autodesk.Revit.UI Namespace

DetachFromCentralOption Property

[image]