Revit 2013 API
BasePoint Members
BasePoint Class Methods Properties See Also Send Feedback

The BasePoint type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | IsShared | Indicates whether the base point is shared.

See Also

BasePoint Class

BasePoint Methods

[image] [image]