Revit 2013 API
AssemblyMemberDifferentType Properties
AssemblyMemberDifferentType Class See Also Send Feedback

The AssemblyMemberDifferentType type exposes the following members.

Properties

 | Name | Description
Public property | TypeId1 | Type id of the first assembly member
Public property | TypeId2 | Type id of the second assembly member

See Also

AssemblyMemberDifferentType Class

TypeId1 Property

[image]