Revit 2013 API
EdgeArrayArray Constructor
EdgeArrayArray Class See Also Send Feedback
Initializes a new instance of the EdgeArrayArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public EdgeArrayArray()
Visual Basic
Public Sub New
Visual C++
public:
EdgeArrayArray()

See Also

EdgeArrayArray Class

EdgeArrayArray Methods

[image] [image]