Revit 2013 API
TableView..::..MinimumColumnWidth Property
TableView Class See Also Send Feedback
Gets the minimum column width

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public int MinimumColumnWidth { get; }
Visual Basic
Public ReadOnly Property MinimumColumnWidth As Integer
    Get
Visual C++
public:
property int MinimumColumnWidth {
    int get ();
}

See Also

TableView Class

MinimumRowHeight Property

[image]