Revit 2013 API
FasciaTypeSet Properties
FasciaTypeSet Class See Also Send Feedback

The FasciaTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of fascia types that are in the set.

See Also

FasciaTypeSet Class
Autodesk.Revit.DB.Architecture Namespace

IsEmpty Property

[image]