Revit 2013 API
BuiltInFailures..::..OffsetFacesCellLegacyFailures Class
BuiltInFailures Class Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static class OffsetFacesCellLegacyFailures
Visual Basic
Public NotInheritable Class OffsetFacesCellLegacyFailures
Visual C++
public ref class OffsetFacesCellLegacyFailures abstract sealed

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..BuiltInFailures..::..OffsetFacesCellLegacyFailures

See Also

BuiltInFailures..::..OffsetFacesCellLegacyFailures Members

BuiltInFailures.OffsetFacesCellLegacyFailures Members

[image] [image]