Revit 2013 API
GridTypeSetIterator Methods
GridTypeSetIterator Class See Also Send Feedback

The GridTypeSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

GridTypeSetIterator Class

MoveNext Method

[image]