Revit 2013 API
SpatialElementCalculationPoint Properties
SpatialElementCalculationPoint Class See Also Send Feedback

The SpatialElementCalculationPoint type exposes the following members.

Properties

 | Name | Description
Public property | MarkerPosition | The position of the spatial element calculation point marker.
Public property | Position | The position of the spatial element calculation point.

See Also

SpatialElementCalculationPoint Class

MarkerPosition Property

[image]