Revit 2013 API
FabricArea..::..IsValidMinorLapSplice Method
FabricArea Class See Also Send Feedback

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public bool IsValidMinorLapSplice(
    double minorLapSplice
)
Visual Basic
Public Function IsValidMinorLapSplice ( _
    minorLapSplice As Double _
) As Boolean
Visual C++
public:
bool IsValidMinorLapSplice(
    double minorLapSplice
)

Parameters

minorLapSplice
Type: System..::..Double

See Also

FabricArea Class
Autodesk.Revit.DB.Structure Namespace

SetFabricLocation Method

[image]