Revit 2013 API
CurveByPointsArray Properties
CurveByPointsArray Class See Also Send Feedback

The CurveByPointsArray type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty |
Public property | Item |
Public property | Size |

See Also

CurveByPointsArray Class

IsEmpty Property

[image]