Revit 2013 API
RevitLinkOptions Methods
RevitLinkOptions Class See Also Send Feedback

The RevitLinkOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

RevitLinkOptions Class

Dispose Method

[image]