Revit 2013 API
WireMaterialTypeSet..::..Clear Method
WireMaterialTypeSet Class See Also Send Feedback

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual void Clear()
Visual Basic
Public Overridable Sub Clear
Visual C++
public:
virtual void Clear()

See Also

WireMaterialTypeSet Class
Autodesk.Revit.DB.Electrical Namespace

Contains Method

[image]