Revit 2013 API
TextBoxData Properties
TextBoxData Class See Also Send Feedback

The TextBoxData type exposes the following members.

Properties

 | Name | Description
Public property | Image | The image of the TextBox.

See Also

TextBoxData Class
Autodesk.Revit.UI Namespace

Image Property

[image]