Revit 2013 API
DisplayingOptionsDialogEventArgs Methods
DisplayingOptionsDialogEventArgs Class See Also Send Feedback

The DisplayingOptionsDialogEventArgs type exposes the following members.

Methods

 | Name | Description
Public method | AddTab | Add tab to option dialog with tab name and handler information.

See Also

DisplayingOptionsDialogEventArgs Class
Autodesk.Revit.UI.Events Namespace

AddTab Method

[image]