Revit 2013 API
PointCloudFilterUtils Methods
PointCloudFilterUtils Class See Also Send Feedback

The PointCloudFilterUtils type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
 | GetFilteredOutline | Computes outline of a part of a box that satisfies given PointCloudFilter.

See Also

PointCloudFilterUtils Class
Autodesk.Revit.DB.PointClouds Namespace

Dispose Method

[image]