Revit 2013 API
LoadTypeBaseSet Properties
LoadTypeBaseSet Class See Also Send Feedback

The LoadTypeBaseSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of load type bases that are in the set.

See Also

LoadTypeBaseSet Class
Autodesk.Revit.DB.Structure Namespace

IsEmpty Property

[image]