Revit 2013 API
ColumnAttachment..::..BaseOrTop Property
ColumnAttachment Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public int BaseOrTop { get; }
Visual Basic
Public ReadOnly Property BaseOrTop As Integer
    Get
Visual C++
public:
property int BaseOrTop {
    int get ();
}

See Also

ColumnAttachment Class

CutStyle Property

[image]