Revit 2013 API
ElementClassFilter Methods
ElementClassFilter Class See Also Send Feedback

The ElementClassFilter type exposes the following members.

Methods

 | Name | Description
Public method | GetElementClass | The class for the filter.

See Also

ElementClassFilter Class

GetElementClass Method

[image]