Revit 2013 API
CableTray Properties
CableTray Class See Also Send Feedback

The CableTray type exposes the following members.

Properties

 | Name | Description
Public property | RungSpace |

See Also

CableTray Class
Autodesk.Revit.DB.Electrical Namespace

Parameter Property

[image] [image]