Revit 2013 API
ContFooting Properties
ContFooting Class See Also Send Feedback

The ContFooting type exposes the following members.

Properties

 | Name | Description
Public property | FootingType | Retrieves an object that represents the type of the footing.

See Also

ContFooting Class

FootingType Property

[image]