Revit 2013 API
ReferencePointArray..::..ReverseIterator Method
ReferencePointArray Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual ReferencePointArrayIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As ReferencePointArrayIterator
Visual C++
public:
virtual ReferencePointArrayIterator^ ReverseIterator()

See Also

ReferencePointArray Class

ReferencePointArray Properties

[image] [image]