Revit 2013 API
RevitAPIEventArgs Properties
RevitAPIEventArgs Class See Also Send Feedback

The RevitAPIEventArgs type exposes the following members.

Properties

 | Name | Description
Public property | Cancellable | Indicates whether an event may be cancelled by an event delegate.

See Also

RevitAPIEventArgs Class
Autodesk.Revit.DB.Events Namespace

Cancellable Property

[image]