Revit 2013 API
SATExportOptions Members
SATExportOptions Class Constructors Methods See Also Send Feedback

The SATExportOptions type exposes the following members.

Constructors

 | Name | Description
Public method | SATExportOptions | Default constructor. Sets all options to their default values.

Methods

 | Name | Description

See Also

SATExportOptions Class

SATExportOptions Constructor

[image]