Revit 2013 API
BuiltInFailures..::..ElectricityFailures Class
BuiltInFailures Class Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static class ElectricityFailures
Visual Basic
Public NotInheritable Class ElectricityFailures
Visual C++
public ref class ElectricityFailures abstract sealed

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..BuiltInFailures..::..ElectricityFailures

See Also

BuiltInFailures..::..ElectricityFailures Members

BuiltInFailures.ElectricityFailures Members

[image] [image]