Revit 2013 API
ElectricalConnector Properties
ElectricalConnector Class See Also Send Feedback

The ElectricalConnector type exposes the following members.

Properties

 | Name | Description
Public property | SystemType | The system type of the connector.

See Also

ElectricalConnector Class
Autodesk.Revit.DB.Electrical Namespace

Parameter Property

[image] [image]