Revit 2013 API
BeamSystemTypeSet Properties
BeamSystemTypeSet Class See Also Send Feedback

The BeamSystemTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty |
Public property | Size |

See Also

BeamSystemTypeSet Class

IsEmpty Property

[image]