Revit 2013 API
FilledRegion Properties
FilledRegion Class See Also Send Feedback

The FilledRegion type exposes the following members.

Properties

 | Name | Description
Public property | IsMasking | Indicates whether the filled region is masking or not.

See Also

FilledRegion Class

IsMasking Property

[image]