Revit 2013 API
FabricSheet..::..CutOverallLength Property
FabricSheet Class See Also Send Feedback
Sheet Length after cutting

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public double CutOverallLength { get; }
Visual Basic
Public ReadOnly Property CutOverallLength As Double
    Get
Visual C++
public:
property double CutOverallLength {
    double get ();
}

See Also

FabricSheet Class
Autodesk.Revit.DB.Structure Namespace

CutOverallWidth Property

[image]