Revit 2013 API
FamilyUtils Methods
FamilyUtils Class See Also Send Feedback

The FamilyUtils type exposes the following members.

Methods

 | Name | Description
 | ConvertFamilyToFaceHostBased | Converts a family to be face host based.
Public method | Dispose |
 | FamilyCanConvertToFaceHostBased | Indicates whether the family can be converted to face host based.

See Also

FamilyUtils Class

ConvertFamilyToFaceHostBased Method

[image]