Revit 2013 API
IFCStairRampContainerInfo..::..Create Method
IFCStairRampContainerInfo Class See Also Send Feedback

Overload List

Name | Description
Create(IFCAnyHandle, IList<(Of <<'(IFCAnyHandle>)>>), IFCAnyHandle) | Creates a new instance of an IFCStairRamp.
Create(IList<(Of <<'(IFCAnyHandle>)>>), IList<(Of <<'(IList<(Of <<'(IFCAnyHandle>)>>)>)>>), IList<(Of <<'(IFCAnyHandle>)>>)) | Creates a new instance of an IFCStairRamp.

See Also

IFCStairRampContainerInfo Class
IFCStairRampContainerInfo Members
Autodesk.Revit.DB.IFC Namespace

Create Method (IFCAnyHandle, IList(IFCAnyHandle), IFCAnyHandle)

[image]