Revit 2013 API
RevitLinkInstance Methods
RevitLinkInstance Class See Also Send Feedback

The RevitLinkInstance type exposes the following members.

Methods

 | Name | Description
 | Create | Creates a new instance of a linked Revit project (RevitLinkType).

See Also

RevitLinkInstance Class

Create Method

[image]