Revit 2013 API
RibbonPanel..::..AddStackedItems Method
RibbonPanel Class See Also Send Feedback

Overload List

 | Name | Description
Public method | AddStackedItems(RibbonItemData, RibbonItemData) | Adds two stacked items to the panel.
Public method | AddStackedItems(RibbonItemData, RibbonItemData, RibbonItemData) | Adds three stacked items to the panel.

See Also

RibbonPanel Class
RibbonPanel Members
Autodesk.Revit.UI Namespace

AddStackedItems Method (RibbonItemData, RibbonItemData)

[image]