Revit 2013 API
ComboBoxCurrentChangedEventArgs Properties
ComboBoxCurrentChangedEventArgs Class See Also Send Feedback

The ComboBoxCurrentChangedEventArgs type exposes the following members.

Properties

 | Name | Description
Public property | NewValue | The current item for the ComboBox after the change.
Public property | OldValue | The current item for the ComboBox before the change.

See Also

ComboBoxCurrentChangedEventArgs Class
Autodesk.Revit.UI.Events Namespace

NewValue Property

[image]