Revit 2013 API
TriangulatedSolidOrShell Class
Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public class TriangulatedSolidOrShell : IDisposable
Visual Basic
Public Class TriangulatedSolidOrShell _
    Implements IDisposable
Visual C++
public ref class TriangulatedSolidOrShell : IDisposable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..TriangulatedSolidOrShell

See Also

TriangulatedSolidOrShell Members

TriangulatedSolidOrShell Members

[image] [image]