Revit 2013 API
BuiltInFailures..::..AssemblyFailures Class
BuiltInFailures Class Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static class AssemblyFailures
Visual Basic
Public NotInheritable Class AssemblyFailures
Visual C++
public ref class AssemblyFailures abstract sealed

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..BuiltInFailures..::..AssemblyFailures

See Also

BuiltInFailures..::..AssemblyFailures Members

BuiltInFailures.AssemblyFailures Members

[image] [image]