Revit 2013 API
WireTypeSetIterator Constructor
WireTypeSetIterator Class See Also Send Feedback
Initializes a new instance of the WireTypeSetIterator class

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public WireTypeSetIterator()
Visual Basic
Public Sub New
Visual C++
public:
WireTypeSetIterator()

See Also

WireTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

WireTypeSetIterator Methods

[image] [image]