Revit 2013 API
AssetPropertyDoubleArray2d Properties
AssetPropertyDoubleArray2d Class See Also Send Feedback

The AssetPropertyDoubleArray2d type exposes the following members.

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyDoubleArray2d Class
Autodesk.Revit.Utility Namespace

Value Property

[image]