Revit 2013 API
BeamSystemTypeSetIterator Constructor
BeamSystemTypeSetIterator Class See Also Send Feedback
Initializes a new instance of the BeamSystemTypeSetIterator class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public BeamSystemTypeSetIterator()
Visual Basic
Public Sub New
Visual C++
public:
BeamSystemTypeSetIterator()

See Also

BeamSystemTypeSetIterator Class

BeamSystemTypeSetIterator Methods

[image] [image]