Revit 2013 API
CurtainCellSet..::..Erase Method
CurtainCellSet Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual int Erase(
    CurtainCell item
)
Visual Basic
Public Overridable Function Erase ( _
    item As CurtainCell _
) As Integer
Visual C++
public:
virtual int Erase(
    CurtainCell^ item
)

Parameters

item
Type: Autodesk.Revit.DB..::..CurtainCell

See Also

CurtainCellSet Class

ForwardIterator Method

[image]