Revit 2013 API
BoundarySegmentArrayIterator Properties
BoundarySegmentArrayIterator Class See Also Send Feedback

The BoundarySegmentArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

BoundarySegmentArrayIterator Class
Autodesk.Revit.DB.Architecture Namespace

Current Property

[image]