Revit 2013 API
AssetPropertyReference Properties
AssetPropertyReference Class See Also Send Feedback

The AssetPropertyReference type exposes the following members.

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyReference Class
Autodesk.Revit.Utility Namespace

Value Property

[image]