Revit 2013 API
InsulationTypeSetIterator Constructor
InsulationTypeSetIterator Class See Also Send Feedback
Initializes a new instance of the InsulationTypeSetIterator class

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public InsulationTypeSetIterator()
Visual Basic
Public Sub New
Visual C++
public:
InsulationTypeSetIterator()

See Also

InsulationTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

InsulationTypeSetIterator Methods

[image] [image]