Revit 2013 API
InSessionPrintSetting Members
InSessionPrintSetting Class Methods Properties See Also Send Feedback

The InSessionPrintSetting type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | PrintParameters | Returns the Parameters of Print Setup.

See Also

InSessionPrintSetting Class

InSessionPrintSetting Methods

[image] [image]