Revit 2013 API
Plane Constructor
Plane Class See Also Send Feedback

Overload List

 | Name | Description
Public method | Plane(XYZ, XYZ) | Constructor for geometry plane.
Public method | Plane(XYZ, XYZ, XYZ) | Constructor for geometry plane.

See Also

Plane Class
Plane Members

Plane Constructor (XYZ, XYZ)

[image]