Revit 2013 API
WallTypeSetIterator Properties
WallTypeSetIterator Class See Also Send Feedback

The WallTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

WallTypeSetIterator Class

Current Property

[image]