Revit 2013 API
PlanViewRange..::..LevelBelow Property
PlanViewRange Class See Also Send Feedback
View range for the level below the specified plane

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public ElementId LevelBelow { get; }
Visual Basic
Public ReadOnly Property LevelBelow As ElementId
    Get
Visual C++
public:
property ElementId^ LevelBelow {
    ElementId^ get ();
}

See Also

PlanViewRange Class

Unlimited Property

[image]