Revit 2013 API
AssetPropertyDoubleArray4d Class
Members See Also Send Feedback

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public class AssetPropertyDoubleArray4d : AssetProperty
Visual Basic
Public Class AssetPropertyDoubleArray4d _
    Inherits AssetProperty
Visual C++
public ref class AssetPropertyDoubleArray4d : public AssetProperty

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..APIObject
Autodesk.Revit.Utility..::..AssetProperty
Autodesk.Revit.Utility..::..AssetPropertyDoubleArray4d

See Also

AssetPropertyDoubleArray4d Members
Autodesk.Revit.Utility Namespace

AssetPropertyDoubleArray4d Members

[image] [image]