Revit 2013 API
FilteredElementIterator Properties
FilteredElementIterator Class See Also Send Feedback

The FilteredElementIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current |
Protected property | CurrentObject |

See Also

FilteredElementIterator Class

Current Property

[image]