Revit 2013 API
InitialIntensity Properties
InitialIntensity Class See Also Send Feedback

The InitialIntensity type exposes the following members.

Properties

 | Name | Description
Public property | InitialIntensityValue | The calculated initial intensity value.

See Also

InitialIntensity Class
Autodesk.Revit.DB.Lighting Namespace

InitialIntensityValue Property

[image]