Revit 2013 API
WireConduitType Properties
WireConduitType Class See Also Send Feedback

The WireConduitType type exposes the following members.

Properties

 | Name | Description
Public property | Name |

See Also

WireConduitType Class
Autodesk.Revit.DB.Electrical Namespace

Name Property

[image]