Revit 2013 API
CurtainCellSetIterator Properties
CurtainCellSetIterator Class See Also Send Feedback

The CurtainCellSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

CurtainCellSetIterator Class

Current Property

[image]