Revit 2013 API
ViewScheduleExportOptions Constructor
ViewScheduleExportOptions Class See Also Send Feedback

Overload List

 | Name | Description
Public method | ViewScheduleExportOptions()()()() | Constructs a new instance of the ViewScheduleExportOptions class
Public method | ViewScheduleExportOptions(ViewScheduleExportOptions) | Constructs a new instance of the ViewScheduleExportOptions class from an existing instance.

See Also

ViewScheduleExportOptions Class
ViewScheduleExportOptions Members

ViewScheduleExportOptions Constructor

[image]