Revit 2013 API
IFCLevelInfo Properties
IFCLevelInfo Class See Also Send Feedback

The IFCLevelInfo type exposes the following members.

Properties

 | Name | Description
Public property | DistanceToNextLevel | The distance to the next story level.
Public property | Elevation | The elevation of the level.

See Also

IFCLevelInfo Class
Autodesk.Revit.DB.IFC Namespace

DistanceToNextLevel Property

[image]