Revit 2013 API
CommandEventArgs Properties
CommandEventArgs Class See Also Send Feedback

The CommandEventArgs type exposes the following members.

Properties

 | Name | Description
Public property | ActiveDocument | The active document.
Public property | CommandId | The command id.

See Also

CommandEventArgs Class
Autodesk.Revit.UI.Events Namespace

ActiveDocument Property

[image]