Revit 2013 API
AreaTagTypeSet Properties
AreaTagTypeSet Class See Also Send Feedback

The AreaTagTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of areatag types that are in the set.

See Also

AreaTagTypeSet Class

IsEmpty Property

[image]