Revit 2013 API
StructuralMaterialTypeFilter Properties
StructuralMaterialTypeFilter Class See Also Send Feedback

The StructuralMaterialTypeFilter type exposes the following members.

Properties

 | Name | Description
Public property | StructuralMaterialType | The structural material type.

See Also

StructuralMaterialTypeFilter Class
Autodesk.Revit.DB.Structure Namespace

StructuralMaterialType Property

[image]