Revit 2013 API
CurveByPointsArrayIterator Methods
CurveByPointsArrayIterator Class See Also Send Feedback

The CurveByPointsArrayIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext |
Public method | Reset |

See Also

CurveByPointsArrayIterator Class

MoveNext Method

[image]