Revit 2013 API
ContextualHelp Methods
ContextualHelp Class See Also Send Feedback

The ContextualHelp type exposes the following members.

Methods

 | Name | Description
Public method | Launch | Launches and displays the help topic specified by the contents of this ContextualHelp object.

See Also

ContextualHelp Class
Autodesk.Revit.UI Namespace

Launch Method

[image]