Revit 2013 API
AssetPropertyInteger Properties
AssetPropertyInteger Class See Also Send Feedback

The AssetPropertyInteger type exposes the following members.

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyInteger Class
Autodesk.Revit.Utility Namespace

Value Property

[image]