Revit 2013 API
RadioButtonGroup Properties
RadioButtonGroup Class See Also Send Feedback

The RadioButtonGroup type exposes the following members.

Properties

 | Name | Description
Public property | Current | Gets or sets the current checked ToggleButton of the RadioButtonGroup.

See Also

RadioButtonGroup Class
Autodesk.Revit.UI Namespace

Current Property

[image]