Revit 2013 API
AreaTagTypeSetIterator Properties
AreaTagTypeSetIterator Class See Also Send Feedback

The AreaTagTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

AreaTagTypeSetIterator Class

Current Property

[image]