Revit 2013 API
ViewSheetSetsIterator Methods
ViewSheetSetsIterator Class See Also Send Feedback

The ViewSheetSetsIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

ViewSheetSetsIterator Class

MoveNext Method

[image]