Revit 2013 API
BuiltInFailures..::..ConceptualEnergyAnalysisDBFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about ConceptualEnergyAnalysisDB.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static class ConceptualEnergyAnalysisDBFailures
Visual Basic
Public NotInheritable Class ConceptualEnergyAnalysisDBFailures
Visual C++
public ref class ConceptualEnergyAnalysisDBFailures abstract sealed

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..BuiltInFailures..::..ConceptualEnergyAnalysisDBFailures

See Also

BuiltInFailures..::..ConceptualEnergyAnalysisDBFailures Members

BuiltInFailures.ConceptualEnergyAnalysisDBFailures Members

[image] [image]