Revit 2013 API
Solid Methods
Solid Class See Also Send Feedback

The Solid type exposes the following members.

Methods

 | Name | Description
Public method | ComputeCentroid | Returns the Centroid of this solid.

See Also

Solid Class

ComputeCentroid Method

[image]