Revit 2013 API
ReferencePointArrayIterator Constructor
ReferencePointArrayIterator Class See Also Send Feedback
Initializes a new instance of the ReferencePointArrayIterator class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public ReferencePointArrayIterator()
Visual Basic
Public Sub New
Visual C++
public:
ReferencePointArrayIterator()

See Also

ReferencePointArrayIterator Class

ReferencePointArrayIterator Methods

[image] [image]