Revit 2013 API
SATExportOptions Constructor
SATExportOptions Class See Also Send Feedback
Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public SATExportOptions()
Visual Basic
Public Sub New
Visual C++
public:
SATExportOptions()

See Also

SATExportOptions Class

SATExportOptions Methods

[image] [image]