Revit 2013 API
FormatUtils Members
FormatUtils Class Methods See Also Send Feedback

The FormatUtils type exposes the following members.

Methods

 | Name | Description
Public method | Dispose | Releases all resources used by the FormatUtils
 | Format | Formats a value into a user-visible string based on the default display units for a document.

See Also

FormatUtils Class

FormatUtils Methods

[image] [image]