Revit 2013 API
ConnectorManager Methods
ConnectorManager Class See Also Send Feedback

The ConnectorManager type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

ConnectorManager Class

Dispose Method

[image]