Revit 2013 API
FilterElement Methods
FilterElement Class See Also Send Feedback

The FilterElement type exposes the following members.

Methods

 | Name | Description
Public method | IsNameUnique | Determines whether a potential filter element name is unique.

See Also

FilterElement Class

IsNameUnique Method

[image]