Revit 2013 API
AssetPropertyEnum Properties
AssetPropertyEnum Class See Also Send Feedback

The AssetPropertyEnum type exposes the following members.

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyEnum Class
Autodesk.Revit.Utility Namespace

Value Property

[image]