Revit 2013 API
BuiltInFailures..::..SystemNavigatorFailures Members
BuiltInFailures..::..SystemNavigatorFailures Class Properties See Also Send Feedback

Provides a container of all Revit built-in FailureDefinitionId instances.

The BuiltInFailures..::..SystemNavigatorFailures type exposes the following members.

Properties

Name | Description
CannottFindCorrectTreeNode |
MultipleSelectNumberIsWrong |

See Also

BuiltInFailures..::..SystemNavigatorFailures Class

BuiltInFailures.SystemNavigatorFailures Properties

[image] [image]