Revit 2013 API
SpotDimensionTypeSet Properties
SpotDimensionTypeSet Class See Also Send Feedback

The SpotDimensionTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of spotdimension types that are in the set.

See Also

SpotDimensionTypeSet Class

IsEmpty Property

[image]