Revit 2013 API
MeshArrayIterator Methods
MeshArrayIterator Class See Also Send Feedback

The MeshArrayIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the array.

See Also

MeshArrayIterator Class

MoveNext Method

[image]