Revit 2013 API
TableCellCombinedParameterData Methods
TableCellCombinedParameterData Class See Also Send Feedback

The TableCellCombinedParameterData type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

TableCellCombinedParameterData Class

Dispose Method

[image]