Revit 2013 API
PlanTopologySetIterator Methods
PlanTopologySetIterator Class See Also Send Feedback

The PlanTopologySetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

PlanTopologySetIterator Class

MoveNext Method

[image]