Revit 2013 API
AssetSet Properties
AssetSet Class See Also Send Feedback

The AssetSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of assets that are in the set.

See Also

AssetSet Class
Autodesk.Revit.Utility Namespace

IsEmpty Property

[image]