Revit 2013 API
FailureMessageKey Constructor
FailureMessageKey Class See Also Send Feedback
Initializes a new instance of the FailureMessageKey class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2011

Syntax

C#
public FailureMessageKey()
Visual Basic
Public Sub New
Visual C++
public:
FailureMessageKey()

See Also

FailureMessageKey Class

FailureMessageKey Methods

[image] [image]