Revit 2013 API
RevitLinkInstance Members
RevitLinkInstance Class Methods Properties See Also Send Feedback

The RevitLinkInstance type exposes the following members.

Methods

 | Name | Description
 | Create | Creates a new instance of a linked Revit project (RevitLinkType).

Properties

 | Name | Description

See Also

RevitLinkInstance Class

RevitLinkInstance Methods

[image] [image]