Revit 2013 API
BuiltInFailures..::..PartMakerMethodForWallFailures Class
BuiltInFailures Class Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static class PartMakerMethodForWallFailures
Visual Basic
Public NotInheritable Class PartMakerMethodForWallFailures
Visual C++
public ref class PartMakerMethodForWallFailures abstract sealed

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..BuiltInFailures..::..PartMakerMethodForWallFailures

See Also

BuiltInFailures..::..PartMakerMethodForWallFailures Members

BuiltInFailures.PartMakerMethodForWallFailures Members

[image] [image]