Revit 2013 API
Family Methods
Family Class See Also Send Feedback

The Family type exposes the following members.

Methods

 | Name | Description
Public method | ExtractPartAtom | Writes a PartAtom XML from the contents of a family object.

See Also

Family Class

ExtractPartAtom Method

[image]