Revit 2013 API
InsulationTypeSetIterator Properties
InsulationTypeSetIterator Class See Also Send Feedback

The InsulationTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current |

See Also

InsulationTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

Current Property

[image]