Revit 2013 API
BuiltInFailures..::..ComponentRepeaterFailures Class
BuiltInFailures Class Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static class ComponentRepeaterFailures
Visual Basic
Public NotInheritable Class ComponentRepeaterFailures
Visual C++
public ref class ComponentRepeaterFailures abstract sealed

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..BuiltInFailures..::..ComponentRepeaterFailures

See Also

BuiltInFailures..::..ComponentRepeaterFailures Members

BuiltInFailures.ComponentRepeaterFailures Members

[image] [image]