Revit 2013 API
ModelPathUtils..::..Dispose Method
ModelPathUtils Class See Also Send Feedback
Releases all resources used by the ModelPathUtils

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public void Dispose()
Visual Basic
Public Sub Dispose
Visual C++
public:
virtual void Dispose() sealed

Implements

IDisposable..::..Dispose()()()()

See Also

ModelPathUtils Class

IsValidUserVisibleFullServerPath Method

[image]