Revit 2013 API
SpatialElementCalculationPoint Members
SpatialElementCalculationPoint Class Methods Properties See Also Send Feedback

The SpatialElementCalculationPoint type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | MarkerPosition | The position of the spatial element calculation point marker.
Public property | Position | The position of the spatial element calculation point.

See Also

SpatialElementCalculationPoint Class

SpatialElementCalculationPoint Methods

[image] [image]