Revit 2013 API
SpotDimensionTypeSetIterator Properties
SpotDimensionTypeSetIterator Class See Also Send Feedback

The SpotDimensionTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

SpotDimensionTypeSetIterator Class

Current Property

[image]