Revit 2013 API
ValueAtPoint Constructor
ValueAtPoint Class See Also Send Feedback

Overload List

 | Name | Description
Public method | ValueAtPoint(IList<(Of <<'(Double>)>>)) | Creates object from an array of values
Public method | ValueAtPoint(ValueAtPoint) | Initializes a new instance of the ValueAtPoint class

See Also

ValueAtPoint Class
ValueAtPoint Members
Autodesk.Revit.DB.Analysis Namespace

ValueAtPoint Constructor (IList(Double))

[image]