Revit 2013 API
Panel Methods
Panel Class See Also Send Feedback

The Panel type exposes the following members.

Methods

 | Name | Description
Public method | GetRefGridLines | This method is used to get the reference gridlines.

See Also

Panel Class

GetRefGridLines Method

[image]