Revit 2013 API
ReinforcementSettings Properties
ReinforcementSettings Class See Also Send Feedback

The ReinforcementSettings type exposes the following members.

Properties

 | Name | Description
Public property | HostStructuralRebar | Host Structural Rebar within Area and Path Reinforcement.

See Also

ReinforcementSettings Class
Autodesk.Revit.DB.Structure Namespace

HostStructuralRebar Property

[image]