Revit 2013 API
AnalyticalModelSelector Methods
AnalyticalModelSelector Class See Also Send Feedback

The AnalyticalModelSelector type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

AnalyticalModelSelector Class
Autodesk.Revit.DB.Structure Namespace

Dispose Method

[image]