Revit 2013 API
PhaseArrayIterator Properties
PhaseArrayIterator Class See Also Send Feedback

The PhaseArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

PhaseArrayIterator Class

Current Property

[image]