Revit 2013 API
WireMaterialTypeSetIterator Constructor
WireMaterialTypeSetIterator Class See Also Send Feedback
Initializes a new instance of the WireMaterialTypeSetIterator class

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public WireMaterialTypeSetIterator()
Visual Basic
Public Sub New
Visual C++
public:
WireMaterialTypeSetIterator()

See Also

WireMaterialTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

WireMaterialTypeSetIterator Methods

[image] [image]