Revit 2013 API
AssetPropertyDoubleMatrix44 Members
AssetPropertyDoubleMatrix44 Class Methods Properties See Also Send Feedback

The AssetPropertyDoubleMatrix44 type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyDoubleMatrix44 Class
Autodesk.Revit.Utility Namespace

AssetPropertyDoubleMatrix44 Methods

[image] [image]