Revit 2013 API
BoundingBoxUV Properties
BoundingBoxUV Class See Also

The BoundingBoxUV type exposes the following members.

Properties

 | Name | Description
Public property | Bounds | Indexed access for loops. Use 0 for Min and 1 for Max.
Public property | Max | Maximum coordinates (upper-right corner of the box).
Public property | Min | Minimum coordinates (lower-left corner of the box).

See Also

BoundingBoxUV Class