Revit 2013 API
RebarShapeSet Constructor
RebarShapeSet Class See Also
Initializes a new instance of the RebarShapeSet class

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public RebarShapeSet()
Visual Basic
Public Sub New
Visual C++
public:
RebarShapeSet()

See Also

RebarShapeSet Class
Autodesk.Revit.DB.Structure Namespace