Revit 2013 API
ElementWorksetFilter Properties
ElementWorksetFilter Class See Also

The ElementWorksetFilter type exposes the following members.

Properties

 | Name | Description
Public property | Inverted | True if the results of the filter are inverted; elements that would normally be accepted by this filter will be rejected, and elements that would normally be rejected will be accepted. (Inherited from ElementFilter.)
Public property | WorksetId | The workset id.

See Also

ElementWorksetFilter Class