Revit 2013 API
BuiltInFailures..::..DatumPlaneFailures Properties
BuiltInFailures..::..DatumPlaneFailures Class See Also

The BuiltInFailures..::..DatumPlaneFailures type exposes the following members.

Properties

Name | Description
ScopeBoxWrongPosition | The Highlighted Datum cannot be associated with the specified Scope Box because the Datum plane does not intersect the Scope Box.

See Also

BuiltInFailures..::..DatumPlaneFailures Class