Revit 2013 API
BasicFileInfo..::..SavedInVersion Property
BasicFileInfo Class See Also
Returns the version in which file is saved.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public string SavedInVersion { get; }
Visual Basic
Public ReadOnly Property SavedInVersion As String
    Get
Visual C++
public:
property String^ SavedInVersion {
    String^ get ();
}

See Also

BasicFileInfo Class