Revit 2013 API
AnalysisDisplayColoredSurfaceSettings Constructor
AnalysisDisplayColoredSurfaceSettings Class See Also

Overload List

 | Name | Description
Public method | AnalysisDisplayColoredSurfaceSettings()()()() | Constructs a default instance of colored surface settings.
Public method | AnalysisDisplayColoredSurfaceSettings(AnalysisDisplayColoredSurfaceSettings) | Constructs a copy of colored surface settings object.

See Also

AnalysisDisplayColoredSurfaceSettings Class
AnalysisDisplayColoredSurfaceSettings Members
Autodesk.Revit.DB.Analysis Namespace