Revit 2013 API
PhotometricWebLightDistribution Properties
PhotometricWebLightDistribution Class See Also

The PhotometricWebLightDistribution type exposes the following members.

Properties

 | Name | Description
Public property | PhotometricWebFile | The filename of an IES photometric web file.
Public property | TiltAngle | The tilt angle.

See Also

PhotometricWebLightDistribution Class
Autodesk.Revit.DB.Lighting Namespace