Revit 2013 API
FormArray Constructor
FormArray Class See Also
Initializes a new instance of the FormArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public FormArray()
Visual Basic
Public Sub New
Visual C++
public:
FormArray()

See Also

FormArray Class