Revit 2013 API
SpotDimensionTypeSet Constructor
SpotDimensionTypeSet Class See Also
Initializes a new instance of the SpotDimensionTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public SpotDimensionTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
SpotDimensionTypeSet()

See Also

SpotDimensionTypeSet Class