Revit 2013 API
FilledRegion Class
Members See Also
A filled region element.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public class FilledRegion : Element
Visual Basic
Public Class FilledRegion _
    Inherits Element
Visual C++
public ref class FilledRegion : public Element

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..Element
Autodesk.Revit.DB..::..FilledRegion

See Also

FilledRegion Members