Revit 2013 API
LoadCombination..::..NumberOfUsages Property
LoadCombination Class See Also
Returns number of usages.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public int NumberOfUsages { get; }
Visual Basic
Public ReadOnly Property NumberOfUsages As Integer
    Get
Visual C++
public:
property int NumberOfUsages {
    int get ();
}

See Also

LoadCombination Class
Autodesk.Revit.DB.Structure Namespace