Revit 2013 API
AreaTagTypeSet Properties
AreaTagTypeSet Class See Also

The AreaTagTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Size | Returns the number of areatag types that are in the set.

See Also

AreaTagTypeSet Class