Revit 2013 API
AnnotationSymbol..::..Room Property
AnnotationSymbol Class See Also
The room in which the instance is located.

Overload List

 | Name | Description
Public property | Room | The room in which the instance is located (during the last phase of the project). (Inherited from FamilyInstance.)
Public property | Room[([( Phase])]) | (Inherited from FamilyInstance.)

See Also

AnnotationSymbol Class
AnnotationSymbol Members