Revit 2013 API
PaperSize..::..Name Property
PaperSize Class See Also
Retrieve the paper size name of current project.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public string Name { get; }
Visual Basic
Public ReadOnly Property Name As String
    Get
Visual C++
public:
property String^ Name {
    String^ get ();
}

See Also

PaperSize Class