Revit 2013 API
WireSizeSet Properties
WireSizeSet Class See Also

The WireSizeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Size | Returns the number of wire sizes that are in the set.

See Also

WireSizeSet Class
Autodesk.Revit.DB.Electrical Namespace