Revit 2013 API
ScheduleField..::..GetName Method
ScheduleField Class See Also
Gets the name of the field.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public string GetName()
Visual Basic
Public Function GetName As String
Visual C++
public:
String^ GetName()

Return Value

The name of the field.

See Also

ScheduleField Class