Revit 2013 API
BuiltInFailures..::..MirrorFailures Properties
BuiltInFailures..::..MirrorFailures Class See Also

The BuiltInFailures..::..MirrorFailures type exposes the following members.

Properties

Name | Description
BadMirror | Can't mirror element into this position.

See Also

BuiltInFailures..::..MirrorFailures Class