Revit 2013 API
TransactionGroup..::..Start Method
TransactionGroup Class See Also

Overload List

 | Name | Description
Public method | Start()()()() | Starts the transaction group
Public method | Start(String) | Starts the transaction group with an assigned name.

See Also

TransactionGroup Class
TransactionGroup Members