Revit 2013 API
AreaTagFilter..::..PassesFilter Method
AreaTagFilter Class See Also

Overload List

 | Name | Description
Public method | PassesFilter(Element) | Applies the filter to a given element. (Inherited from ElementFilter.)
Public method | PassesFilter(Document, ElementId) | Applies the filter to a given element. (Inherited from ElementFilter.)

See Also

AreaTagFilter Class
AreaTagFilter Members