Revit 2013 API
InitialWattageIntensity Properties
InitialWattageIntensity Class See Also

The InitialWattageIntensity type exposes the following members.

Properties

 | Name | Description
Public property | Efficacy | The efficacy value.
Public property | InitialIntensityValue | The calculated initial intensity value. (Inherited from InitialIntensity.)
Public property | Wattage | The wattage value.

See Also

InitialWattageIntensity Class
Autodesk.Revit.DB.Lighting Namespace