Revit 2013 API
HermiteFace..::..MixedDerivs Property
HermiteFace Class See Also
Mixed derivatives of the surface.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public IList<XYZ> MixedDerivs { get; }
Visual Basic
Public ReadOnly Property MixedDerivs As IList(Of XYZ)
    Get
Visual C++
public:
property IList<XYZ^>^ MixedDerivs {
    IList<XYZ^>^ get ();
}

See Also

HermiteFace Class