Revit 2013 API
RebarBarTypeSet Constructor
RebarBarTypeSet Class See Also
Initializes a new instance of the RebarBarTypeSet class

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public RebarBarTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
RebarBarTypeSet()

See Also

RebarBarTypeSet Class
Autodesk.Revit.DB.Structure Namespace