Revit 2013 API
FilterNumericEquals Constructor
FilterNumericEquals Class See Also
Constructs an instance of FilterNumericEquals.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2011

Syntax

C#
public FilterNumericEquals()
Visual Basic
Public Sub New
Visual C++
public:
FilterNumericEquals()

See Also

FilterNumericEquals Class