Revit 2013 API
BoundingBoxXYZ..::..Enabled Property
BoundingBoxXYZ Class See Also
Defines whether bounding box is turned on.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public bool Enabled { get; set; }
Visual Basic
Public Property Enabled As Boolean
    Get
    Set
Visual C++
public:
property bool Enabled {
    bool get ();
    void set (bool value);
}

See Also

BoundingBoxXYZ Class