Revit 2013 API
LoadCaseSetIterator Constructor
LoadCaseSetIterator Class See Also
For Internal Use Only.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public LoadCaseSetIterator()
Visual Basic
Public Sub New
Visual C++
public:
LoadCaseSetIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

LoadCaseSetIterator Class
Autodesk.Revit.DB.Structure Namespace