Revit 2013 API
LoadUsageArray Constructor
LoadUsageArray Class See Also
Initializes a new instance of the LoadUsageArray class

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public LoadUsageArray()
Visual Basic
Public Sub New
Visual C++
public:
LoadUsageArray()

See Also

LoadUsageArray Class
Autodesk.Revit.DB.Structure Namespace