Revit 2013 API
BuiltInFailures..::..SystemNavigatorFailures..::..CannottFindCorrectTreeNode Property
BuiltInFailures..::..SystemNavigatorFailures Class See Also

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static FailureDefinitionId CannottFindCorrectTreeNode { get; }
Visual Basic
Public Shared ReadOnly Property CannottFindCorrectTreeNode As FailureDefinitionId
    Get
Visual C++
public:
static property FailureDefinitionId^ CannottFindCorrectTreeNode {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::..SystemNavigatorFailures Class