Revit 2013 API
LayoutRuleClearSpacing Properties
LayoutRuleClearSpacing Class See Also

The LayoutRuleClearSpacing type exposes the following members.

Properties

 | Name | Description
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | JustifyType | Get or set the type of justification.
Public property | Spacing | Get or set the spacing of the beam system.

See Also

LayoutRuleClearSpacing Class