Revit 2013 API
ParameterFilterElement..::..Create Method
ParameterFilterElement Class See Also

Overload List

Name | Description
Create(Document, String, ICollection<(Of <<'(ElementId>)>>)) | Creates a new ParameterFilterElement in the given document.
Create(Document, String, ICollection<(Of <<'(ElementId>)>>), IList<(Of <<'(FilterRule>)>>)) | Creates a new ParameterFilterElement in the given document.

See Also

ParameterFilterElement Class
ParameterFilterElement Members