Revit 2013 API
GroupSet Class
Members See Also
An set that contains groups.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public class GroupSet : APIObject, IEnumerable
Visual Basic
Public Class GroupSet _
    Inherits APIObject _
    Implements IEnumerable
Visual C++
public ref class GroupSet : public APIObject,
    IEnumerable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..APIObject
Autodesk.Revit.DB..::..GroupSet

See Also

GroupSet Members