Revit 2013 API
TextBoxEnterPressedEventArgs Properties
TextBoxEnterPressedEventArgs Class See Also

The TextBoxEnterPressedEventArgs type exposes the following members.

Properties

 | Name | Description
Public property | Application | The current UIApplication. (Inherited from RibbonItemEventArgs.)

See Also

TextBoxEnterPressedEventArgs Class
Autodesk.Revit.UI.Events Namespace