Revit 2013 API
MeshArray..::..ReverseIterator Method
MeshArray Class See Also
Retrieve a backward moving iterator to the array.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual MeshArrayIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As MeshArrayIterator
Visual C++
public:
virtual MeshArrayIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the array.

See Also

MeshArray Class