Revit 2013 API
VertexIndexPair Properties
VertexIndexPair Class See Also

The VertexIndexPair type exposes the following members.

Properties

 | Name | Description
Public property | Bottom | The index of the vertex pair from the bottom profile.
Public property | Top | The index of the vertex pair from the top profile.

See Also

VertexIndexPair Class