Revit 2013 API
RenderingImageExposureSettings Class
Members See Also
Represents the exposure settings of rendering.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public class RenderingImageExposureSettings : IDisposable
Visual Basic
Public Class RenderingImageExposureSettings _
    Implements IDisposable
Visual C++
public ref class RenderingImageExposureSettings : IDisposable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..RenderingImageExposureSettings

See Also

RenderingImageExposureSettings Members