Revit 2013 API
AssetPropertyDistance..::..Value Property
AssetPropertyDistance Class See Also
Get the value of the property

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public double Value { get; }
Visual Basic
Public ReadOnly Property Value As Double
    Get
Visual C++
public:
property double Value {
    double get ();
}

See Also

AssetPropertyDistance Class
Autodesk.Revit.Utility Namespace