Revit 2013 API
ReferencePoint..::..GetCoordinatePlaneReferenceXZ Method
ReferencePoint Class See Also
A reference for the XZ plane of the coordinate system.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public Reference GetCoordinatePlaneReferenceXZ()
Visual Basic
Public Function GetCoordinatePlaneReferenceXZ As Reference
Visual C++
public:
Reference^ GetCoordinatePlaneReferenceXZ()

See Also

ReferencePoint Class