Revit 2013 API
AnnotationSymbolTypeSet..::..ReverseIterator Method
AnnotationSymbolTypeSet Class See Also
Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual AnnotationSymbolTypeSetIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As AnnotationSymbolTypeSetIterator
Visual C++
public:
virtual AnnotationSymbolTypeSetIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the set.

See Also

AnnotationSymbolTypeSet Class