Revit 2013 API
AreaTagFilter Constructor
AreaTagFilter Class See Also
Constructs a filter which matches only areas.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public AreaTagFilter()
Visual Basic
Public Sub New
Visual C++
public:
AreaTagFilter()

See Also

AreaTagFilter Class