Revit 2013 API
UV Constructor
UV Class See Also
Creates a default UV with the values (0, 0).

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public UV()
Visual Basic
Public Sub New
Visual C++
public:
UV()

See Also

UV Class
UV Overload