Revit 2013 API
LineLoadTypeSetIterator Properties
LineLoadTypeSetIterator Class See Also

The LineLoadTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

LineLoadTypeSetIterator Class
Autodesk.Revit.DB.Structure Namespace