Revit 2013 API
GroupSet Properties
GroupSet Class See Also

The GroupSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Size | Returns the number of groups that are in the set.

See Also

GroupSet Class