Revit 2013 API
PanelTypeSet Constructor
PanelTypeSet Class See Also
Initializes a new instance of the PanelTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public PanelTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
PanelTypeSet()

See Also

PanelTypeSet Class