Revit 2013 API
VertexPair..::..First Property
VertexPair Class See Also
Identifies the first index of VertexPair.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public int First { get; set; }
Visual Basic
Public Property First As Integer
    Get
    Set
Visual C++
public:
property int First {
    int get ();
    void set (int value);
}

See Also

VertexPair Class