Revit 2013 API
AnnotationSymbolTypeSet Constructor
AnnotationSymbolTypeSet Class See Also
Initializes a new instance of the AnnotationSymbolTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public AnnotationSymbolTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
AnnotationSymbolTypeSet()

See Also

AnnotationSymbolTypeSet Class