Revit 2013 API
InstanceArray Constructor
InstanceArray Class See Also
Initializes a new instance of the InstanceArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public InstanceArray()
Visual Basic
Public Sub New
Visual C++
public:
InstanceArray()

See Also

InstanceArray Class