Revit 2013 API
ElementSet Constructor
ElementSet Class See Also
Initializes a new instance of the ElementSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public ElementSet()
Visual Basic
Public Sub New
Visual C++
public:
ElementSet()

See Also

ElementSet Class