Revit 2013 API
WireConduitTypeSetIterator Properties
WireConduitTypeSetIterator Class See Also

The WireConduitTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current |
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

WireConduitTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace