Revit 2013 API
BuiltInFailures..::..SweptBlendFailures Members
BuiltInFailures..::..SweptBlendFailures Class Properties See Also

Provides a container of all Revit built-in FailureDefinitionId instances.

The BuiltInFailures..::..SweptBlendFailures type exposes the following members.

Properties

Name | Description
CannotDrawSweptblend | Can't create swept blend.

See Also

BuiltInFailures..::..SweptBlendFailures Class