Revit 2013 API
ReferenceIntersector Properties
ReferenceIntersector Class See Also

The ReferenceIntersector type exposes the following members.

Properties

 | Name | Description
Public property | TargetType | The type of reference to find
Public property | ViewId | The 3DView used for intersecting

See Also

ReferenceIntersector Class