Revit 2013 API
ElectricalSystem..::..TrueCurrentPhaseB Property
ElectricalSystem Class See Also
Returns the TrueCurrentPhaseB value of the Electrical System.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public double TrueCurrentPhaseB { get; }
Visual Basic
Public ReadOnly Property TrueCurrentPhaseB As Double
    Get
Visual C++
public:
property double TrueCurrentPhaseB {
    double get ();
}

Remarks

This property is used to retrieve the TrueCurrentPhaseB value of the Electrical System.

See Also

ElectricalSystem Class
Autodesk.Revit.DB.Electrical Namespace