Revit 2013 API
WallTypeSet Constructor
WallTypeSet Class See Also
Initializes a new instance of the WallTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public WallTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
WallTypeSet()

See Also

WallTypeSet Class