Revit 2013 API
BuiltInFailures..::..InterferenceFailures Properties
BuiltInFailures..::..InterferenceFailures Class See Also

The BuiltInFailures..::..InterferenceFailures type exposes the following members.

Properties

Name | Description
GeometryWarning | A geometrical error has occurred while checking for Interference. Reported interference may not be accurate.

See Also

BuiltInFailures..::..InterferenceFailures Class