Revit 2013 API
PerformanceAdviser..::..SetRuleEnabled Method
PerformanceAdviser Class See Also

Overload List

 | Name | Description
Public method | SetRuleEnabled(Int32, Boolean) | Retrieves an enabled/disabled status for the given rule.
Public method | SetRuleEnabled(PerformanceAdviserRuleId, Boolean) | Retrieves an enabled/disabled status for the given rule.

See Also

PerformanceAdviser Class
PerformanceAdviser Members