Revit 2013 API
CombinableElementArray Class
Members See Also
An array that contains CombinableElement objects.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public class CombinableElementArray : APIObject,
    IEnumerable
Visual Basic
Public Class CombinableElementArray _
    Inherits APIObject _
    Implements IEnumerable
Visual C++
public ref class CombinableElementArray : public APIObject,
    IEnumerable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..APIObject
Autodesk.Revit.DB..::..CombinableElementArray

See Also

CombinableElementArray Members