Revit 2013 API
CurveLoop..::..Dispose Method
CurveLoop Class See Also
Releases all resources used by the CurveLoop

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public void Dispose()
Visual Basic
Public Sub Dispose
Visual C++
public:
virtual void Dispose() sealed

Implements

IDisposable..::..Dispose()()()()

See Also

CurveLoop Class