Revit 2013 API
MultiServerService..::..SetActiveServers Method
MultiServerService Class See Also

Overload List

 | Name | Description
Public method | SetActiveServers(IList<(Of <<'(Guid>)>>)) | Changes the active servers and/or their order.
Public method | SetActiveServers(IList<(Of <<'(Guid>)>>), Document) | Changes the active servers and/or their order for the given document.

See Also

MultiServerService Class
MultiServerService Members
Autodesk.Revit.DB.ExternalService Namespace