Revit 2013 API
UV Constructor
UV Class See Also

Overload List

 | Name | Description
Public method | UV()()()() | Creates a default UV with the values (0, 0).
Public method | UV(Double, Double) | Creates a UV with the supplied coordinates.

See Also

UV Class
UV Members