Revit 2013 API
DWGImportOptions Constructor
DWGImportOptions Class See Also
Constructs a new instance of DWGImportOptions with default values of all properties.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public DWGImportOptions()
Visual Basic
Public Sub New
Visual C++
public:
DWGImportOptions()

See Also

DWGImportOptions Class
DWGImportOptions Overload