Revit 2013 API
IViewSheetSet Properties
IViewSheetSet Interface See Also

The IViewSheetSet type exposes the following members.

Properties

 | Name | Description
Public property | Views | The views.

See Also

IViewSheetSet Interface