Revit 2013 API
LayoutRuleFixedNumber Properties
LayoutRuleFixedNumber Class See Also

The LayoutRuleFixedNumber type exposes the following members.

Properties

 | Name | Description
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | NumberOfLines | Get or set the number of the beams in a beam system.

See Also

LayoutRuleFixedNumber Class