Revit 2013 API
IDropHandler Methods
IDropHandler Interface See Also

The IDropHandler type exposes the following members.

Methods

 | Name | Description
Public method | Execute | Implement this method to handle the drop event for your data.

See Also

IDropHandler Interface
Autodesk.Revit.UI Namespace