Revit 2013 API
Space..::..NumberofPeople Property
Space Class See Also
Get the Number of People of the Space.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public double NumberofPeople { get; set; }
Visual Basic
Public Property NumberofPeople As Double
    Get
    Set
Visual C++
public:
property double NumberofPeople {
    double get ();
    void set (double value);
}

Remarks

This property is used to get Number of People of the Space.

See Also

Space Class
Autodesk.Revit.DB.Mechanical Namespace