Revit 2013 API
MassGBXMLExportOptions Constructor
MassGBXMLExportOptions Class See Also

Overload List

 | Name | Description
Public method | MassGBXMLExportOptions(IList<(Of <<'(ElementId>)>>)) | Constructs a new instance of the options used to export a mass model to gbXML.
Public method | MassGBXMLExportOptions(IList<(Of <<'(ElementId>)>>), IList<(Of <<'(ElementId>)>>)) | Constructs a new instance of the options used to export a mass model to gbXML.

See Also

MassGBXMLExportOptions Class
MassGBXMLExportOptions Members
Autodesk.Revit.DB.Analysis Namespace