Revit 2013 API
BuiltInFailures..::..KeynoteTagFailures Properties
BuiltInFailures..::..KeynoteTagFailures Class See Also

The BuiltInFailures..::..KeynoteTagFailures type exposes the following members.

Properties

Name | Description
KeynoteOnLinkWithDifferentKeynoteFile | The parameters of the keynote tag are empty because the keynoted linked element uses a different keynote file.
NoKeynoteAssignedToLinkedElement | The parameters of the keynote tag are empty because the keynoted linked element uses a different keynote file.

See Also

BuiltInFailures..::..KeynoteTagFailures Class