Revit 2013 API
MaterialSet Constructor
MaterialSet Class See Also
Initializes a new instance of the MaterialSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public MaterialSet()
Visual Basic
Public Sub New
Visual C++
public:
MaterialSet()

See Also

MaterialSet Class