Revit 2013 API
ValueAtPointFlags Enumeration
See Also

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public enum ValueAtPointFlags
Visual Basic
Public Enumeration ValueAtPointFlags
Visual C++
public enum class ValueAtPointFlags

Members

Member name | Description
DisplayText |
DisplayFence |

See Also