Revit 2013 API
BeamSystemTypeSet Constructor
BeamSystemTypeSet Class See Also
Initializes a new instance of the BeamSystemTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public BeamSystemTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
BeamSystemTypeSet()

See Also

BeamSystemTypeSet Class