Revit 2013 API
DimensionTypeSet Constructor
DimensionTypeSet Class See Also
Initializes a new instance of the DimensionTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public DimensionTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
DimensionTypeSet()

See Also

DimensionTypeSet Class