Revit 2013 API
InSessionViewSheetSet Properties
InSessionViewSheetSet Class See Also

The InSessionViewSheetSet type exposes the following members.

Properties

 | Name | Description
Public property | Views | The views.

See Also

InSessionViewSheetSet Class