Revit 2013 API
ProjectPosition Properties
ProjectPosition Class See Also

The ProjectPosition type exposes the following members.

Properties

 | Name | Description
Public property | Angle | Angle from True North
Public property | EastWest | East/West offset
Public property | Elevation | Elevation above ground level.
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | NorthSouth | North/South offset

See Also

ProjectPosition Class