Revit 2013 API
BuildingSiteExportOptions Class
Members See Also
Building Site Export options.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public class BuildingSiteExportOptions
Visual Basic
Public Class BuildingSiteExportOptions
Visual C++
public ref class BuildingSiteExportOptions

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..BuildingSiteExportOptions

See Also

BuildingSiteExportOptions Members