Revit 2013 API
DWFExportOptions..::..MergedViews Property
DWFExportOptions Class See Also
Whether to merge all views in one file.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public bool MergedViews { get; set; }
Visual Basic
Public Property MergedViews As Boolean
    Get
    Set
Visual C++
public:
property bool MergedViews {
    bool get ();
    void set (bool value);
}

See Also

DWFExportOptions Class