Revit 2013 API
ExternalServiceId Properties
ExternalServiceId Class See Also

The ExternalServiceId type exposes the following members.

Properties

 | Name | Description
Public property | Guid | The Guid of GUID-based enum object. (Inherited from GuidEnum.)

See Also

ExternalServiceId Class
Autodesk.Revit.DB.ExternalService Namespace