Revit 2013 API
ContextualHelp Methods
ContextualHelp Class See Also

The ContextualHelp type exposes the following members.

Methods

 | Name | Description
Public method | Equals | Determines whether the specified Object is equal to the current Object. (Inherited from Object.)
Public method | GetHashCode | Serves as a hash function for a particular type. (Inherited from Object.)
Public method | GetType | Gets the Type of the current instance. (Inherited from Object.)
Public method | Launch | Launches and displays the help topic specified by the contents of this ContextualHelp object.
Public method | ToString | Returns a String that represents the current Object. (Inherited from Object.)

See Also

ContextualHelp Class
Autodesk.Revit.UI Namespace