Revit 2013 API
PaperSize Properties
PaperSize Class See Also

The PaperSize type exposes the following members.

Properties

 | Name | Description
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Name | Retrieve the paper size name of current project.

See Also

PaperSize Class