Revit 2013 API
WireConduitTypeSet Properties
WireConduitTypeSet Class See Also

The WireConduitTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty |
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Size |

See Also

WireConduitTypeSet Class
Autodesk.Revit.DB.Electrical Namespace