Revit 2013 API
CombinableElementArray Constructor
CombinableElementArray Class See Also
Initializes a new instance of the CombinableElementArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public CombinableElementArray()
Visual Basic
Public Sub New
Visual C++
public:
CombinableElementArray()

See Also

CombinableElementArray Class