Revit 2013 API
DimensionSegment..::..Below Property
DimensionSegment Class See Also
The text shown below the segment's value.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public string Below { get; set; }
Visual Basic
Public Property Below As String
    Get
    Set
Visual C++
public:
property String^ Below {
    String^ get ();
    void set (String^ value);
}

See Also

DimensionSegment Class