Revit 2013 API
ElectricalSystem..::..TrueLoadPhaseA Property
ElectricalSystem Class See Also
Returns the TrueLoadPhaseA value of the Electrical System.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public double TrueLoadPhaseA { get; }
Visual Basic
Public ReadOnly Property TrueLoadPhaseA As Double
    Get
Visual C++
public:
property double TrueLoadPhaseA {
    double get ();
}

Remarks

This property is used to retrieve the TrueLoadPhaseA value of the Electrical System.

See Also

ElectricalSystem Class
Autodesk.Revit.DB.Electrical Namespace