Revit 2013 API
Panel..::..FromRoom Property
Panel Class See Also
The "From Room" set for the door or window.

Overload List

 | Name | Description
Public property | FromRoom | The "From Room" set for the door or window in the last phase of the project. (Inherited from FamilyInstance.)
Public property | FromRoom[([( Phase])]) | (Inherited from FamilyInstance.)

See Also

Panel Class
Panel Members