Revit 2013 API
FamilyInstanceFilter Properties
FamilyInstanceFilter Class See Also

The FamilyInstanceFilter type exposes the following members.

Properties

 | Name | Description
Public property | FamilySymbolId | The family symbol id.
Public property | Inverted | True if the results of the filter are inverted; elements that would normally be accepted by this filter will be rejected, and elements that would normally be rejected will be accepted. (Inherited from ElementFilter.)

See Also

FamilyInstanceFilter Class