Revit 2013 API
FilledRegion..::..IsMasking Property
FilledRegion Class See Also
Indicates whether the filled region is masking or not.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public bool IsMasking { get; }
Visual Basic
Public ReadOnly Property IsMasking As Boolean
    Get
Visual C++
public:
property bool IsMasking {
    bool get ();
}

See Also

FilledRegion Class