Revit 2013 API
PanelScheduleView..::..CreateInstanceView Method
PanelScheduleView Class See Also

Overload List

Name | Description
CreateInstanceView(Document, ElementId) | Creates a new instance of this view (using default template)
CreateInstanceView(Document, ElementId, ElementId) | Creates a new instance of this view (using specific template)

See Also

PanelScheduleView Class
PanelScheduleView Members
Autodesk.Revit.DB.Electrical Namespace