Revit 2013 API
AnalysisDisplayVectorSettings Constructor
AnalysisDisplayVectorSettings Class See Also

Overload List

 | Name | Description
Public method | AnalysisDisplayVectorSettings()()()() | Constructs a default instance of vector settings.
Public method | AnalysisDisplayVectorSettings(AnalysisDisplayVectorSettings) | Constructs a copy of vector settings object.

See Also

AnalysisDisplayVectorSettings Class
AnalysisDisplayVectorSettings Members
Autodesk.Revit.DB.Analysis Namespace