Revit 2013 API
CurtainSystemTypeSet Constructor
CurtainSystemTypeSet Class See Also
Initializes a new instance of the CurtainSystemTypeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public CurtainSystemTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
CurtainSystemTypeSet()

See Also

CurtainSystemTypeSet Class