Revit 2013 API
SpotDimensionTypeSet..::..ReverseIterator Method
SpotDimensionTypeSet Class See Also
Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual SpotDimensionTypeSetIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As SpotDimensionTypeSetIterator
Visual C++
public:
virtual SpotDimensionTypeSetIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the set.

See Also

SpotDimensionTypeSet Class