Revit 2013 API
PlumbingUtils..::..ConnectPipePlaceholdersAtTee Method
PlumbingUtils Class See Also

Overload List

Name | Description
ConnectPipePlaceholdersAtTee(Document, ElementId, ElementId) | Connects two placeholders that looks like Tee connection.
ConnectPipePlaceholdersAtTee(Document, Connector, Connector, Connector) | Connects three placeholders that looks like Tee connection.

See Also

PlumbingUtils Class
PlumbingUtils Members
Autodesk.Revit.DB.Plumbing Namespace