Revit 2013 API
ReferencePoint..::..Name Property
ReferencePoint Class See Also

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public override string Name { get; set; }
Visual Basic
Public Overrides Property Name As String
    Get
    Set
Visual C++
public:
virtual property String^ Name {
    String^ get () override;
    void set (String^ value) override;
}

See Also

ReferencePoint Class