Revit 2013 API
ElectricalSystemSet Properties
ElectricalSystemSet Class See Also

The ElectricalSystemSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Size | Returns the number of objects that are in the set.

See Also

ElectricalSystemSet Class
Autodesk.Revit.DB.Electrical Namespace