Revit 2013 API
BuiltInFailures..::..HostObjFailures Properties
BuiltInFailures..::..HostObjFailures Class See Also

The BuiltInFailures..::..HostObjFailures type exposes the following members.

Properties

Name | Description
HostMismatch | Can't use this type in this host.
ReferencesNulled | One or more references are or have become invalid.

See Also

BuiltInFailures..::..HostObjFailures Class