Revit 2013 API
CylindricalHelix..::..IsInside Method
CylindricalHelix Class See Also
Indicates whether the specified parameter value is within this curve's bounds.

Overload List

 | Name | Description
Public method | IsInside(Double) | Indicates whether the specified parameter value is within this curve's bounds. (Inherited from Curve.)
Public method | IsInside(Double, Int32%) | Indicates whether the specified parameter value is within this curve's bounds and outputs the end index. (Inherited from Curve.)

See Also

CylindricalHelix Class
CylindricalHelix Members