Revit 2013 API
IFCLevelInfo..::..DistanceToNextLevel Property
IFCLevelInfo Class See Also
The distance to the next story level.

Namespace: Autodesk.Revit.DB.IFC
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public double DistanceToNextLevel { get; }
Visual Basic
Public ReadOnly Property DistanceToNextLevel As Double
    Get
Visual C++
public:
property double DistanceToNextLevel {
    double get ();
}

See Also

IFCLevelInfo Class
Autodesk.Revit.DB.IFC Namespace