Revit 2013 API
GroundConductorSize Properties
GroundConductorSize Class See Also

The GroundConductorSize type exposes the following members.

Properties

 | Name | Description
Public property | Ampacity | Get ampacity which is used for specifying size, the unit is ampere.
Public property | ConductorSize | Get conductor size corresponding to specific ampacity.
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | MaterialBelongTo | Get the material type which include this ground conductor size information.

See Also

GroundConductorSize Class
Autodesk.Revit.DB.Electrical Namespace