Revit 2013 API
ElectricalSystem..::..TrueLoadPhaseC Property
ElectricalSystem Class See Also
Returns the TrueLoadPhaseC value of the Electrical System.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public double TrueLoadPhaseC { get; }
Visual Basic
Public ReadOnly Property TrueLoadPhaseC As Double
    Get
Visual C++
public:
property double TrueLoadPhaseC {
    double get ();
}

Remarks

This property is used to retrieve the TrueLoadPhaseC value of the Electrical System.

See Also

ElectricalSystem Class
Autodesk.Revit.DB.Electrical Namespace