Revit 2013 API
Document..::..GetElement Method
Document Class See Also

Overload List

 | Name | Description
Public method | GetElement(String) | Gets the Element referenced by the input string name.
Public method | GetElement(ElementId) | Gets the Element referenced by the input string name.
Public method | GetElement(Reference) | Gets the Element referenced by the input reference.

See Also

Document Class
Document Members