Revit 2013 API
ViewOrientation3D..::..Dispose Method
ViewOrientation3D Class See Also
Releases all resources used by the ViewOrientation3D

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public void Dispose()
Visual Basic
Public Sub Dispose
Visual C++
public:
virtual void Dispose() sealed

Implements

IDisposable..::..Dispose()()()()

See Also

ViewOrientation3D Class