Revit 2013 API
PreviewControl..::..ClearValue Method
PreviewControl Class See Also

Overload List

 | Name | Description
Public method | ClearValue(DependencyProperty) | Clears the local value of a property. The property to be cleared is specified by a DependencyProperty identifier. (Inherited from DependencyObject.)
Public method | ClearValue(DependencyPropertyKey) | Clears the local value of a read-only property. The property to be cleared is specified by a DependencyPropertyKey. (Inherited from DependencyObject.)

See Also

PreviewControl Class
PreviewControl Members
Autodesk.Revit.UI Namespace