Revit 2013 API
PaperSizeSet Constructor
PaperSizeSet Class See Also
Initializes a new instance of the PaperSizeSet class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public PaperSizeSet()
Visual Basic
Public Sub New
Visual C++
public:
PaperSizeSet()

See Also

PaperSizeSet Class