Revit 2013 API
LoadTypeBaseSet..::..ReverseIterator Method
LoadTypeBaseSet Class See Also
Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual LoadTypeBaseSetIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As LoadTypeBaseSetIterator
Visual C++
public:
virtual LoadTypeBaseSetIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the set.

See Also

LoadTypeBaseSet Class
Autodesk.Revit.DB.Structure Namespace