Revit 2013 API
DefinitionGroups..::..Size Property
DefinitionGroups Class See Also
The number of definition groups in the collection.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public int Size { get; }
Visual Basic
Public ReadOnly Property Size As Integer
    Get
Visual C++
public:
property int Size {
    int get ();
}

See Also

DefinitionGroups Class