Revit 2013 API
GenericFormSet..::..ReverseIterator Method
GenericFormSet Class See Also
Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual GenericFormSetIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As GenericFormSetIterator
Visual C++
public:
virtual GenericFormSetIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the set.

See Also

GenericFormSet Class