Revit 2013 API
ComboBoxCurrentChangedEventArgs Properties
ComboBoxCurrentChangedEventArgs Class See Also

The ComboBoxCurrentChangedEventArgs type exposes the following members.

Properties

 | Name | Description
Public property | Application | The current UIApplication. (Inherited from RibbonItemEventArgs.)
Public property | NewValue | The current item for the ComboBox after the change.
Public property | OldValue | The current item for the ComboBox before the change.

See Also

ComboBoxCurrentChangedEventArgs Class
Autodesk.Revit.UI.Events Namespace