Revit 2013 API
CorrectionFactorSet Properties
CorrectionFactorSet Class See Also

The CorrectionFactorSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Size | Returns the number of correction factors that are in the set.

See Also

CorrectionFactorSet Class
Autodesk.Revit.DB.Electrical Namespace