Revit 2013 API
LineLoadTypeSet Constructor
LineLoadTypeSet Class See Also
Initializes a new instance of the LineLoadTypeSet class

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public LineLoadTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
LineLoadTypeSet()

See Also

LineLoadTypeSet Class
Autodesk.Revit.DB.Structure Namespace