Revit 2013 API
Document..::..NewGroup Method
Document Class See Also

Overload List

 | Name | Description
Public method | NewGroup(ICollection<(Of <<'(ElementId>)>>)) | Creates a new type of group. (Inherited from ItemFactoryBase.)
Public method | NewGroup(ElementSet) | Obsolete. Creates a new type of group. (Inherited from ItemFactoryBase.)

See Also

Document Class
Document Members
Autodesk.Revit.Creation Namespace