Revit 2013 API
TableCellCombinedParameterData Class
Members See Also
The TableCellCombinedParameterData stores the data for combined parameters

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public class TableCellCombinedParameterData : IDisposable
Visual Basic
Public Class TableCellCombinedParameterData _
    Implements IDisposable
Visual C++
public ref class TableCellCombinedParameterData : IDisposable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..TableCellCombinedParameterData

See Also

TableCellCombinedParameterData Members