Revit 2013 API
Element..::..GetChangeTypeParameter Method
Element Class See Also

Overload List

Name | Description
GetChangeTypeParameter(ElementId) | Returns ChangeType associated with a change in a parameter's value
GetChangeTypeParameter(Parameter) | Returns ChangeType associated with a change in a parameter's value

See Also

Element Class
Element Members