Revit 2013 API
ReferencePointArray Properties
ReferencePointArray Class See Also

The ReferencePointArray type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty |
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Item |
Public property | Size |

See Also

ReferencePointArray Class