Revit 2013 API
BoundingBoxUV Constructor
BoundingBoxUV Class See Also

Overload List

 | Name | Description
Public method | BoundingBoxUV()()()() | default constructor
Public method | BoundingBoxUV(Double, Double, Double, Double) | Creates object with supplied values.

See Also

BoundingBoxUV Class
BoundingBoxUV Members