Revit 2013 API
AssetPropertyBoolean..::..Value Property
AssetPropertyBoolean Class See Also
Get the value of the property

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public bool Value { get; }
Visual Basic
Public ReadOnly Property Value As Boolean
    Get
Visual C++
public:
property bool Value {
    bool get ();
}

See Also

AssetPropertyBoolean Class
Autodesk.Revit.Utility Namespace