Revit 2013 API
TemperatureRatingTypeSet Properties
TemperatureRatingTypeSet Class See Also

The TemperatureRatingTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty |
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Size |

See Also

TemperatureRatingTypeSet Class
Autodesk.Revit.DB.Electrical Namespace