Revit 2013 API
PointElementReference Constructor
PointElementReference Class See Also
Initializes a new instance of the PointElementReference class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public PointElementReference()
Visual Basic
Public Sub New
Visual C++
public:
PointElementReference()

See Also

PointElementReference Class