Revit 2013 API
PanelTypeSet Properties
PanelTypeSet Class See Also

The PanelTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Size | Returns the number of panel types that are in the set.

See Also

PanelTypeSet Class