Revit 2013 API
ViewSchedule..::..CreateSchedule Method
ViewSchedule Class See Also

Overload List

Name | Description
CreateSchedule(Document, ElementId) | Creates a regular schedule.
CreateSchedule(Document, ElementId, ElementId) | Creates a regular schedule.

See Also

ViewSchedule Class
ViewSchedule Members