Revit 2013 API
IntersectionResult Constructor
IntersectionResult Class See Also
Initializes a new instance of the IntersectionResult class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public IntersectionResult()
Visual Basic
Public Sub New
Visual C++
public:
IntersectionResult()

See Also

IntersectionResult Class