Revit 2013 API
ElementLevelFilter Constructor
ElementLevelFilter Class See Also

Overload List

 | Name | Description
Public method | ElementLevelFilter(ElementId) | Constructs a new instance of an ElementLevelFilter.
Public method | ElementLevelFilter(ElementId, Boolean) | Constructs a new instance of an ElementLevelFilter, with the option to match all elements not associated to the given level id.

See Also

ElementLevelFilter Class
ElementLevelFilter Members