Revit 2013 API
PartUtils..::..GetAssociatedParts Method
PartUtils Class See Also

Overload List

Name | Description
GetAssociatedParts(Document, ElementId, Boolean, Boolean) | Returns all Parts that are associated with the given element.
GetAssociatedParts(Document, LinkElementId, Boolean, Boolean) | Returns all Parts that are associated with the given element

See Also

PartUtils Class
PartUtils Members