Revit 2013 API
InsulationTypeSet Class
Members See Also

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public class InsulationTypeSet : APIObject,
    IEnumerable
Visual Basic
Public Class InsulationTypeSet _
    Inherits APIObject _
    Implements IEnumerable
Visual C++
public ref class InsulationTypeSet : public APIObject,
    IEnumerable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..APIObject
Autodesk.Revit.DB.Electrical..::..InsulationTypeSet

See Also

InsulationTypeSet Members
Autodesk.Revit.DB.Electrical Namespace