Revit 2013 API
LeaderArray Constructor
LeaderArray Class See Also
Initializes a new instance of the LeaderArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public LeaderArray()
Visual Basic
Public Sub New
Visual C++
public:
LeaderArray()

See Also

LeaderArray Class