Revit 2013 API
DividedSurfaceData Properties
DividedSurfaceData Class See Also

The DividedSurfaceData type exposes the following members.

Properties

 | Name | Description
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

DividedSurfaceData Class