Revit 2013 API
UV Properties
UV Class See Also

The UV type exposes the following members.

Properties

 | Name | Description
 | BasisU | The basis of the U axis.
 | BasisV | The basis of the V axis.
Public property | Item | Indexed access to coordinates.
Public property | U | Gets the first coordinate.
Public property | V | Gets the second coordinate.
 | Zero | The coordinate origin or zero 2-D vector.

See Also

UV Class