Revit 2013 API
LoadCaseSet..::..ReverseIterator Method
LoadCaseSet Class See Also
Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual LoadCaseSetIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As LoadCaseSetIterator
Visual C++
public:
virtual LoadCaseSetIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the set.

See Also

LoadCaseSet Class
Autodesk.Revit.DB.Structure Namespace