Revit 2013 API
PaperSource Properties
PaperSource Class See Also

The PaperSource type exposes the following members.

Properties

 | Name | Description
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Name | Retrieve the paper source name of current project.

See Also

PaperSource Class