Revit 2013 API
SpatialElement..::..Number Property
SpatialElement Class See Also
The number.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public string Number { get; set; }
Visual Basic
Public Property Number As String
    Get
    Set
Visual C++
public:
property String^ Number {
    String^ get ();
    void set (String^ value);
}

See Also

SpatialElement Class