Revit 2013 API
FluidType..::..Create Method
FluidType Class See Also

Overload List

Name | Description
Create(Document, String) | Creates a new empty fluid type and adds it to the document.
Create(Document, String, FluidType) | Creates a new fluid type and adds it to the document.

See Also

FluidType Class
FluidType Members
Autodesk.Revit.DB.Plumbing Namespace