Revit 2013 API
BuiltInFailures..::..AnalyticalModelFailures..::..LoadsMayBeNotUpToDate Property
BuiltInFailures..::..AnalyticalModelFailures Class See Also
Some of reactions may be not up-to-date

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static FailureDefinitionId LoadsMayBeNotUpToDate { get; }
Visual Basic
Public Shared ReadOnly Property LoadsMayBeNotUpToDate As FailureDefinitionId
    Get
Visual C++
public:
static property FailureDefinitionId^ LoadsMayBeNotUpToDate {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::..AnalyticalModelFailures Class