Revit 2013 API
PartUtils..::..CreateParts Method
PartUtils Class See Also

Overload List

Name | Description
CreateParts(Document, ICollection<(Of <<'(ElementId>)>>)) | Creates a new set of parts out of the original elements.
CreateParts(Document, ICollection<(Of <<'(LinkElementId>)>>)) | Creates a new set of parts out of the original elements.

See Also

PartUtils Class
PartUtils Members