Revit 2013 API
Location Properties
Location Class See Also

The Location type exposes the following members.

Properties

 | Name | Description
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

Location Class