Revit 2013 API
ElementStructuralTypeFilter..::..PassesFilter Method
ElementStructuralTypeFilter Class See Also

Overload List

 | Name | Description
Public method | PassesFilter(Element) | Applies the filter to a given element. (Inherited from ElementFilter.)
Public method | PassesFilter(Document, ElementId) | Applies the filter to a given element. (Inherited from ElementFilter.)

See Also

ElementStructuralTypeFilter Class
ElementStructuralTypeFilter Members