Revit 2013 API
BuiltInFailures..::..RefPlaneFailures Members
BuiltInFailures..::..RefPlaneFailures Class Properties See Also

Provides a container of all Revit built-in FailureDefinitionId instances.

The BuiltInFailures..::..RefPlaneFailures type exposes the following members.

Properties

Name | Description
AlreadyHaveTwoClosurePlanes | No more than two closure planes are allowed.

See Also

BuiltInFailures..::..RefPlaneFailures Class