Revit 2013 API
PointOnFace Properties
PointOnFace Class See Also

The PointOnFace type exposes the following members.

Properties

 | Name | Description
Public property | UV | The location of the point in the surface's coordinate system.

See Also

PointOnFace Class