Revit 2013 API
AnnotationSymbolTypeSet..::..Size Property
AnnotationSymbolTypeSet Class See Also
Returns the number of AnnotationSymbol types that are in the set.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual int Size { get; }
Visual Basic
Public Overridable ReadOnly Property Size As Integer
    Get
Visual C++
public:
virtual property int Size {
    int get ();
}

See Also

AnnotationSymbolTypeSet Class