Revit 2013 API
Face..::..IsTwoSided Property
Face Class See Also
Determines if a face is two-sided (degenerate)

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual bool IsTwoSided { get; }
Visual Basic
Public Overridable ReadOnly Property IsTwoSided As Boolean
    Get
Visual C++
public:
virtual property bool IsTwoSided {
    bool get ();
}

See Also

Face Class