Revit 2013 API
HermiteSpline..::..Intersect Method
HermiteSpline Class See Also
Calculates the intersection of this curve with the specified curve.

Overload List

 | Name | Description
Public method | Intersect(Curve) | Calculates the intersection of this curve with the specified curve. (Inherited from Curve.)
Public method | Intersect(Curve, IntersectionResultArray%) | Calculates the intersection of this curve with the specified curve and returns the intersection results. (Inherited from Curve.)

See Also

HermiteSpline Class
HermiteSpline Members