Revit 2013 API
Zone..::..OutdoorAirRatePerAirChangesPerHour Property
Zone Class See Also
Get or set the Outdoor Air Rate Per Air Changes Per Hour of the Zone.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public double OutdoorAirRatePerAirChangesPerHour { get; set; }
Visual Basic
Public Property OutdoorAirRatePerAirChangesPerHour As Double
    Get
    Set
Visual C++
public:
property double OutdoorAirRatePerAirChangesPerHour {
    double get ();
    void set (double value);
}

Remarks

This property is used to get or set the Outdoor Air Rate Per Air Changes Per Hour of the Zone.

See Also

Zone Class
Autodesk.Revit.DB.Mechanical Namespace