Revit 2013 API
InsulationTypeSet Properties
InsulationTypeSet Class See Also

The InsulationTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty |
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Size |

See Also

InsulationTypeSet Class
Autodesk.Revit.DB.Electrical Namespace