Revit 2013 API
FasciaTypeSet..::..Size Property
FasciaTypeSet Class See Also
Returns the number of fascia types that are in the set.

Namespace: Autodesk.Revit.DB.Architecture
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual int Size { get; }
Visual Basic
Public Overridable ReadOnly Property Size As Integer
    Get
Visual C++
public:
virtual property int Size {
    int get ();
}

See Also

FasciaTypeSet Class
Autodesk.Revit.DB.Architecture Namespace