Revit 2013 API
FamilyItemFactory..::..NewGroup Method
FamilyItemFactory Class See Also

Overload List

 | Name | Description
Public method | NewGroup(ICollection<(Of <<'(ElementId>)>>)) | Creates a new type of group. (Inherited from ItemFactoryBase.)
Public method | NewGroup(ElementSet) | Obsolete. Creates a new type of group. (Inherited from ItemFactoryBase.)

See Also

FamilyItemFactory Class
FamilyItemFactory Members
Autodesk.Revit.Creation Namespace