Revit 2013 API
TableData..::..WidthInPixels Property
TableData Class See Also
Gets the width of the panel schedule in pixels

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public int WidthInPixels { get; }
Visual Basic
Public ReadOnly Property WidthInPixels As Integer
    Get
Visual C++
public:
property int WidthInPixels {
    int get ();
}

See Also

TableData Class