Revit 2013 API
ScheduleFilter..::..SetNullValue Method
ScheduleFilter Class See Also
Sets the filter to have no specified value (used for HasParameter filters).

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public void SetNullValue()
Visual Basic
Public Sub SetNullValue
Visual C++
public:
void SetNullValue()

See Also

ScheduleFilter Class