Revit 2013 API
CompoundStructure..::..GetWidth Method
CompoundStructure Class See Also

Overload List

 | Name | Description
Public method | GetWidth()()()() | The width implied by this compound structure.
Public method | GetWidth(Int32) | Computes the width of the envelope (2d bounding box) of the specified region.

See Also

CompoundStructure Class
CompoundStructure Members