Revit 2013 API
LevelTypeSet..::..ReverseIterator Method
LevelTypeSet Class See Also
Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual LevelTypeSetIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As LevelTypeSetIterator
Visual C++
public:
virtual LevelTypeSetIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the set.

See Also

LevelTypeSet Class