Revit 2013 API
FilePath Properties
FilePath Class See Also

The FilePath type exposes the following members.

Properties

 | Name | Description
Public property | CentralServerPath | A path to the location of the central Revit server. (Inherited from ModelPath.)
Public property | ServerPath | Whether this path is a server path or a file path; (Inherited from ModelPath.)

See Also

FilePath Class