Revit 2013 API
BuiltInFailures..::..RoomFailures..::..RoomsOverlapInHeight Property
BuiltInFailures..::..RoomFailures Class See Also
[Room] Volumes Overlap, adjust Upper Limit and Upper Offset.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static FailureDefinitionId RoomsOverlapInHeight { get; }
Visual Basic
Public Shared ReadOnly Property RoomsOverlapInHeight As FailureDefinitionId
    Get
Visual C++
public:
static property FailureDefinitionId^ RoomsOverlapInHeight {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::..RoomFailures Class