Revit 2013 API
Mullion..::..JoinMullion Method
Mullion Class See Also
This method is used to control the join condition the current Mullion with its neighboring mullions.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public void JoinMullion()
Visual Basic
Public Sub JoinMullion
Visual C++
public:
void JoinMullion()

Remarks

The mullions being perpendicular to it will be broken accordingly.

See Also

Mullion Class