Revit 2013 API
InstanceBinding Properties
InstanceBinding Class See Also

The InstanceBinding type exposes the following members.

Properties

 | Name | Description
Public property | Categories | Retrieve or set the categories to which a parameter definition will be bound. (Inherited from ElementBinding.)
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

InstanceBinding Class