Revit 2013 API
ElementWorksetFilter..::..PassesFilter Method
ElementWorksetFilter Class See Also

Overload List

 | Name | Description
Public method | PassesFilter(Element) | Applies the filter to a given element. (Inherited from ElementFilter.)
Public method | PassesFilter(Document, ElementId) | Applies the filter to a given element. (Inherited from ElementFilter.)

See Also

ElementWorksetFilter Class
ElementWorksetFilter Members