Revit 2013 API
MechanicalSystem..::..Flow Property
MechanicalSystem Class See Also
Indicates the computed total flow for the mechanical system.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2011

Syntax

C#
public double Flow { get; }
Visual Basic
Public ReadOnly Property Flow As Double
    Get
Visual C++
public:
property double Flow {
    double get ();
}

See Also

MechanicalSystem Class
Autodesk.Revit.DB.Mechanical Namespace