Revit 2013 API
RebarCoverTypeSet..::..Size Property
RebarCoverTypeSet Class See Also
Returns the number of RebarCover types that are in the set.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual int Size { get; }
Visual Basic
Public Overridable ReadOnly Property Size As Integer
    Get
Visual C++
public:
virtual property int Size {
    int get ();
}

See Also

RebarCoverTypeSet Class
Autodesk.Revit.DB.Structure Namespace