Revit 2013 API
CurveArrArray Constructor
CurveArrArray Class See Also
Initializes a new instance of the CurveArrArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public CurveArrArray()
Visual Basic
Public Sub New
Visual C++
public:
CurveArrArray()

See Also

CurveArrArray Class