Revit 2013 API
LoadCaseArrayIterator Properties
LoadCaseArrayIterator Class See Also

The LoadCaseArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

LoadCaseArrayIterator Class
Autodesk.Revit.DB.Structure Namespace