Revit 2013 API
MEPSize..::..UsedInSizeLists Property
MEPSize Class See Also
Whether it is used in size lists.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public bool UsedInSizeLists { get; }
Visual Basic
Public ReadOnly Property UsedInSizeLists As Boolean
    Get
Visual C++
public:
property bool UsedInSizeLists {
    bool get ();
}

See Also

MEPSize Class