Revit 2013 API
ElectricalSystem..::..Remove Method
ElectricalSystem Class See Also

Overload List

 | Name | Description
Public method | Remove(ICollection<(Of <<'(ElementId>)>>)) | Remove elements from system. (Inherited from MEPSystem.)
Public method | Remove(ElementSet) | Obsolete. Remove elements from system. (Inherited from MEPSystem.)

See Also

ElectricalSystem Class
ElectricalSystem Members
Autodesk.Revit.DB.Electrical Namespace