Revit 2013 API
WireMaterialTypeSet Properties
WireMaterialTypeSet Class See Also

The WireMaterialTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty |
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Size |

See Also

WireMaterialTypeSet Class
Autodesk.Revit.DB.Electrical Namespace