Revit 2013 API
Panel..::..ToRoom Property
Panel Class See Also
The "To Room" set for the door or window.

Overload List

 | Name | Description
Public property | ToRoom | The "To Room" set for the door or window in the last phase of the project. (Inherited from FamilyInstance.)
Public property | ToRoom[([( Phase])]) | (Inherited from FamilyInstance.)

See Also

Panel Class
Panel Members