Revit 2013 API
ElementMulticlassFilter..::..PassesFilter Method
ElementMulticlassFilter Class See Also

Overload List

 | Name | Description
Public method | PassesFilter(Element) | Applies the filter to a given element. (Inherited from ElementFilter.)
Public method | PassesFilter(Document, ElementId) | Applies the filter to a given element. (Inherited from ElementFilter.)

See Also

ElementMulticlassFilter Class
ElementMulticlassFilter Members