Revit 2013 API
LoadCombination..::..Name Property
LoadCombination Class See Also
Returns load combination name.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public string Name { get; set; }
Visual Basic
Public Property Name As String
    Get
    Set
Visual C++
public:
property String^ Name {
    String^ get ();
    void set (String^ value);
}

See Also

LoadCombination Class
Autodesk.Revit.DB.Structure Namespace