Revit 2013 API
ExporterIFC..::..PopExportState Method
ExporterIFC Class See Also
Resets the internal state of the exporter to process the previously active input element (if any), or the default state if the stack is empty.

Namespace: Autodesk.Revit.DB.IFC
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public void PopExportState()
Visual Basic
Public Sub PopExportState
Visual C++
public:
void PopExportState()

See Also

ExporterIFC Class
Autodesk.Revit.DB.IFC Namespace