Revit 2013 API
PerformanceAdviser..::..GetElementFilterFromRule Method
PerformanceAdviser Class See Also

Overload List

 | Name | Description
Public method | GetElementFilterFromRule(Int32, Document) | Retrieves a filter to restrict elements to be checked.
Public method | GetElementFilterFromRule(PerformanceAdviserRuleId, Document) | Retrieves a filter to restrict elements to be checked.

See Also

PerformanceAdviser Class
PerformanceAdviser Members