Revit 2013 API
SelElementSet Properties
SelElementSet Class See Also

The SelElementSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty. (Inherited from ElementSet.)
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Size | Returns the number of elements that are in the set. (Inherited from ElementSet.)

See Also

SelElementSet Class
Autodesk.Revit.UI.Selection Namespace