Revit 2013 API
GeometryObjectArray Constructor
GeometryObjectArray Class See Also
Initializes a new instance of the GeometryObjectArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public GeometryObjectArray()
Visual Basic
Public Sub New
Visual C++
public:
GeometryObjectArray()

See Also

GeometryObjectArray Class