Revit 2013 API
FBXExportOptions Class
Members See Also
3D-Studio Max (FBX) Export options.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public class FBXExportOptions
Visual Basic
Public Class FBXExportOptions
Visual C++
public ref class FBXExportOptions

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..FBXExportOptions

See Also

FBXExportOptions Members