Revit 2013 API
ElementMulticategoryFilter..::..PassesFilter Method
ElementMulticategoryFilter Class See Also

Overload List

 | Name | Description
Public method | PassesFilter(Element) | Applies the filter to a given element. (Inherited from ElementFilter.)
Public method | PassesFilter(Document, ElementId) | Applies the filter to a given element. (Inherited from ElementFilter.)

See Also

ElementMulticategoryFilter Class
ElementMulticategoryFilter Members