Revit 2013 API
ModelCurveArray Constructor
ModelCurveArray Class See Also
Initializes a new instance of the ModelCurveArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public ModelCurveArray()
Visual Basic
Public Sub New
Visual C++
public:
ModelCurveArray()

See Also

ModelCurveArray Class