Revit 2013 API
CurtainGrid..::..Grid2Angle Property
CurtainGrid Class See Also
The angle for V grid line pattern of the curtain grid.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public double Grid2Angle { get; set; }
Visual Basic
Public Property Grid2Angle As Double
    Get
    Set
Visual C++
public:
property double Grid2Angle {
    double get ();
    void set (double value);
}

See Also

CurtainGrid Class