Revit 2013 API
FormArray Class
Members See Also
An array that contains form objects.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public class FormArray : APIObject, IEnumerable
Visual Basic
Public Class FormArray _
    Inherits APIObject _
    Implements IEnumerable
Visual C++
public ref class FormArray : public APIObject,
    IEnumerable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..APIObject
Autodesk.Revit.DB..::..FormArray

See Also

FormArray Members