Revit 2013 API
FamilyPointLocation..::..Location Property
FamilyPointLocation Class See Also
The location of the point.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public Transform Location { get; }
Visual Basic
Public ReadOnly Property Location As Transform
    Get
Visual C++
public:
property Transform^ Location {
    Transform^ get ();
}

See Also

FamilyPointLocation Class