Revit 2013 API
LoadCaseSet Constructor
LoadCaseSet Class See Also
Initializes a new instance of the LoadCaseSet class

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public LoadCaseSet()
Visual Basic
Public Sub New
Visual C++
public:
LoadCaseSet()

See Also

LoadCaseSet Class
Autodesk.Revit.DB.Structure Namespace