Revit 2013 API
AnalysisDisplayColorSettings Constructor
AnalysisDisplayColorSettings Class See Also

Overload List

 | Name | Description
Public method | AnalysisDisplayColorSettings()()()() | Constructs a default instance of color settings.
Public method | AnalysisDisplayColorSettings(AnalysisDisplayColorSettings) | Constructs copy of a color settings object.

See Also

AnalysisDisplayColorSettings Class
AnalysisDisplayColorSettings Members
Autodesk.Revit.DB.Analysis Namespace