Revit 2013 API
RevolvedFace..::..Triangulate Method
RevolvedFace Class See Also

Overload List

 | Name | Description
Public method | Triangulate()()()() | Returns a triangular mesh approximation to the face. (Inherited from Face.)
Public method | Triangulate(Double) | Returns a triangular mesh approximation to the face. (Inherited from Face.)

See Also

RevolvedFace Class
RevolvedFace Members