Revit 2013 API
CurveLoopsProfile Properties
CurveLoopsProfile Class See Also

The CurveLoopsProfile type exposes the following members.

Properties

 | Name | Description
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)
Public property | Profile | Returns the curve loops of the profile.

See Also

CurveLoopsProfile Class