Revit 2013 API
IFCFileModelOptions Constructor
IFCFileModelOptions Class See Also
Creates a default IFCFileModelOptions. The default schema file is empty and cache size is 8192.

Namespace: Autodesk.Revit.DB.IFC
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public IFCFileModelOptions()
Visual Basic
Public Sub New
Visual C++
public:
IFCFileModelOptions()

See Also

IFCFileModelOptions Class
Autodesk.Revit.DB.IFC Namespace