Revit 2013 API
DoubleArray Constructor
DoubleArray Class See Also
Initializes a new instance of the DoubleArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public DoubleArray()
Visual Basic
Public Sub New
Visual C++
public:
DoubleArray()

See Also

DoubleArray Class