Revit 2013 API
GutterTypeSet Constructor
GutterTypeSet Class See Also
Initializes a new instance of the GutterTypeSet class

Namespace: Autodesk.Revit.DB.Architecture
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public GutterTypeSet()
Visual Basic
Public Sub New
Visual C++
public:
GutterTypeSet()

See Also

GutterTypeSet Class
Autodesk.Revit.DB.Architecture Namespace