Revit 2013 API
FamilySymbolSet..::..ReverseIterator Method
FamilySymbolSet Class See Also
Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual FamilySymbolSetIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As FamilySymbolSetIterator
Visual C++
public:
virtual FamilySymbolSetIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the set.

See Also

FamilySymbolSet Class