Revit 2013 API
RoomFilter Properties
RoomFilter Class See Also

The RoomFilter type exposes the following members.

Properties

 | Name | Description
Public property | Inverted | True if the results of the filter are inverted; elements that would normally be accepted by this filter will be rejected, and elements that would normally be rejected will be accepted. (Inherited from ElementFilter.)

See Also

RoomFilter Class
Autodesk.Revit.DB.Architecture Namespace