Revit 2013 API
RoomTagFilter Properties
RoomTagFilter Class See Also

The RoomTagFilter type exposes the following members.

Properties

 | Name | Description
Public property | Inverted | True if the results of the filter are inverted; elements that would normally be accepted by this filter will be rejected, and elements that would normally be rejected will be accepted. (Inherited from ElementFilter.)

See Also

RoomTagFilter Class
Autodesk.Revit.DB.Architecture Namespace