Revit 2013 API
RebarShapeSetIterator Constructor
RebarShapeSetIterator Class See Also
For Internal Use Only.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public RebarShapeSetIterator()
Visual Basic
Public Sub New
Visual C++
public:
RebarShapeSetIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

RebarShapeSetIterator Class
Autodesk.Revit.DB.Structure Namespace