Revit 2013 API
TilePatterns Properties
TilePatterns Class See Also

The TilePatterns type exposes the following members.

Properties

 | Name | Description
Public property | IsReadOnly | Identifies if the object is read-only or modifiable. (Inherited from APIObject.)

See Also

TilePatterns Class