Revit 2013 API
FloorTypeSet..::..ReverseIterator Method
FloorTypeSet Class See Also
Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual FloorTypeSetIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As FloorTypeSetIterator
Visual C++
public:
virtual FloorTypeSetIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the set.

See Also

FloorTypeSet Class