Revit 2013 API
ElectricalSystem..::..ApparentLoadPhaseB Property
ElectricalSystem Class See Also
Returns the ApparentLoadPhaseB value of the Electrical System.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public double ApparentLoadPhaseB { get; }
Visual Basic
Public ReadOnly Property ApparentLoadPhaseB As Double
    Get
Visual C++
public:
property double ApparentLoadPhaseB {
    double get ();
}

Remarks

This property is used to retrieve the ApparentLoadPhaseB value of the Electrical System.

See Also

ElectricalSystem Class
Autodesk.Revit.DB.Electrical Namespace