Revit 2013 API
BuiltInFailures..::..ElectricityFailures Properties
BuiltInFailures..::..ElectricityFailures Class See Also

The BuiltInFailures..::..ElectricityFailures type exposes the following members.

Properties

Name | Description
FamilyMismatchCircuitDisconnected | The family no longer matches the properties for the Circuit. Disconnect the family from the Circuit?

See Also

BuiltInFailures..::..ElectricityFailures Class