Revit 2013 API
SlabEdgeTypeSet..::..ReverseIterator Method
SlabEdgeTypeSet Class See Also
Retrieve a backward moving iterator to the set.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual SlabEdgeTypeSetIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As SlabEdgeTypeSetIterator
Visual C++
public:
virtual SlabEdgeTypeSetIterator^ ReverseIterator()

Return Value

Returns a backward moving iterator to the set.

See Also

SlabEdgeTypeSet Class