Revit 2013 API
PartUtils..::..HasAssociatedParts Method
PartUtils Class See Also

Overload List

Name | Description
HasAssociatedParts(Document, ElementId) | Checks if an element has associated parts.
HasAssociatedParts(Document, LinkElementId) | Checks if an element has associated parts.

See Also

PartUtils Class
PartUtils Members