Revit 2013 API
FabricReinSpanSymbol Class
Members See Also
Represents a FabricSheet Span Symbol element in Autodesk Revit.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public class FabricReinSpanSymbol : IndependentTag
Visual Basic
Public Class FabricReinSpanSymbol _
    Inherits IndependentTag
Visual C++
public ref class FabricReinSpanSymbol : public IndependentTag

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..Element
Autodesk.Revit.DB..::..IndependentTag
Autodesk.Revit.DB.Structure..::..FabricReinSpanSymbol

See Also

FabricReinSpanSymbol Members
Autodesk.Revit.DB.Structure Namespace