Revit 2013 API
ExporterIFC..::..WallAndColumnSplitting Property
ExporterIFC Class See Also
Identifies if division of multi-level walls and columns by levels should take place during this export.

Namespace: Autodesk.Revit.DB.IFC
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public bool WallAndColumnSplitting { get; }
Visual Basic
Public ReadOnly Property WallAndColumnSplitting As Boolean
    Get
Visual C++
public:
property bool WallAndColumnSplitting {
    bool get ();
}

See Also

ExporterIFC Class
Autodesk.Revit.DB.IFC Namespace