Revit 2013 API
NumberSystem Methods
NumberSystem Class See Also Send Feedback

The NumberSystem type exposes the following members.

Methods

 | Name | Description
Public method | GetReferencePick | Gets the reference curve.
Public method | SetReferencePick | Sets the reference pick.

See Also

NumberSystem Class

GetReferencePick Method

[image]