Revit 2013 API
IFCFile..::..Close Method
IFCFile Class See Also Send Feedback
Close the IFC file.

Namespace: Autodesk.Revit.DB.IFC
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public void Close()
Visual Basic
Public Sub Close
Visual C++
public:
void Close()

See Also

IFCFile Class
Autodesk.Revit.DB.IFC Namespace

Create Method

[image]