Revit 2013 API
RoutingCriterionBase Members
RoutingCriterionBase Class Methods See Also Send Feedback

The RoutingCriterionBase type exposes the following members.

Methods

 | Name | Description
Public method | Dispose | Releases all resources used by the RoutingCriterionBase
Public method | IsEqual | Verify if two criteria are the same.

See Also

RoutingCriterionBase Class

RoutingCriterionBase Methods

[image] [image]