Revit 2013 API
PipeInsulation Methods
PipeInsulation Class See Also Send Feedback

The PipeInsulation type exposes the following members.

Methods

 | Name | Description
 | Create | Creates a new instance of pipe insulation.

See Also

PipeInsulation Class
Autodesk.Revit.DB.Plumbing Namespace

Create Method

[image]