Revit 2013 API
FormatUtils Methods
FormatUtils Class See Also Send Feedback

The FormatUtils type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
 | Format | Formats a value into a user-visible string based on the default display units for a document.

See Also

FormatUtils Class

Dispose Method

[image]