Revit 2013 API
IFCAggregate Properties
IFCAggregate Class See Also Send Feedback

The IFCAggregate type exposes the following members.

Properties

 | Name | Description
Public property | Count | The number of the data values in the aggregate.
Public property | Item | Get the IFCData for this aggregate.

See Also

IFCAggregate Class
Autodesk.Revit.DB.IFC Namespace

Count Property

[image]