Revit 2013 API
FamilySymbolSetIterator Properties
FamilySymbolSetIterator Class See Also Send Feedback

The FamilySymbolSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

FamilySymbolSetIterator Class

Current Property

[image]