Revit 2013 API
LevelTypeSetIterator Properties
LevelTypeSetIterator Class See Also Send Feedback

The LevelTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

LevelTypeSetIterator Class

Current Property

[image]