Revit 2013 API
SlabEdgeTypeSetIterator Properties
SlabEdgeTypeSetIterator Class See Also Send Feedback

The SlabEdgeTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

SlabEdgeTypeSetIterator Class

Current Property

[image]