Revit 2013 API
BeamSystemTypeSet..::..ReverseIterator Method
BeamSystemTypeSet Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual BeamSystemTypeSetIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As BeamSystemTypeSetIterator
Visual C++
public:
virtual BeamSystemTypeSetIterator^ ReverseIterator()

See Also

BeamSystemTypeSet Class

BeamSystemTypeSet Properties

[image] [image]