Revit 2013 API
SaveAsOptions Methods
SaveAsOptions Class See Also Send Feedback

The SaveAsOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

SaveAsOptions Class

Dispose Method

[image]