Revit 2013 API
PropertySetLibrary..::..GetName Method
PropertySetLibrary Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public string GetName()
Visual Basic
Public Function GetName As String
Visual C++
public:
String^ GetName()

See Also

PropertySetLibrary Class

HasPropertySet Method

[image]