Revit 2013 API
TopographySurface Methods
TopographySurface Class See Also Send Feedback

The TopographySurface type exposes the following members.

Methods

 | Name | Description
Public method | AddPoints | Adds new points to a topography surface element.

See Also

TopographySurface Class

AddPoints Method

[image]