Revit 2013 API
RadialArray Properties
RadialArray Class See Also Send Feedback

The RadialArray type exposes the following members.

Properties

 | Name | Description
Public property | CopyMembers | Obsolete. Retrieve the copied members of the Array. (Overrides BaseArray..::..CopyMembers.)
Public property | NumMembers | Retrieves or changes the number of the arrayed members. (Overrides BaseArray..::..NumMembers.)
Public property | OrigMembers | Obsolete. Retrieve the original members of the Array. (Overrides BaseArray..::..OrigMembers.)

See Also

RadialArray Class

CopyMembers Property

[image]