Revit 2013 API
ElementMulticlassFilter Constructor
ElementMulticlassFilter Class See Also Send Feedback

Overload List

 | Name | Description
Public method | ElementMulticlassFilter(IList<(Of <<'(Type>)>>)) | Constructs a filter using multiple types
Public method | ElementMulticlassFilter(IList<(Of <<'(Type>)>>), Boolean) | Constructs a filter using multiple types

See Also

ElementMulticlassFilter Class
ElementMulticlassFilter Members

ElementMulticlassFilter Constructor (IList(Type))

[image]