Revit 2013 API
StringStringMapIterator Constructor
StringStringMapIterator Class See Also Send Feedback
For Internal Use Only.

Namespace: Autodesk.Revit.Collections
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public StringStringMapIterator()
Visual Basic
Public Sub New
Visual C++
public:
StringStringMapIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

StringStringMapIterator Class
Autodesk.Revit.Collections Namespace

StringStringMapIterator Methods

[image] [image]