Revit 2013 API
Fascia Properties
Fascia Class See Also Send Feedback

The Fascia type exposes the following members.

Properties

 | Name | Description
Public property | FasciaType | Retrieves/set an object that represents the type of the Fascia.

See Also

Fascia Class
Autodesk.Revit.DB.Architecture Namespace

FasciaType Property

[image]