Revit 2013 API
ExternalFileReference Class
Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public class ExternalFileReference : IDisposable
Visual Basic
Public Class ExternalFileReference _
    Implements IDisposable
Visual C++
public ref class ExternalFileReference : IDisposable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..ExternalFileReference

See Also

ExternalFileReference Members

ExternalFileReference Members

[image] [image]