Revit 2013 API
FabricReinSpanSymbol Methods
FabricReinSpanSymbol Class See Also Send Feedback

The FabricReinSpanSymbol type exposes the following members.

Methods

 | Name | Description
 | Create | Creates a new instance of FabricReinSpanSymbol in the project

See Also

FabricReinSpanSymbol Class
Autodesk.Revit.DB.Structure Namespace

Create Method

[image]