Revit 2013 API
GeometryObjectArrayIterator Properties
GeometryObjectArrayIterator Class See Also Send Feedback

The GeometryObjectArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

GeometryObjectArrayIterator Class

Current Property

[image]