Revit 2013 API
RasterQualityType Enumeration
See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public enum RasterQualityType
Visual Basic
Public Enumeration RasterQualityType
Visual C++
public enum class RasterQualityType

Members

Member name | Description
Low | The type of Raster Quality is Low.
Medium | The type of Raster Quality is Medium.
High | The type of Raster Quality is High.
Presentation | The type of Raster Quality is Presentation.

See Also

Rectangle Class

[image]