Revit 2013 API
GridTypeSet Properties
GridTypeSet Class See Also Send Feedback

The GridTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of grid types that are in the set.

See Also

GridTypeSet Class

IsEmpty Property

[image]