Revit 2013 API
Rectangle..::..Bottom Property
Rectangle Class See Also Send Feedback
Gets y-coordinate of the bottom-right corner of the rectangle.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public int Bottom { get; }
Visual Basic
Public ReadOnly Property Bottom As Integer
    Get
Visual C++
public:
property int Bottom {
    int get ();
}

See Also

Rectangle Class

Left Property

[image]