Revit 2013 API
RoomTagTypeSetIterator Methods
RoomTagTypeSetIterator Class See Also Send Feedback

The RoomTagTypeSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

RoomTagTypeSetIterator Class
Autodesk.Revit.DB.Architecture Namespace

MoveNext Method

[image]