Revit 2013 API
LinePattern Constructor
LinePattern Class See Also Send Feedback

Overload List

 | Name | Description
Public method | LinePattern()()()() | Creates a simple line pattern.
Public method | LinePattern(String) | Creates a line pattern with given name.

See Also

LinePattern Class
LinePattern Members

LinePattern Constructor

[image]