Revit 2013 API
Workset Methods
Workset Class See Also Send Feedback

The Workset type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

Workset Class

Dispose Method

[image]