Revit 2013 API
BeamSystemTypeSetIterator Methods
BeamSystemTypeSetIterator Class See Also Send Feedback

The BeamSystemTypeSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext |
Public method | Reset |

See Also

BeamSystemTypeSetIterator Class

MoveNext Method

[image]