Revit 2013 API
BackgroundSettings Members
BackgroundSettings Class Methods See Also Send Feedback

The BackgroundSettings type exposes the following members.

Methods

 | Name | Description
Public method | Dispose | Releases all resources used by the BackgroundSettings

See Also

BackgroundSettings Class

BackgroundSettings Methods

[image] [image]