Revit 2013 API
Point Members
Point Class Methods Properties See Also Send Feedback

The Point type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Coord | Returns the coordinates of the point.
Public property | Reference | Returns a stable reference to the point.

See Also

Point Class

Point Methods

[image] [image]