Revit 2013 API
BoundarySegmentArrayArrayIterator Properties
BoundarySegmentArrayArrayIterator Class See Also Send Feedback

The BoundarySegmentArrayArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

BoundarySegmentArrayArrayIterator Class
Autodesk.Revit.DB.Architecture Namespace

Current Property

[image]