Revit 2013 API
Leader Properties
Leader Class See Also Send Feedback

The Leader type exposes the following members.

Properties

 | Name | Description
Public property | Elbow | Retrieves and sets the Elbow point of the Leader.
Public property | End | Retrieves and sets the End point of the Leader.

See Also

Leader Class

Elbow Property

[image]