Revit 2013 API
AssemblyViewUtils Class
Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public class AssemblyViewUtils : IDisposable
Visual Basic
Public Class AssemblyViewUtils _
    Implements IDisposable
Visual C++
public ref class AssemblyViewUtils : IDisposable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..AssemblyViewUtils

See Also

AssemblyViewUtils Members

AssemblyViewUtils Members

[image] [image]