Revit 2013 API
ContFooting Members
ContFooting Class Methods Properties See Also Send Feedback

The ContFooting type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | FootingType | Retrieves an object that represents the type of the footing.

See Also

ContFooting Class

ContFooting Methods

[image] [image]