Revit 2013 API
DuctSizeSettingIterator Properties
DuctSizeSettingIterator Class See Also Send Feedback

The DuctSizeSettingIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current |
Protected property | CurrentObject |

See Also

DuctSizeSettingIterator Class
Autodesk.Revit.DB.Mechanical Namespace

Current Property

[image]