Revit 2013 API
AreaReinforcementCurve Properties
AreaReinforcementCurve Class See Also Send Feedback

The AreaReinforcementCurve type exposes the following members.

Properties

 | Name | Description
Public property | Curve | Returns the 3D curve forming part of the boundary of an Area Reinforcement element.

See Also

AreaReinforcementCurve Class
Autodesk.Revit.DB.Structure Namespace

Curve Property

[image]