Revit 2013 API
FamilyPointLocation Members
FamilyPointLocation Class Methods Properties See Also Send Feedback

The FamilyPointLocation type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Location | The location of the point.
Public property | Name | The name of the corresponding reference point in the Family document.

See Also

FamilyPointLocation Class

FamilyPointLocation Methods

[image] [image]