Revit 2013 API
BaseExportOptions Methods
BaseExportOptions Class See Also Send Feedback

The BaseExportOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
 | GetPredefinedSetupNames | Returns a list of names of predefined setups of export options.

See Also

BaseExportOptions Class

Dispose Method

[image]