Revit 2013 API
AssetProperty Methods
AssetProperty Class See Also Send Feedback

The AssetProperty type exposes the following members.

Methods

 | Name | Description
 | GetTypeName | Get the name of the AssetProperty

See Also

AssetProperty Class
Autodesk.Revit.Utility Namespace

GetTypeName Method

[image]