Revit 2013 API
DisplayingOptionsDialogEventArgs Properties
DisplayingOptionsDialogEventArgs Class See Also Send Feedback

The DisplayingOptionsDialogEventArgs type exposes the following members.

Properties

 | Name | Description
Public property | PagesCount | The count of pages in the options dialog (include the default pages added by Revit).

See Also

DisplayingOptionsDialogEventArgs Class
Autodesk.Revit.UI.Events Namespace

PagesCount Property

[image]