Revit 2013 API
TemperatureRatingTypeSet..::..ReverseIterator Method
TemperatureRatingTypeSet Class See Also Send Feedback

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual TemperatureRatingTypeSetIterator ReverseIterator()
Visual Basic
Public Overridable Function ReverseIterator As TemperatureRatingTypeSetIterator
Visual C++
public:
virtual TemperatureRatingTypeSetIterator^ ReverseIterator()

See Also

TemperatureRatingTypeSet Class
Autodesk.Revit.DB.Electrical Namespace

TemperatureRatingTypeSet Properties

[image] [image]