Revit 2013 API
OptionalFunctionalityUtils Class
Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public class OptionalFunctionalityUtils : IDisposable
Visual Basic
Public Class OptionalFunctionalityUtils _
    Implements IDisposable
Visual C++
public ref class OptionalFunctionalityUtils : IDisposable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..OptionalFunctionalityUtils

See Also

OptionalFunctionalityUtils Members

OptionalFunctionalityUtils Members

[image] [image]