Revit 2013 API
FlowConversionMode Enumeration
See Also Send Feedback

Namespace: Autodesk.Revit.DB.Plumbing
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012
Since: 2012

Syntax

C#
public enum FlowConversionMode
Visual Basic
Public Enumeration FlowConversionMode
Visual C++
public enum class FlowConversionMode

Members

Member name | Description
Invalid |
Valves |
Tanks |

See Also

Autodesk.Revit.DB.Plumbing Namespace

FluidTemperature Class

[image]