Revit 2013 API
PlanViewRange..::..LevelAbove Property
PlanViewRange Class See Also Send Feedback
View range for the level above the specified plane

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public ElementId LevelAbove { get; }
Visual Basic
Public ReadOnly Property LevelAbove As ElementId
    Get
Visual C++
public:
property ElementId^ LevelAbove {
    ElementId^ get ();
}

See Also

PlanViewRange Class

LevelBelow Property

[image]