Revit 2013 API
BuiltInFailures..::..PartMakerMethodForMergePartFailures Class
BuiltInFailures Class Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static class PartMakerMethodForMergePartFailures
Visual Basic
Public NotInheritable Class PartMakerMethodForMergePartFailures
Visual C++
public ref class PartMakerMethodForMergePartFailures abstract sealed

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..BuiltInFailures..::..PartMakerMethodForMergePartFailures

See Also

BuiltInFailures..::..PartMakerMethodForMergePartFailures Members

BuiltInFailures.PartMakerMethodForMergePartFailures Members

[image] [image]