Revit 2013 API
EdgeArray Constructor
EdgeArray Class See Also Send Feedback
Initializes a new instance of the EdgeArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public EdgeArray()
Visual Basic
Public Sub New
Visual C++
public:
EdgeArray()

See Also

EdgeArray Class

EdgeArray Methods

[image] [image]