Revit 2013 API
FamilySymbolSetIterator Methods
FamilySymbolSetIterator Class See Also Send Feedback

The FamilySymbolSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

FamilySymbolSetIterator Class

MoveNext Method

[image]