Revit 2013 API
ReferencePointArrayIterator Properties
ReferencePointArrayIterator Class See Also Send Feedback

The ReferencePointArrayIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current |

See Also

ReferencePointArrayIterator Class

Current Property

[image]