Revit 2013 API
OpenOptions Constructor
OpenOptions Class See Also Send Feedback
Default constructor.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public OpenOptions()
Visual Basic
Public Sub New
Visual C++
public:
OpenOptions()

See Also

OpenOptions Class

OpenOptions Methods

[image] [image]