Revit 2013 API
ComboBoxData Properties
ComboBoxData Class See Also Send Feedback

The ComboBoxData type exposes the following members.

Properties

 | Name | Description
Public property | Image | The image shown on the ComboBox.

See Also

ComboBoxData Class
Autodesk.Revit.UI Namespace

Image Property

[image]