Revit 2013 API
BuiltInFailures..::..EditingFailures..::..WorksetNoneditableCozAdvanced Property
BuiltInFailures..::..EditingFailures Class See Also Send Feedback
This workset has changed in the Central Model. Please Reload Latest before making this workset editable.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static FailureDefinitionId WorksetNoneditableCozAdvanced { get; }
Visual Basic
Public Shared ReadOnly Property WorksetNoneditableCozAdvanced As FailureDefinitionId
    Get
Visual C++
public:
static property FailureDefinitionId^ WorksetNoneditableCozAdvanced {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::..EditingFailures Class

BuiltInFailures.ElectricalFailures Class

[image]