Revit 2013 API
SpaceTagTypeSetIterator Methods
SpaceTagTypeSetIterator Class See Also Send Feedback

The SpaceTagTypeSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

SpaceTagTypeSetIterator Class
Autodesk.Revit.DB.Mechanical Namespace

MoveNext Method

[image]