Revit 2013 API
BuiltInFailures..::..RebarSystemFailures Class
BuiltInFailures Class Members See Also Send Feedback
Failures about RebarSystem.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static class RebarSystemFailures
Visual Basic
Public NotInheritable Class RebarSystemFailures
Visual C++
public ref class RebarSystemFailures abstract sealed

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..BuiltInFailures..::..RebarSystemFailures

See Also

BuiltInFailures..::..RebarSystemFailures Members

BuiltInFailures.RebarSystemFailures Members

[image] [image]