Revit 2013 API
PointCloudFilterUtils Class
Members See Also Send Feedback
Utilities specific to point cloud filters.

Namespace: Autodesk.Revit.DB.PointClouds
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public class PointCloudFilterUtils : IDisposable
Visual Basic
Public Class PointCloudFilterUtils _
    Implements IDisposable
Visual C++
public ref class PointCloudFilterUtils : IDisposable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB.PointClouds..::..PointCloudFilterUtils

See Also

PointCloudFilterUtils Members
Autodesk.Revit.DB.PointClouds Namespace

PointCloudFilterUtils Members

[image] [image]