Revit 2013 API
FabricSheetType..::..MinorReinforcementArea Property
FabricSheetType Class See Also Send Feedback
Area of Wire / Spacing of Wire.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public double MinorReinforcementArea { get; }
Visual Basic
Public ReadOnly Property MinorReinforcementArea As Double
    Get
Visual C++
public:
property double MinorReinforcementArea {
    double get ();
}

See Also

FabricSheetType Class
Autodesk.Revit.DB.Structure Namespace

MinorSpacing Property

[image]