Revit 2013 API
VolumeCalculationOptions Constructor
VolumeCalculationOptions Class See Also Send Feedback
Creates a new instance of the volume calculation options.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public VolumeCalculationOptions()
Visual Basic
Public Sub New
Visual C++
public:
VolumeCalculationOptions()

See Also

VolumeCalculationOptions Class

VolumeCalculationOptions Methods

[image] [image]