Revit 2013 API
DGNExportOptions Methods
DGNExportOptions Class See Also Send Feedback

The DGNExportOptions type exposes the following members.

Methods

 | Name | Description
 | GetPredefinedOptions | Returns an instance DGNExportOptions containing settings from a predefined export setup.

See Also

DGNExportOptions Class

GetPredefinedOptions Method

[image]