Revit 2013 API
WireConduitTypeSetIterator Methods
WireConduitTypeSetIterator Class See Also Send Feedback

The WireConduitTypeSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext |
Public method | Reset |

See Also

WireConduitTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

MoveNext Method

[image]