Revit 2013 API
AssetSetIterator Properties
AssetSetIterator Class See Also Send Feedback

The AssetSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

AssetSetIterator Class
Autodesk.Revit.Utility Namespace

Current Property

[image]