Revit 2013 API
BuiltInFailures..::..KeynoteFailures..::..MissingKeynote Property
BuiltInFailures..::..KeynoteFailures Class See Also Send Feedback
No parent keynote '[Value]' for '[Value]'

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static FailureDefinitionId MissingKeynote { get; }
Visual Basic
Public Shared ReadOnly Property MissingKeynote As FailureDefinitionId
    Get
Visual C++
public:
static property FailureDefinitionId^ MissingKeynote {
    FailureDefinitionId^ get ();
}

See Also

BuiltInFailures..::..KeynoteFailures Class

MissKeynoteParameter Property

[image]