Revit 2013 API
AreaTagTypeSetIterator Methods
AreaTagTypeSetIterator Class See Also Send Feedback

The AreaTagTypeSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

AreaTagTypeSetIterator Class

MoveNext Method

[image]