Revit 2013 API
BuiltInFailures..::..PropertySetElementFailures Members
BuiltInFailures..::..PropertySetElementFailures Class Properties See Also Send Feedback

Provides a container of all Revit built-in FailureDefinitionId instances.

The BuiltInFailures..::..PropertySetElementFailures type exposes the following members.

Properties

Name | Description
EmptyPropertySetName |
NonStringParameterValue |
NonUniquePropertySetName |

See Also

BuiltInFailures..::..PropertySetElementFailures Class

BuiltInFailures.PropertySetElementFailures Properties

[image] [image]