Revit 2013 API
AssetPropertyBoolean Members
AssetPropertyBoolean Class Methods Properties See Also Send Feedback

The AssetPropertyBoolean type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyBoolean Class
Autodesk.Revit.Utility Namespace

AssetPropertyBoolean Methods

[image] [image]