Revit 2013 API
FamilyThermalProperties Methods
FamilyThermalProperties Class See Also Send Feedback

The FamilyThermalProperties type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
 | Find | Find the thermal properties by the 'id' property of a constructionType node in Constructions.xml.

See Also

FamilyThermalProperties Class

Dispose Method

[image]