Revit 2013 API
FilteredWorksetIterator Properties
FilteredWorksetIterator Class See Also Send Feedback

The FilteredWorksetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current |
Protected property | CurrentObject |

See Also

FilteredWorksetIterator Class

Current Property

[image]