Revit 2013 API
TableSectionData..::..SetCellCombinedParameters Method
TableSectionData Class See Also Send Feedback

Overload List

 | Name | Description
Public method | SetCellCombinedParameters(Int32, IList<(Of <<'(TableCellCombinedParameterData>)>>)) | Allows the caller to set combined parameter for a specified column
Public method | SetCellCombinedParameters(Int32, Int32, IList<(Of <<'(TableCellCombinedParameterData>)>>)) | Allows the caller to set combined parameter for a specified cell

See Also

TableSectionData Class
TableSectionData Members

SetCellCombinedParameters Method (Int32, IList(TableCellCombinedParameterData))

[image]