Revit 2013 API
FamilySymbolSet Properties
FamilySymbolSet Class See Also Send Feedback

The FamilySymbolSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of family symbols that are in the set.

See Also

FamilySymbolSet Class

IsEmpty Property

[image]