Revit 2013 API
BuiltInFailures..::..KeynoteTagFailures Class
BuiltInFailures Class Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static class KeynoteTagFailures
Visual Basic
Public NotInheritable Class KeynoteTagFailures
Visual C++
public ref class KeynoteTagFailures abstract sealed

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..BuiltInFailures..::..KeynoteTagFailures

See Also

BuiltInFailures..::..KeynoteTagFailures Members

BuiltInFailures.KeynoteTagFailures Members

[image] [image]