Revit 2013 API
PointLoadTypeSetIterator Methods
PointLoadTypeSetIterator Class See Also Send Feedback

The PointLoadTypeSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

PointLoadTypeSetIterator Class
Autodesk.Revit.DB.Structure Namespace

MoveNext Method

[image]