Revit 2013 API
TableData Methods
TableData Class See Also Send Feedback

The TableData type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | GetSectionData | Returns the section data array element at the specified index.
Public method | IsEqual | Checks if this element is equal in value to the other element.

See Also

TableData Class

Dispose Method

[image]