Revit 2013 API
AssetPropertyInteger Members
AssetPropertyInteger Class Methods Properties See Also Send Feedback

The AssetPropertyInteger type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyInteger Class
Autodesk.Revit.Utility Namespace

AssetPropertyInteger Methods

[image] [image]