Revit 2013 API
PointElementReference Members
PointElementReference Class Constructors Methods See Also Send Feedback

The PointElementReference type exposes the following members.

Constructors

 | Name | Description
Public method | PointElementReference | Initializes a new instance of the PointElementReference class

Methods

 | Name | Description

See Also

PointElementReference Class

PointElementReference Constructor

[image]