Revit 2013 API
SkyBackgroundSettings Members
SkyBackgroundSettings Class Methods Properties See Also Send Feedback

The SkyBackgroundSettings type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | VisibilityDistance | The visibility distance of sky background.

See Also

SkyBackgroundSettings Class

SkyBackgroundSettings Methods

[image] [image]