Revit 2013 API
Group Methods
Group Class See Also Send Feedback

The Group type exposes the following members.

Methods

 | Name | Description
Public method | GetMemberIds | Retrieves all the member ElementIds of the group.
Public method | Ungroup | Obsolete. Ungroup the group.
Public method | UngroupMembers | Ungroups the group.

See Also

Group Class

GetMemberIds Method

[image]