Revit 2013 API
StructuralWallUsageFilter Properties
StructuralWallUsageFilter Class See Also Send Feedback

The StructuralWallUsageFilter type exposes the following members.

Properties

 | Name | Description
Public property | StructuralWallUsage | The wall structural usage.

See Also

StructuralWallUsageFilter Class
Autodesk.Revit.DB.Structure Namespace

StructuralWallUsage Property

[image]