Revit 2013 API
BuiltInFailures..::..PartMakerMethodForFamilyInstanceFailures Class
BuiltInFailures Class Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static class PartMakerMethodForFamilyInstanceFailures
Visual Basic
Public NotInheritable Class PartMakerMethodForFamilyInstanceFailures
Visual C++
public ref class PartMakerMethodForFamilyInstanceFailures abstract sealed

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..BuiltInFailures..::..PartMakerMethodForFamilyInstanceFailures

See Also

BuiltInFailures..::..PartMakerMethodForFamilyInstanceFailures Members

BuiltInFailures.PartMakerMethodForFamilyInstanceFailures Members

[image] [image]