Revit 2013 API
TableSectionData..::..NeedsRefresh Property
TableSectionData Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public bool NeedsRefresh { get; set; }
Visual Basic
Public Property NeedsRefresh As Boolean
    Get
    Set
Visual C++
public:
property bool NeedsRefresh {
    bool get ();
    void set (bool value);
}

See Also

TableSectionData Class

NumberOfColumns Property

[image]