Revit 2013 API
TableView Properties
TableView Class See Also Send Feedback

The TableView type exposes the following members.

Properties

 | Name | Description
Public property | MinimumColumnWidth | Gets the minimum column width
Public property | MinimumRowHeight | Gets the minimum row height
Public property | TargetId | the element id of the element that is being viewed

See Also

TableView Class

MinimumColumnWidth Property

[image]