Revit 2013 API
ReferencePointArrayIterator Methods
ReferencePointArrayIterator Class See Also Send Feedback

The ReferencePointArrayIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext |
Public method | Reset |

See Also

ReferencePointArrayIterator Class

MoveNext Method

[image]