Revit 2013 API
WireMaterialTypeSetIterator..::..Reset Method
WireMaterialTypeSetIterator Class See Also Send Feedback

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual void Reset()
Visual Basic
Public Overridable Sub Reset
Visual C++
public:
virtual void Reset()

Implements

IEnumerator..::..Reset()()()()

See Also

WireMaterialTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

WireMaterialTypeSetIterator Properties

[image] [image]