Revit 2013 API
RoomTagTypeSet Properties
RoomTagTypeSet Class See Also Send Feedback

The RoomTagTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of room tag types that are in the set.

See Also

RoomTagTypeSet Class
Autodesk.Revit.DB.Architecture Namespace

IsEmpty Property

[image]