Revit 2013 API
ElementType Properties
ElementType Class See Also Send Feedback

The ElementType type exposes the following members.

Properties

 | Name | Description
Public property | Name | Set the name for the ElementType. (Overrides Element..::..Name.)

See Also

ElementType Class

Name Property

[image]