Revit 2013 API
LinearArray Properties
LinearArray Class See Also Send Feedback

The LinearArray type exposes the following members.

Properties

 | Name | Description
Public property | CopyMembers | Obsolete. Retrieve the copied members of the Array. (Overrides BaseArray..::..CopyMembers.)
Public property | NumMembers | Retrieves or changes the number of the arrayed members. (Overrides BaseArray..::..NumMembers.)
Public property | OrigMembers | Obsolete. Retrieve the original members of the Array. (Overrides BaseArray..::..OrigMembers.)

See Also

LinearArray Class

CopyMembers Property

[image]