Revit 2013 API
ContFootingTypeSetIterator Properties
ContFootingTypeSetIterator Class See Also Send Feedback

The ContFootingTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

ContFootingTypeSetIterator Class

Current Property

[image]