Revit 2013 API
AssetPropertyDoubleArray3d Properties
AssetPropertyDoubleArray3d Class See Also Send Feedback

The AssetPropertyDoubleArray3d type exposes the following members.

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyDoubleArray3d Class
Autodesk.Revit.Utility Namespace

Value Property

[image]