Revit 2013 API
ContFootingTypeSetIterator Methods
ContFootingTypeSetIterator Class See Also Send Feedback

The ContFootingTypeSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

ContFootingTypeSetIterator Class

MoveNext Method

[image]