Revit 2013 API
ViewSchedule..::..CreateSchedule Method
ViewSchedule Class See Also Send Feedback

Overload List

Name | Description
CreateSchedule(Document, ElementId) | Creates a regular schedule.
CreateSchedule(Document, ElementId, ElementId) | Creates a regular schedule.

See Also

ViewSchedule Class
ViewSchedule Members

CreateSchedule Method (Document, ElementId)

[image]