Revit 2013 API
ReferenceArray Constructor
ReferenceArray Class See Also Send Feedback
Initializes a new instance of the ReferenceArray class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public ReferenceArray()
Visual Basic
Public Sub New
Visual C++
public:
ReferenceArray()

See Also

ReferenceArray Class

ReferenceArray Methods

[image] [image]