Revit 2013 API
FailureDefinitionAccessor Class
Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2011

Syntax

C#
public class FailureDefinitionAccessor : IDisposable
Visual Basic
Public Class FailureDefinitionAccessor _
    Implements IDisposable
Visual C++
public ref class FailureDefinitionAccessor : IDisposable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..FailureDefinitionAccessor

See Also

FailureDefinitionAccessor Members

FailureDefinitionAccessor Members

[image] [image]