Revit 2013 API
ImportInstance Methods
ImportInstance Class See Also Send Feedback

The ImportInstance type exposes the following members.

Methods

 | Name | Description
Public method | GetVisibility | Gets the visibility for the import instance in a family document.
Public method | SetVisibility | Sets the visibility for the import instance in a family document.

See Also

ImportInstance Class

GetVisibility Method

[image]