Revit 2013 API
FilteredWorksetIdIterator Properties
FilteredWorksetIdIterator Class See Also Send Feedback

The FilteredWorksetIdIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current |
Protected property | CurrentObject |

See Also

FilteredWorksetIdIterator Class

Current Property

[image]