Revit 2013 API
RebarShapeConstraintSagittaLength Members
RebarShapeConstraintSagittaLength Class Constructors Methods See Also Send Feedback

The RebarShapeConstraintSagittaLength type exposes the following members.

Constructors

 | Name | Description
Public method | RebarShapeConstraintSagittaLength | Create a constraint to drive sagitta length.

Methods

 | Name | Description

See Also

RebarShapeConstraintSagittaLength Class
Autodesk.Revit.DB.Structure Namespace

RebarShapeConstraintSagittaLength Constructor

[image]