Revit 2013 API
AssetPropertyFloat Properties
AssetPropertyFloat Class See Also Send Feedback

The AssetPropertyFloat type exposes the following members.

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyFloat Class
Autodesk.Revit.Utility Namespace

Value Property

[image]