Revit 2013 API
ImageView Properties
ImageView Class See Also Send Feedback

The ImageView type exposes the following members.

Properties

 | Name | Description
Public property | ImageInstanceId | Id of the image in the view.

See Also

ImageView Class

ImageInstanceId Property

[image]