Revit 2013 API
ApplicationEntryPoint..::..GetRibbonPanels Method
ApplicationEntryPoint Class See Also Send Feedback

Overload List

 | Name | Description
Public method | GetRibbonPanels()()()() |
Public method | GetRibbonPanels(String) |
Public method | GetRibbonPanels(Tab) |

See Also

ApplicationEntryPoint Class
ApplicationEntryPoint Members
Autodesk.Revit.UI.Macros Namespace

GetRibbonPanels Method

[image]