Revit 2013 API
ReferencePointArray Properties
ReferencePointArray Class See Also Send Feedback

The ReferencePointArray type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty |
Public property | Item |
Public property | Size |

See Also

ReferencePointArray Class

IsEmpty Property

[image]