Revit 2013 API
LevelTypeSetIterator Methods
LevelTypeSetIterator Class See Also Send Feedback

The LevelTypeSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

LevelTypeSetIterator Class

MoveNext Method

[image]