Revit 2013 API
EnergyAnalysisDetailModelOptions Class
Members See Also Send Feedback

Namespace: Autodesk.Revit.DB.Analysis
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2012

Syntax

C#
public class EnergyAnalysisDetailModelOptions : IDisposable
Visual Basic
Public Class EnergyAnalysisDetailModelOptions _
    Implements IDisposable
Visual C++
public ref class EnergyAnalysisDetailModelOptions : IDisposable

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB.Analysis..::..EnergyAnalysisDetailModelOptions

See Also

EnergyAnalysisDetailModelOptions Members
Autodesk.Revit.DB.Analysis Namespace

EnergyAnalysisDetailModelOptions Members

[image] [image]