Revit 2013 API
FabricSheetType..::..IsValidMinorLapSplice Method
FabricSheetType Class See Also Send Feedback

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public bool IsValidMinorLapSplice(
    double minorLapSplice
)
Visual Basic
Public Function IsValidMinorLapSplice ( _
    minorLapSplice As Double _
) As Boolean
Visual C++
public:
bool IsValidMinorLapSplice(
    double minorLapSplice
)

Parameters

minorLapSplice
Type: System..::..Double

See Also

FabricSheetType Class
Autodesk.Revit.DB.Structure Namespace

SetMajorLayoutAsActualSpacing Method

[image]