Revit 2013 API
RebarBendData Constructor
RebarBendData Class See Also Send Feedback

Overload List

 | Name | Description
Public method | RebarBendData()()()() | Initializes a new instance of the RebarBendData class
Public method | RebarBendData(RebarBarType, RebarHookType, RebarHookType, RebarStyle) | Initializes a new instance of the RebarBendData class

See Also

RebarBendData Class
RebarBendData Members
Autodesk.Revit.DB.Structure Namespace

RebarBendData Constructor

[image]