Revit 2013 API
ExportUtils Methods
ExportUtils Class See Also Send Feedback

The ExportUtils type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
 | GetExportId | Retrieves the GUID representing this element in DWF and IFC export.

See Also

ExportUtils Class

Dispose Method

[image]