Revit 2013 API
LayoutRuleFixedDistance Properties
LayoutRuleFixedDistance Class See Also Send Feedback

The LayoutRuleFixedDistance type exposes the following members.

Properties

 | Name | Description
Public property | JustifyType | Get or set the type of justification.
Public property | Spacing | Get or set spacing of the Beam System.

See Also

LayoutRuleFixedDistance Class

JustifyType Property

[image]