Revit 2013 API
WireTypeSetIterator Members
WireTypeSetIterator Class Constructors Methods Properties See Also Send Feedback

The WireTypeSetIterator type exposes the following members.

Constructors

 | Name | Description
Public method | WireTypeSetIterator | Initializes a new instance of the WireTypeSetIterator class

Methods

 | Name | Description
Public method | MoveNext |
Public method | Reset |

Properties

 | Name | Description
Public property | Current |

See Also

WireTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

WireTypeSetIterator Constructor

[image]