Revit 2013 API
TriangulatedSolidOrShell Properties
TriangulatedSolidOrShell Class See Also Send Feedback

The TriangulatedSolidOrShell type exposes the following members.

Properties

 | Name | Description
Public property | ShellComponentCount | The number of TriangulatedShellComponents that this TriangulatedSolidOrShell contains.

See Also

TriangulatedSolidOrShell Class

ShellComponentCount Property

[image]