Revit 2013 API
GBXMLExportOptions Constructor
GBXMLExportOptions Class See Also Send Feedback
Default constructor. Sets all options to their default values.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public GBXMLExportOptions()
Visual Basic
Public Sub New
Visual C++
public:
GBXMLExportOptions()

See Also

GBXMLExportOptions Class

GBXMLExportOptions Methods

[image] [image]