Revit 2013 API
IFCAggregateIterator Properties
IFCAggregateIterator Class See Also Send Feedback

The IFCAggregateIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Gets the item at the current position of the iterator.
Protected property | CurrentObject |

See Also

IFCAggregateIterator Class
Autodesk.Revit.DB.IFC Namespace

Current Property

[image]