Revit 2013 API
DimensionTypeSetIterator Properties
DimensionTypeSetIterator Class See Also Send Feedback

The DimensionTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

DimensionTypeSetIterator Class

Current Property

[image]