Revit 2013 API
TextNoteTypeSetIterator Methods
TextNoteTypeSetIterator Class See Also Send Feedback

The TextNoteTypeSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

TextNoteTypeSetIterator Class

MoveNext Method

[image]