Revit 2013 API
WallSweepInfo Methods
WallSweepInfo Class See Also Send Feedback

The WallSweepInfo type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |
Public method | IsEqual |

See Also

WallSweepInfo Class

Dispose Method

[image]