Revit 2013 API
FabricSheetType..::..MinorLayoutPattern Property
FabricSheetType Class See Also Send Feedback
Identifies the layout pattern of Fabric Sheet.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public FabricSheetLayoutPattern MinorLayoutPattern { get; }
Visual Basic
Public ReadOnly Property MinorLayoutPattern As FabricSheetLayoutPattern
    Get
Visual C++
public:
property FabricSheetLayoutPattern MinorLayoutPattern {
    FabricSheetLayoutPattern get ();
}

See Also

FabricSheetType Class
Autodesk.Revit.DB.Structure Namespace

MinorNumberOfWires Property

[image]