Revit 2013 API
RevitAPIPreDocEventArgs Members
RevitAPIPreDocEventArgs Class Methods Properties See Also Send Feedback

The RevitAPIPreDocEventArgs type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Document | The document associated with the event.

See Also

RevitAPIPreDocEventArgs Class
Autodesk.Revit.DB.Events Namespace

RevitAPIPreDocEventArgs Methods

[image] [image]