Revit 2013 API
AnalysisDisplayMarkersAndTextSettings Constructor
AnalysisDisplayMarkersAndTextSettings Class See Also Send Feedback

Overload List

 | Name | Description
Public method | AnalysisDisplayMarkersAndTextSettings()()()() | Constructs a default instance of markers and text settings.
Public method | AnalysisDisplayMarkersAndTextSettings(AnalysisDisplayMarkersAndTextSettings) | Constructs a copy of markers and text settings object.

See Also

AnalysisDisplayMarkersAndTextSettings Class
AnalysisDisplayMarkersAndTextSettings Members
Autodesk.Revit.DB.Analysis Namespace

AnalysisDisplayMarkersAndTextSettings Constructor

[image]