Revit 2013 API
GenericFormSet Properties
GenericFormSet Class See Also Send Feedback

The GenericFormSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty | Test to see if the set is empty.
Public property | Size | Returns the number of objects that are in the set.

See Also

GenericFormSet Class

IsEmpty Property

[image]