Revit 2013 API
WireTypeSet Properties
WireTypeSet Class See Also Send Feedback

The WireTypeSet type exposes the following members.

Properties

 | Name | Description
Public property | IsEmpty |
Public property | Size |

See Also

WireTypeSet Class
Autodesk.Revit.DB.Electrical Namespace

IsEmpty Property

[image]