Revit 2013 API
GenericFormSetIterator Methods
GenericFormSetIterator Class See Also Send Feedback

The GenericFormSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

GenericFormSetIterator Class

MoveNext Method

[image]