Revit 2013 API
AssetProperties..::..Item Property
AssetProperties Class See Also Send Feedback
Gets a property by an identifier.

Overload List

 | Name | Description
Public property | Item[([( Int32])]) |
Public property | Item[([( String])]) | Gets the one property that the current object contains with the given name.

See Also

AssetProperties Class
AssetProperties Members
Autodesk.Revit.Utility Namespace

Item Property (Int32)

[image]