Revit 2013 API
TextNoteTypeSetIterator Properties
TextNoteTypeSetIterator Class See Also Send Feedback

The TextNoteTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

TextNoteTypeSetIterator Class

Current Property

[image]