Revit 2013 API
BuiltInFailures..::..OverlapFailure Properties
BuiltInFailures..::..OverlapFailure Class See Also Send Feedback

The BuiltInFailures..::..OverlapFailure type exposes the following members.

Properties

Name | Description
OverlappingElementsTest | There are overlapping structural framing elements of the same type in the project found by Dynamic Update.

See Also

BuiltInFailures..::..OverlapFailure Class

OverlappingElementsTest Property

[image]