Revit 2013 API
SpaceSetIterator Properties
SpaceSetIterator Class See Also Send Feedback

The SpaceSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

SpaceSetIterator Class
Autodesk.Revit.DB.Mechanical Namespace

Current Property

[image]