Revit 2013 API
FailureResolution Members
FailureResolution Class Methods See Also Send Feedback

The FailureResolution type exposes the following members.

Methods

 | Name | Description
Public method | Dispose | Releases all resources used by the FailureResolution

See Also

FailureResolution Class

FailureResolution Methods

[image] [image]