Revit 2013 API
FamilyThermalProperties Constructor
FamilyThermalProperties Class See Also Send Feedback
Initializes a new instance of the FamilyThermalProperties class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0
Since: 2013

Syntax

C#
public FamilyThermalProperties()
Visual Basic
Public Sub New
Visual C++
public:
FamilyThermalProperties()

See Also

FamilyThermalProperties Class

FamilyThermalProperties Methods

[image] [image]