Revit 2013 API
TableCellCalculatedValueData Members
TableCellCalculatedValueData Class Methods See Also Send Feedback

The TableCellCalculatedValueData type exposes the following members.

Methods

 | Name | Description
Public method | Dispose | Releases all resources used by the TableCellCalculatedValueData
Public method | GetName | Gets the name of the calculated value.

See Also

TableCellCalculatedValueData Class

TableCellCalculatedValueData Methods

[image] [image]