Revit 2013 API
Leader Members
Leader Class Methods Properties See Also Send Feedback

The Leader type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Elbow | Retrieves and sets the Elbow point of the Leader.
Public property | End | Retrieves and sets the End point of the Leader.

See Also

Leader Class

Leader Methods

[image] [image]