Revit 2013 API
AssetPropertyString Properties
AssetPropertyString Class See Also Send Feedback

The AssetPropertyString type exposes the following members.

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyString Class
Autodesk.Revit.Utility Namespace

Value Property

[image]