Revit 2013 API
DimensionType Members
DimensionType Class Methods Properties See Also Send Feedback

The DimensionType type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | StyleType | The dimension style type of this DimensionType.

See Also

DimensionType Class

DimensionType Methods

[image] [image]