Revit 2013 API
RebarShapeConstraintChordLength Members
RebarShapeConstraintChordLength Class Constructors Methods See Also Send Feedback

The RebarShapeConstraintChordLength type exposes the following members.

Constructors

 | Name | Description
Public method | RebarShapeConstraintChordLength | Create a constraint to drive chord length.

Methods

 | Name | Description

See Also

RebarShapeConstraintChordLength Class
Autodesk.Revit.DB.Structure Namespace

RebarShapeConstraintChordLength Constructor

[image]