Revit 2013 API
CurtainCellSetIterator Constructor
CurtainCellSetIterator Class See Also Send Feedback
For Internal Use Only.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public CurtainCellSetIterator()
Visual Basic
Public Sub New
Visual C++
public:
CurtainCellSetIterator()

Remarks

This constructor is exposed to enable support for COM interop only. This object should never be created by the developer.

See Also

CurtainCellSetIterator Class

CurtainCellSetIterator Methods

[image] [image]