Revit 2013 API
ReferencePlane Methods
ReferencePlane Class See Also Send Feedback

The ReferencePlane type exposes the following members.

Methods

 | Name | Description
Public method | Flip | Flips the orientation of the reference plane.

See Also

ReferencePlane Class

Flip Method

[image]