Revit 2013 API
PanelScheduleView..::..GetFontId Method
PanelScheduleView Class See Also Send Feedback

Overload List

 | Name | Description
Public method | GetFontId(String, Double, Color) | Gets the font id for the combination of font name, size, and color
Public method | GetFontId(SectionType, Int32, Int32) | Gets the font id for the given cell

See Also

PanelScheduleView Class
PanelScheduleView Members
Autodesk.Revit.DB.Electrical Namespace

GetFontId Method (String, Double, Color)

[image]