Revit 2013 API
TableCellStyle Constructor
TableCellStyle Class See Also Send Feedback
Initializes a new instance of the TableCellStyle class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public TableCellStyle()
Visual Basic
Public Sub New
Visual C++
public:
TableCellStyle()

See Also

TableCellStyle Class
TableCellStyle Overload

TableCellStyle Constructor (TableCellStyle)

[image]