Revit 2013 API
AssetPropertyDoubleArray4d Members
AssetPropertyDoubleArray4d Class Methods Properties See Also Send Feedback

The AssetPropertyDoubleArray4d type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyDoubleArray4d Class
Autodesk.Revit.Utility Namespace

AssetPropertyDoubleArray4d Methods

[image] [image]