Revit 2013 API
OpenOptions Methods
OpenOptions Class See Also Send Feedback

The OpenOptions type exposes the following members.

Methods

 | Name | Description
Public method | Dispose |

See Also

OpenOptions Class

Dispose Method

[image]