Revit 2013 API
BuiltInFailures..::..PropertySetElementFailures Class
BuiltInFailures Class Members See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public static class PropertySetElementFailures
Visual Basic
Public NotInheritable Class PropertySetElementFailures
Visual C++
public ref class PropertySetElementFailures abstract sealed

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..BuiltInFailures..::..PropertySetElementFailures

See Also

BuiltInFailures..::..PropertySetElementFailures Members

BuiltInFailures.PropertySetElementFailures Members

[image] [image]