Revit 2013 API
AnnotationSymbolTypeSetIterator Properties
AnnotationSymbolTypeSetIterator Class See Also Send Feedback

The AnnotationSymbolTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the item that is the current focus of the iterator.

See Also

AnnotationSymbolTypeSetIterator Class

Current Property

[image]