Revit 2013 API
FilteredWorksetIterator..::..Current Property
FilteredWorksetIterator Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual Workset Current { get; }
Visual Basic
Public Overridable ReadOnly Property Current As Workset
    Get
Visual C++
public:
virtual property Workset^ Current {
    Workset^ get ();
}

Implements

IEnumerator<(Of <(<'T>)>)>..::..Current

See Also

FilteredWorksetIterator Class

CurrentObject Property

[image]