Revit 2013 API
Space..::..ActualReturnAirflow Property
Space Class See Also Send Feedback
Get or set the Actual Return Airflow of the Space.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public double ActualReturnAirflow { get; }
Visual Basic
Public ReadOnly Property ActualReturnAirflow As Double
    Get
Visual C++
public:
property double ActualReturnAirflow {
    double get ();
}

Remarks

This property is used to get or set the Actual Return Airflow (Unit: CFM) of the Space.

See Also

Space Class
Autodesk.Revit.DB.Mechanical Namespace

ActualSupplyAirflow Property

[image]