Revit 2013 API
InsulationTypeSetIterator Members
InsulationTypeSetIterator Class Constructors Methods Properties See Also Send Feedback

The InsulationTypeSetIterator type exposes the following members.

Constructors

 | Name | Description
Public method | InsulationTypeSetIterator | Initializes a new instance of the InsulationTypeSetIterator class

Methods

 | Name | Description
Public method | MoveNext |
Public method | Reset |

Properties

 | Name | Description
Public property | Current |

See Also

InsulationTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

InsulationTypeSetIterator Constructor

[image]