Revit 2013 API
VolumeCalculationSetting Members
VolumeCalculationSetting Class Methods Properties See Also Send Feedback

The VolumeCalculationSetting type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | VolumeCalculationOptions | Retrieves or changes the application settings related to automatic calculation of room volumes.

See Also

VolumeCalculationSetting Class

VolumeCalculationSetting Methods

[image] [image]