Revit 2013 API
LabelUtils Constructor
LabelUtils Class See Also Send Feedback
Initializes a new instance of the LabelUtils class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public LabelUtils()
Visual Basic
Public Sub New
Visual C++
public:
LabelUtils()

See Also

LabelUtils Class

LabelUtils Methods

[image] [image]