Revit 2013 API
SpotDimensionTypeSetIterator Methods
SpotDimensionTypeSetIterator Class See Also Send Feedback

The SpotDimensionTypeSetIterator type exposes the following members.

Methods

 | Name | Description
Public method | MoveNext | Move the iterator one item forward.
Public method | Reset | Bring the iterator back to the start of the set.

See Also

SpotDimensionTypeSetIterator Class

MoveNext Method

[image]