Revit 2013 API
PreviewControl Properties
PreviewControl Class See Also Send Feedback

The PreviewControl type exposes the following members.

Properties

 | Name | Description
Public property | ViewId | The view Id.

See Also

PreviewControl Class
Autodesk.Revit.UI Namespace

ViewId Property

[image]