Revit 2013 API
BasePoint Properties
BasePoint Class See Also Send Feedback

The BasePoint type exposes the following members.

Properties

 | Name | Description
Public property | IsShared | Indicates whether the base point is shared.

See Also

BasePoint Class

IsShared Property

[image]