Revit 2013 API
DuctSizeIterator Properties
DuctSizeIterator Class See Also Send Feedback

The DuctSizeIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Gets the item at the current position of the iterator.
Protected property | CurrentObject |

See Also

DuctSizeIterator Class
Autodesk.Revit.DB.Mechanical Namespace

Current Property

[image]