Revit 2013 API
AssetPropertyDoubleArray3d Class
Members See Also Send Feedback

Namespace: Autodesk.Revit.Utility
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public class AssetPropertyDoubleArray3d : AssetProperty
Visual Basic
Public Class AssetPropertyDoubleArray3d _
    Inherits AssetProperty
Visual C++
public ref class AssetPropertyDoubleArray3d : public AssetProperty

Inheritance Hierarchy

System..::..Object
Autodesk.Revit.DB..::..APIObject
Autodesk.Revit.Utility..::..AssetProperty
Autodesk.Revit.Utility..::..AssetPropertyDoubleArray3d

See Also

AssetPropertyDoubleArray3d Members
Autodesk.Revit.Utility Namespace

AssetPropertyDoubleArray3d Members

[image] [image]