Revit 2013 API
WireMaterialTypeSetIterator Properties
WireMaterialTypeSetIterator Class See Also Send Feedback

The WireMaterialTypeSetIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current |

See Also

WireMaterialTypeSetIterator Class
Autodesk.Revit.DB.Electrical Namespace

Current Property

[image]