Revit 2013 API
ReferencePointArray Methods
ReferencePointArray Class See Also Send Feedback

The ReferencePointArray type exposes the following members.

Methods

 | Name | Description
Public method | Append |
Public method | Clear |
Public method | ForwardIterator |
Public method | GetEnumerator |
Public method | Insert |
Public method | ReverseIterator |

See Also

ReferencePointArray Class

Append Method

[image]