Revit 2013 API
BeamSystemTypeSet..::..Clear Method
BeamSystemTypeSet Class See Also Send Feedback

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2013.0.0.0

Syntax

C#
public virtual void Clear()
Visual Basic
Public Overridable Sub Clear
Visual C++
public:
virtual void Clear()

See Also

BeamSystemTypeSet Class

Contains Method

[image]