Revit 2013 API
AssetPropertyTime Members
AssetPropertyTime Class Methods Properties See Also Send Feedback

The AssetPropertyTime type exposes the following members.

Methods

 | Name | Description

Properties

 | Name | Description
Public property | Value | Get the value of the property

See Also

AssetPropertyTime Class
Autodesk.Revit.Utility Namespace

AssetPropertyTime Methods

[image] [image]