Revit 2013 API
StringStringMapIterator Properties
StringStringMapIterator Class See Also Send Feedback

The StringStringMapIterator type exposes the following members.

Properties

 | Name | Description
Public property | Current | Retrieves the string item that is the current focus of the iterator.
Public property | Key | Retrieves the string key that is the current focus of the iterator.

See Also

StringStringMapIterator Class
Autodesk.Revit.Collections Namespace

Current Property

[image]