Revit 2013 API
DocumentEntryPoint..::..ShowElements Method
DocumentEntryPoint Class See Also Send Feedback

Overload List

 | Name | Description
Public method | ShowElements(Element) |
Public method | ShowElements(ElementId) |
Public method | ShowElements(ICollection<(Of <<'(ElementId>)>>)) |
Public method | ShowElements(ElementSet) |

See Also

DocumentEntryPoint Class
DocumentEntryPoint Members
Autodesk.Revit.UI.Macros Namespace

ShowElements Method (Element)

[image]